Limpieza Motor Paso a Paso(IAC) Renault 16V

Tema en 'Tutoriales - Hágalo Usted Mismo -' iniciado por pilotico, 28 Abril 2010.

  1. pilotico

    pilotico Mecánico Residente

    Este Tutorial muestra como se puede limpiar el motor paso a paso o valvula IAC, ante problemas graves de estado del ralentí. La idea es realizarlo de manera correctiva mas no preventiva. Motores K4M - K4J

    HERRAMIENTAS:
    - Destornillador Philips mediado
    - Limpiador multiuso WD-40 (o similar)
    - Grasa siliconada Unisilkon L250 (o similar)
    - Trapo de algodón (que no desprenda pelusa)

    SÍNTOMAS:
    - Ralentí inestable. Oscila permanentemente debajo de las 1000 RPM.
    - Ralentí muy bajo. El motor tiene a apagarse solo.
    - Ralentí elevado. Queda acelerado en forma permamente.

    SOLUCIÓN:
    De acuerdo a los comentarios que había leídos, mas lo que me dicen los mecánicos, se va a limpiar el motor paso a paso. El mismo se encarga de mantener el ralentí en forma estable a pedido de la ECU.
    El mismo es un motor que tiene un piñón muy pequeño, y este se acopla con una cremallera cilíndrica. A su vez, esta cremallera (eje tallado) en un extremo tiene un disco plástico con forma de tapón. Este tapón restringe el paso de aire entre el cuerpo de la admisión y un bypass que va hasta el canister.

    1.- Lo primero es identificar el motor paso a paso, su ubicación y luego desconectar el plug(4 cables) que viene conectado en el mismo.
    Ubic.JPG
    ubic2.JPG
    2.- Ahora tenemos que sacar los dos (2) tornillos Philips que sujetan el motor paso a paso, el de adelante sale fácil y el de atrás cuesta un poco.
    tornillos.JPG
    3.- Esto es lo que se ve en el cuerpo de la admisión sin el motor paso a paso, aprovechen y limpien con el trapo todo lo que se pueda el asiento del tapón.
    hueco.JPG
    4.- Una vez retirado, vamos a sujetar el motor paso a paso desde el cuerpo del mismo y le damos con el WD-40 (limpiador) hasta que quede sin suciedad. Y si consideran necesario, reemplacen el o-ring (sello de nitrilo), no me fije que código es, pero en cualquier almacén se puede conseguir.
    limp1.JPG
    5.- Ahora, con mucha suavidad vamos a tirar desde el "tapón" hacia afuera, así logramos extraer el tapón con la cremallera, el resorte y la camisa del mismo.
    desb1.JPG
    6.- Una vez desarmado, nuevamente con el WD-40 volvemos a limpiar todos los componentes. Luego, con aire comprimido secamos y retiramos todo lo posible los vestigios que hayan quedado.
    desb2.JPG
    7.- Colocamos grasa en la cremallera (ni mucho ni poco) y armamos todo el conjunto. Tener sumo cuidado con la posición de la camisa del resorte. Además de esto, van a notar que la cremallera tiene dos ranurados que hacen de guía anti-giro. El agujero del motor paso a paso también las tiene.
    desb3.JPG

    ATENCION: Van a notar que una vez que la cremallera entra en el cuerpo del motor paso a paso, la misma queda medio suelta. Tienen que hacer un poquito de fuerza como para que calcen unos hilos de "piñoncito", luego se van al auto nuevamente, conectan al plug del motor y le dan contacto al auto. Van a notar que la cremallera (con tapón y todo) entra unos 10 mm. Una vez que termine de moverse, pueden sacar el contacto y colocar nuevamente el motor paso a paso en su lugar.
    Terminado todo el trabajo, arrancamos el motor. En el caso se quien realizó el procedimiento, se quedo acelerado a unas 3000 RPM; entonces se le ocurrió apagar y encender el motor varias veces, y notó que el ralentí iba disminuyendo poco a poco. Al cabo de unas 5 veces de hacer esto, el ralentí se estabilizó en torno a las 750 RPM. Recuerde que para reconocer un sensor nuevo es necesario acelerar el motor a unas 2.500rpms durante 5 segundos.
    De acuerdo a los comentarios que se declaran abajo, no es necesario arrancar el motor. Con solo repetir varias veces el siguiente procedimiento, el ajuste del ralentí se hace sin mayores inconvenientes.
    1- Poner el contacto
    2- Esperar 15 segundos
    3- Sacar el contacto

    Tutorial tomado de: www.clubmeganeargentina.com.co
    Considerado publico.
     
  2. JulianD

    JulianD Administrador Miembro del equipo

    El número máximo de adjuntos ha subido a 15.

    El tamaño máximo de archivos Word ha subido a 2MB.

    Si necesitas más me avisas.
     
  3. BORAdicto

    BORAdicto Calamidades- POLARIZAdicto- Borradito- Phereirano

    en todos los temas o solo en este??

    Cordial saludo

    juan carlos
     
  4. JulianD

    JulianD Administrador Miembro del equipo

    En todos :)
     
  5. pilotico

    pilotico Mecánico Residente

    Que eficiencia!!! Muchas Gracias!
     
  6. BORAdicto

    BORAdicto Calamidades- POLARIZAdicto- Borradito- Phereirano

    muchas gracias julian... Hacia falta esa ampliacion.

    Cordial saludo

    juan carlos
     
  7. PPGSM

    PPGSM Administrador Cleobulito Miembro del equipo

    La sección promete mucho y está quedando del p*tas...
     
  8. jose maria

    jose maria Antiguo y Clásico

    Gracias, es un problema más común de lo que parece...
     
  9. Alejo1101

    Alejo1101 Administrador Miembro del equipo

    Lo que cambia con otros motores es únicamente la ubicación?
     
  10. JuanMMR7

    JuanMMR7 Yo no soy tacaño- Berenjenin - Coconito

    Pilotico, le quedó excelente. Felicitaciones, me gusta muucho esta sección.
    saludos.
     
  11. juanma51

    juanma51 Despegó motor

    Muy buena seccion... (soy un ignorante absoluto de estos temas)...
     
  12. josegi

    josegi Nuevo usuario

    Uhhh esto me sirve mucho! gracias por el aporte!
     
  13. Enmegar

    Enmegar Antiguo y Clásico

    Este procedimiento es igual para el Logan 1.4L?
     
  14. pilotico

    pilotico Mecánico Residente

    Si. Cambia la ubicación del motor y no más.
     
  15. carlosd

    carlosd Antiguo y Clásico

    hola tengo un clio 2006, a veces cuando voy andando se acelera muchísimo solo, en unas ocasiones apago el AA y se normaliza, en otras me ha tocado apagar el motor, será que esto le está pasando por el motor paso a paso?? alguien me puede dar una luz......gracias.
     
  16. andres__ass

    andres__ass Nuevo usuario

    Buenas noches, llegando por aca a tratar de aprender; compre mi primir carro hace unas semanas, conscinete de una falla en el cuerpo de aceleracion o IAC, ralenti y demas q ya saben, pero ando embollado porque es un tingo 2005 8 valvulas y en este la valvula puede no estar dañada pero el tps si, y creo ahi es donde me va a tocar hacer una inversion considerable, alguien sabe algo al respecto alguna luz, gracias.
     
  17. josepineros

    josepineros Nuevo usuario

    Que pu.... es el ralenti (me perdonan la ignorancia en el tema)

    Que aporte pilotico !!! bien!!!
     
  18. JuanSebastián

    JuanSebastián Don Antojos - Linguo

    A alvaroJ. y josepineros les gusta esto.
  19. Juan Camilo

    Juan Camilo Nuevo usuario

    excelente publicación, muy apropiada para los que com yo hasta ahroa estamos incursionando en estos temas
     
    A fersal y alvaroJ. les gusta esto.
  20. kaosman

    kaosman Nuevo usuario

    Muy buen aporte.
    La verdad me sirvio de mucho.
    Mi motor de estar a 2200 rpm o mas aveces, lo estabilice a unas 700 rpm.
    Quedo genial.
    Saludos.
    :cool:
     

Compartir esta página