Chevrolet Aveo (todas las versiones)

Tema en 'Mantenimiento preventivo y mecánica' iniciado por _tato_, 28 Marzo 2008.

  1. johan rey

    johan rey Antiguo y Clásico

  2. quieroCarronuevo

    quieroCarronuevo FF mk7 //turbo

    La diferencia debe ser por la marca que le venden, traerlo de usa sale muy costoso con el dólar actual, esa marca acdelco la consigue en importadora celeste, debe ser mucho más barato que en campesa
     
  3. johan rey

    johan rey Antiguo y Clásico

    Segun el del almacen de repuestos la de 16mil es la original, igual mañana ire a verla y ver que marca es que es, pero me sorprendio lo barato...
     
  4. Ronald_C

    Ronald_C Usuario

    Hola amigos. NUEVO en el foro..
    Quisiera preguntarles acerca del tablero y sus mediciones. Tengo un Aveo emotion gt caja automática de segunda mano, un carro bonito y que cumple mis expectativas. La pregunta es: resulta que lleva 2 tanqueadas de gasolina corriente, la primera tanqueada el carro trabajó sin lio, y su medidor digital y análogo marcaron sin problema la cantidad de combustible dentro del tanque; este marca cuántos kms faltan para la estación de servicio. Pero la segunda tanqueada dejó de marcar el Real del consumo; ahora marca SIEMPRE valores inadecuados, y aveces ni marca. ENTONCES así las cosas, que se hace para verificar el correcto funcionamiento de este medidor??? El velocímetro y tacometro funciona bien. Gracias por la ayuda.

    Enviado desde mi SM-J700M mediante Tapatalk
     
  5. Nestor Roa

    Nestor Roa Nuevo usuario

    Buenas noches. temgo un aveo Family 2013, tiene 82 mil kilometros, desde hace unos dias el carro ha perdido fuerza y jalonea. Cuando hago los cambios de mayor a menor fuerza jalonea muy fuerte y sin fuerza. eso es sincronizacion?. Gracias
     
  6. dieguillo

    dieguillo Antiguo y Clásico

    Efectivamente, puede ser Bujias o cables de alta.
     
  7. jorgeandres

    jorgeandres Despegó motor

    Buenas noches, discúlpenme ya q no se manejar muy bien esto de los foros
    Tengo desde hace unos meses un aveo emotion gt 2012 y desde q lo compre los Cocuyos de la farola estaban quemados, pues resulta q le he instalado varios tipo LED y m los quema uno tras otro, algunos el mismo día, otros a los 2 o 3 dias, el caso es que no m demoran nada y estoy desesperado xq mis bombillos principales son narva 60/55 luz blanca y quiero q los Cocuyos sean luz blanca también, no se q hacer
    Algunos me dicen q se debe a q el Cocuyo va justo al lado del H4 y este los quema x la alta temperatura
    X favor si alguien sabe algo del tema agradecería mucho su ayuda
     
  8. Andres_H

    Andres_H Usuario

    Buen día para todos desde hace 5 años tengo un Aveo Gti modelo 2008 ha sido un excelente carro pero debido al paso del tiempo y a que lo manejo de vez en cuando en destapada lo siento muy desajustado .. como dicen por ahi le suena hasta la pintura :D pero se siente mas que todo en destapada y eso que andando despacio no se si existe alguna solución para esto o me recomienden algún buen lugar en Medellín para llevarlo

    De antemano muy agradecido por sus respuestas
     
  9. quieroCarronuevo

    quieroCarronuevo FF mk7 //turbo

    Depende que ruido siente, la suspensión delantera del aveo cuando se le dañan los bujes y demas piezas del sistema tiende a sonar como caja de cubiertos, verifique eso y se da cuenta si el sonido persiste, verifique igual que en la guantera no tenga ningun elemento que genere ruido.


    Enviado desde mi iPhone utilizando Tapatalk
     
    A Andres_H le gusta esto.
  10. oscar pedraza

    oscar pedraza Despegó motor

    Buenas tardes, quiero realizar el cambio de los bombillos de exploradoras del aveo 2010; quizás alguno sabe que referencia tienen estos bombillos? se que altas y bajas son H4 pero no la de las exploradoras
     
  11. jdrebolledo

    jdrebolledo Usuario

    Yo tengo un 2009 y trae H3, si su carro es antes del facelift deben ser los mismos H3.
     
  12. party rock

    party rock Despegó motor

    Buenas tardes compañeros foristas, el dia de escriboe solicitando orientacion, con respecto aauna falla que esta presentandl mi vehiculo, la cual me ha hecho recorrer varios talleres y no he podido solucionar y me ha generado costos innecesarios. Cabe anotar que estoy en valledupar donde los talleres especializados no lo son.

    Compre un aveo sedan 2006 el cual se llevo al taller para ser inspeccionado previo a la compra, el cual salio muy bien en la revision: compresion de los puestos es 150 y sin alarmas ni fallas al escanearlo.

    Dias despues de la compra decidi llevarlo a un lavadero para realizarle un overhaul ya qur las tapicerias estaban considerablemente sucias, al carro se le bajaron todas las tapicerias incluida las alfombras, las cuales junto con el motor fueron lavadas a vapor y el resto del carro si se hizo con agua presurizada y shampoo.

    Durante el lavado se detecto una entrada de agua a la cabina en la parte baja del vidrio panoramico lado izquierdo, por donde va el cableado electrico.

    Al salir del lavado se enciende el vehiculo y este presento check engine, por lo cual se llevo a escanear y presento error P0352: falla en circuito principal o secundario de bobina de ignicion, se borro pero al encender el vehiculo este se encendio de nuevo arrojando elemismo codigo de falla. Se llevo al taller y se cambio el circuito secundario de la bobina: cables de alta y bujias, se borra nuevamente el codigo de error y al encender el vehiculo persiste el codigo, (en todos los cables hay chispa). Se procede a cambiar la bobina de ignicion y persiste el codigo luego de borrarlo, se lleva a un taller especializado en sincronizacion y partes electricas, se realiza una revision a la instalacion electrica y el tecnico dice que esta en buen estado luego de realizar una serie de pruebas de conductividad, voltaje y corriente. Se procede a realizar una sincronizacion completa incluido la limpieza de sensores. Despues de esto persiste la falla del codigo de error. El tecnico llego a la conclusion que la falla es de la ECU ya que esta detectando una falla que no existe. Dias despues consigo otra ECU y al conectarla al carro detecta la misma falla, es decir que el problema no es la ECU.

    Finalmente fui al propio consecionario "tiene fama de no solucionar nada" y luego de hablar con el electricista especialista en ese carro me dice: "no busque mas, debes cambiar la instalacion electrica ya que la falla se debe a un cable blindado que va entre la ECU y la bobina de ignicion, que lleva intrernamente varios cables y al partise uno de estos se genera la falla" y que dicho cable no lo venden porlo que la unica opcion es conseguir una instalacion electrica de segunda mano ya que en el comercio no se consigue nueva. La verdad no se que hacer por eso busco orientacion porque si fuese un cable partido se deberia poder reparar y si no es accesible deberia poderse reemplazar o puentear.

    El carro no presenta falla alguna aparte del check, solo un consumo excesivo de combustible y una ligera falla en el ralenti cuando el motor esta en frio, como sino quemara bien el combustible, pero al llegar a su temperatura de trabaja ya se desempeña normal. Escucho recomendaciones. Gracias por su tiempo.
     
  13. dak.col

    dak.col Antiguo y Clásico

    Ese tema del cable blindado esta como chimbo. esta seguro que el codigo es de problemas de bobina y no de missfire o algun otro corpotamiento anomalo? Porque asi como lo describe parece una entrada de aire parasito que si lavaron el motor fijo soltaron o aflojaron alguna manguera del multiple (Aumenta el consumo senciblemente, y frío el carro funciona mal, caliente se arregla).

    tuve un problema similar con esos síntomas que describe y era un par de tornillos mal ajustados en el múltiple de admisión con otro carro.

    Ahora, pensando en otras cosas no descarte que el problema sea la bobina asi estando nueva saliera jodida o el contacto en el conector, es decir funciona pero la ECU no lo detecta.

    http://www.bba-reman.com/gb/content/dtcp0352_b

    Que otros síntomas presenta, el motor brinca, esta desforzado? Olor, huele muy fuerte cuando esta frio? algo mas?
     
    Última edición: 2 Marzo 2018
    A PPGSM le gusta esto.
  14. party rock

    party rock Despegó motor

    El codigo que presenta es el arriba descrito, el carro solo falla cuando esta frio el motor, se siente como si la chispa no fuese suficiente y presenta el olor a gasolina, no es ue sea tan fuerte como el de una fuga pero se alcanza a percibir con claridad.

    En el siguiente link describe el error, posibles causas y soluciones. Todo indica ser el cableado entre la ECU y la bobina pues ya descarte el resto. Lo que no me cabe en la cabeza es que no se pueda corregir un corto a un cable abierto, lo digo por lo del comentario del tecnico de la chevrolet y el supuesto cable blindado.

    https://www.obd-codes.com/p0352

    PD: cuando se le presento la falla a usted que dice ser de sintomas similares, le arrojaba ese codigo de error?.

    Gracias por su opinion, sigo atento a los comentarios.
     
  15. PPGSM

    PPGSM Administrador, Presunto Robot Miembro del equipo

    ¿Y si lo lleva a otro taller?
     
  16. TSD06

    TSD06 Despegó motor

    Buenos días, en estos días eh estado buscando un vehículo usado automático con presupuesto de 20millones, eh visto Mazda 3 pero ya se les notan los años, vi un Aveo emotion modelo 2012 y estoy contemplando la posibilidad, y quisiera saber cuál es el consumo de combustible de ese vehículo se que dicen que consume bastante pero quiero saber cuánto. También me gustaría saber si es un buen vehículo en general.
    Nunca hemos tenido Chevrolet en este momento tenemos un Logan privilege manual, y el automático lo buscamos para mí esposa.

    Les agradezco
     
  17. quieroCarronuevo

    quieroCarronuevo FF mk7 //turbo

    Buenos días, amigo cómo propietario de un Aveo manual le puedo decir que el consumo es un poco elevado, aprox 35km/g a nivel del mar, siendo así le diría que no espere consumos mayores a 30km/g en la versión automática. Adicionalmente he escuchado opiniones que con esa caja es bastante lento.
    En otros temas como confiabilidad y demás no me puedo quejar en 12 largos años no ha jodido para nada, solamente el mantenimiento normal(ya tiene casi 110Mil KM).

    Enviado desde mi Mi A2 mediante Tapatalk
     
  18. JCCaballeroG

    JCCaballeroG Ya van 1800 y contando

    Además la caja automática de los Daevrolet es jodona, he sabido de carros que los dejan tirados por daños en la caja (Optra, Aveo Emotion, y la Tacoma)
     
  19. Ronald_C

    Ronald_C Usuario

    Hola amigos, buen día.
    Tengo un aveo GT emotion y desde hace 2 días el reloj de la consola, el que se vé en el frente ya no guarda o mantiene la hora. Mi pregunta es? Este reloj tiene una batería adicional? No funciona con la batería del carro? Alguien sabe que debo revisarle para que vuelva a funcionar correctamente?

    Enviado desde mi SM-G965F mediante Tapatalk
     
  20. escorvilla

    escorvilla Alto kilometraje

    Si no estoy mal es una plia adicional la que controla eso osi no es un fusible que presenta daño.
     
    A Ronald_C le gusta esto.