Foro: Errores, Problemas e Inconvenientes

rubengimo

Antiguo y Clásico
Abr 1, 2008
3,361
Bueno, si Alejo y Manuel pasan a la admon. propongo a Jaime para mod. A veces uno no ha terminado el mensaje cuando el ya contestó... :lol: :lol: :lol:
 

JulianD

Administrador
Miembro del equipo
Mar 2, 2008
1,655
Yo entro al foro varias veces al día xD solo que no siempre tengo algo que decir... pero siempre entro a leer!
 

eliasmartinez

Nuevo usuario
Feb 25, 2008
445
amigos algo raro...................hoy que fui a entrar al foro x primera vez en el dia, no me salen en los iconos el color anaranjadito de que ahi nuevos mensajes.........salen todos azules y ahi un monton de mensajes nuevos, que pasa?????? y si estoy loggeado



gracias!
 

Alejo1101

Administrador
Miembro del equipo
Feb 1, 2008
15,412
eliasmartinez dijo:
amigos algo raro...................hoy que fui a entrar al foro x primera vez en el dia, no me salen en los iconos el color anaranjadito de que ahi nuevos mensajes.........salen todos azules y ahi un monton de mensajes nuevos, que pasa?????? y si estoy loggeado



gracias!

a mi me funciona correctamente
 

JulianD

Administrador
Miembro del equipo
Mar 2, 2008
1,655
eliasmartinez dijo:
amigos algo raro...................hoy que fui a entrar al foro x primera vez en el dia, no me salen en los iconos el color anaranjadito de que ahi nuevos mensajes.........salen todos azules y ahi un monton de mensajes nuevos, que pasa?????? y si estoy loggeado



gracias!

Puede ser lo siguiente:

Si entras al foro pero no lees ningún mensaje, y luego te desconectás de internet, todos los mensajes nuevos que habían hasta ese momento se marcarán como leídos entonces no aparecerán amarillos.

Lo otro es cuando te logueas pero por alguna razón reinicias o presionas el botón de Desconectarse... sucede lo mismo que expliqué arriba.
 

JulianD

Administrador
Miembro del equipo
Mar 2, 2008
1,655
Por razones de fuerza mayor como lo leyeron en este tema, alejo y yo nos hemos subido a administradores para poder lidiar con los últimos acontecimientos de bots que no podemos banear...!
 

JaimeQ

Antiguo y Clásico
Feb 3, 2008
3,781
Otra Cosita, que Julian dijo algún día que iba a tratar de reparar..

Con el Respeto de Jose, Pero creo que así sea un Bug, y hable casi que activamente en el Foro, debería tener la cantidad de mensajes verídica y no esa tan utópica.. Primero por el Rango, y Segundo porque toca tener una buena Imágen, de Cero Errores y Problemas 8).
 

JaimeQ

Antiguo y Clásico
Feb 3, 2008
3,781
Pues si pero es normal.. De eso Viven.. De Joder a la gente :?.

Foro que se respete, reconocido en Google, como este, siempre va a llegar de esa gente, pero para eso tiene que haber Moderadores y Administradores, que se encarguen de sacarlos poco a poco.
 

JaimeQ

Antiguo y Clásico
Feb 3, 2008
3,781
Desde Hoy en la Tarde me esta saliendo esto, en algunos mensajes al Enviarlos :

Dibujo-1.jpg


Me Pasa sólo a Mi?.. O Le pasa a Alguien Más.