Foro: Errores, Problemas e Inconvenientes

Tema en 'Discusión sobre el sitio' iniciado por JaimeQ, 31 Marzo 2008.

  1. carjago

    carjago Despegó motor

    hola a todos. Serian tan amables de explicarme que debo hacer para poder abrir un tema nuevo?. No encuento una función dentro de las herramientas del foro que me lo permitan hacer..agradezco la colaboración. Quedo atento, Gracias.
     
  2. El Búho

    El Búho Antiguo y Clásico

    En la esquina superior derecha de cada sección "Nuevo Tema":
    upload_2018-4-19_12-32-7.png
     
  3. carjago

    carjago Despegó motor

    Muchas gracias amigo, ya encontre el icono de "Nuevo tema". :)
     
    A El Búho le gusta esto.
  4. alejoram73

    alejoram73 Antiguo y Clásico

    Que paso con la página y el foro ayer? estuvo offline todo el dia!
     
  5. gerardog

    gerardog Antiguo y Clásico

    Estimado @alejoram73, ayer trabaje y consulte la pagina ayer sin ningún inconveniente.

    slds
     
    A El Búho le gusta esto.
  6. alejoram73

    alejoram73 Antiguo y Clásico

    Si vi algunos mensajes en las horas que supuestamente estaba offline la pagina, desde dos equipos y ubicaciones diferentes intente acceder al foro y a la pagina y no me dejó, botaba un error que decía algo de no encontrar la ip del servidor
     
  7. PPGSM

    PPGSM Administrador, Presunto Robot Miembro del equipo

    Pasó con ETB. Desconozco la razón.
     
  8. lopezco

    lopezco Antiguo y Clásico

    Movistar también.
     
  9. alejoram73

    alejoram73 Antiguo y Clásico

    Justamente, uno de los puntos es ETB y el otro Movistar.
     
  10. JulianD

    JulianD Administrador Miembro del equipo

    Hicimos un cambio en el proveedor de DNS y al parecer algunos ISP no refrescaron lo suficientemente rápido y por eso seguro no pudieron entrar. Sorry por el inconveniente y si alguien sabe de algún otro problema, por favor nos avisan!
     
    fagonzaleza, El Búho, davidpoiu y 3 otros les gusta esto.
  11. alejoram73

    alejoram73 Antiguo y Clásico

    Gracias Julian!
     
  12. MAAR48

    MAAR48 Antiguo y Clásico

    No se si le este ocurriendo a más usuarios pero hace un momento que fui a entrar al foro casi no me deja porque dice que hay un error de privacidad. Dice que el certificado de seguridad caducó ayer. Tocó seguir por configuración avanzada y darle acceder pero casi que no puedo.
     
    A Migueliño y nismoCRX les gusta esto.
  13. carlos martinez

    carlos martinez Antiguo y Clásico

    Me pasó igual pero creo que ya se arregló.
     
  14. JulianD

    JulianD Administrador Miembro del equipo

    Si te vuelve a suceder por favor nos avisas. Saludos.
     
    A fagonzaleza, nismoCRX y MAAR48 les gusta esto.
  15. El Búho

    El Búho Antiguo y Clásico

    Casi un día la página caída :eek:.
     
    danvanegas, caralgonpi, Migueliño y 4 otros les gusta esto.
  16. danvanegas

    danvanegas Antiguo y Clásico

    [​IMG]
    Casi de cortarse las venas :D:D
     
    A alejoram73 le gusta esto.
  17. OCruz

    OCruz Antiguo y Clásico

    Espero que acá quede bien mi pregunta

    A ustedes también les aparece publicidad entre los mensajes y entre los temas?

    Es bastante invasiva, por despiste, varias veces le he dado click a diferentes anuncios de: compras de bicis, condominios en Barranquilla y como abrir páginas en 5 sencillos pasos :confused:
     
    alejoram73, alejobet, lucho2494 y 2 otros les gusta esto.
  18. gerardog

    gerardog Antiguo y Clásico

    Estimado un bloqueador de publicidad como el AdBlock y santo remedio, hasta los molestos mensajes en youtube y demas desaparecen.

    slds
     
    OCruz, Andres_DS3, lucho2494 y otra persona les gusta esto.
  19. Andres_DS3

    Andres_DS3 Antiguo y Clásico

    Santo remedio. Gracias compañero.
     
  20. germanp

    germanp Antiguo y Clásico

    Tan raro, yo puse el adblockplus pero solo me bloquea la publicidad de la parte superior derecha (que ni me va ni me viene si está ahí) pero la publicidad que aparece entre los posts de los hilos, disfrazada de posts, sigue apareciendo como si nada...alguna opción que le habilitaran al adblockplus para quitarla?