Foro: Errores, Problemas e Inconvenientes

jvega

Antiguo y Clásico
Abr 14, 2013
898
Cómo es la lentitud? Se demora en cargar? O carga pero se ven como quebradas las imágenes?
En mi caso se demoraba en cargar o mejor dicho no cargaba, pero era un asunto de la cuenta ya que al entrar sin registrarme entraba rápido.

El asunto es que parece que se solucionó. Ya parece todo con fluidez 👍
 
  • Me gusta
Reacciones: JulianD

wlsn

Alto kilometraje
Sep 3, 2018
83
Pasa siempre o solo en algunos momentos del día?
Me pasa lo mismo, pero desde antes de la actualización. Se demora en cargar incluso al punto de generarse error 504. No es mi conexión, pues solo sucede con la pagina de este foro, incluso después de borrar caché y todo. Es un error constante, si me ayudas a revisar como estoy enrutado al servidor, estaría muy agradecido.

Edito 4:45PM lo que sea que hayan hecho: Muchas Gracias!!!! la experiencia es de lo mejor ahora, luego de meses así
 
Última edición:

germanp

Antiguo y Clásico
Ago 26, 2017
2,303
Me pasa lo mismo, pero desde antes de la actualización. Se demora en cargar incluso al punto de generarse error 504. No es mi conexión, pues solo sucede con la pagina de este foro, incluso después de borrar caché y todo. Es un error constante, si me ayudas a revisar como estoy enrutado al servidor, estaría muy agradecido.
También me pasa, es aleatorio y también en varias ocasiones el foro ha dejado de responder. Tal vez sea algún proceso en el servidor que agota los recursos durante un período de actividad corto?

 
Última edición:
  • Me gusta
Reacciones: PPGSM

gerardog

Antiguo y Clásico
Ago 25, 2008
3,022
Muy bonita la nueva interface, felicitaciones, muy buen esfuerzo, y excelente resultado, bendiciones

Saludos
 
  • Me gusta
Reacciones: JulianD