General de los Renault Sandero y Stepway (2009-2015)

IngFerB

Consigliere
Abr 24, 2012
1,175
Buenas noches.
Por un choque de me dañó el guardabarros izquierdo trasero de un sandero 2010, un sitio recomendado en Bogotá para arreglar ese golpe, preferiblemente que abra mañana.

Gracias

Enviado desde mi moto g(6) play mediante Tapatalk
 

Oviedomosos

Antiguo y Clásico
May 21, 2013
643
Saludos.
Alguien sabe que referencia (tamaño y cca) es la batería del Stepway/Sandero?
No encuentro la categoría de tamaño en la que trae (Renault-Mac) de concecionario.

Gracias!
 

J84

Llanero nacionalizado rolo
May 24, 2012
8,892
Una pregunta. Con respecto a la altura al suelo, la del sandero GT line es mas baja o no con respecto a un sandero dynamique?
 

DanielC32

Usuario
Jun 28, 2019
19
Buenos dias...
tengo un sandero 2010 expression y recientemente se le hizo un cambio de amortiguadores delanteros....
Todo estaba muy bien, pero como a los dos dias del cambio se empezo a sentir un "cajoneo". Ese cajoneo no se siente al pasar sobre los policias acostados, solo se siente en calles con desniveles pequeños cuando solo una llanta pasa sobre ellos (como ondas)...
que puede ser? se le reviso ajuste de la barra estabilizadora y de los mismos amortiguadores....
Hay algun sitios especializado y confiable donde lo pueda llevar? o hay algo que se le haya pasado revisar al mecanico?
Gracias
 

edgekiller65

Nuevo usuario
Jun 11, 2019
6
Buenas, gente.

Compre hace 1 mes un Sandero Dynamique 2015. En peritaje todo había salido bien, el vendedor me había contado que se había hecho cambio de batería hace menos de 1 año, y todos los mantenimientos se habían hecho en concesionario, con facturas del taller entregadas como prueba. El viernes pasado parquee el carro con estacionarias, y cuando lo fui a prender el carro ya no encendió. Tocó darle inicio con cables.

Hoy volví a tener el mismo problema, y una vez me dieron el corrientazo lo llevé a Renault Minuto. Se probó la batería con voltimetro y estaba en buen estado de carga. Me dijeron que solo la revisión del sistema eléctrico se iban 250 totazos.

Obviamente en un foro de Internet no se puede dar diagnostico, pero...¿hay existencia de algún problema general en la parte eléctrica de los Sandero que genere gasto de la batería estando apagado el vehículo? ¿Es recomendable llevarlo a un taller Renault, o a que sitio recomiendan llevarlo en Bogotá?
 

carlos martinez

Antiguo y Clásico
Abr 19, 2015
1,276
Buenas, gente.

Compre hace 1 mes un Sandero Dynamique 2015. En peritaje todo había salido bien, el vendedor me había contado que se había hecho cambio de batería hace menos de 1 año, y todos los mantenimientos se habían hecho en concesionario, con facturas del taller entregadas como prueba. El viernes pasado parquee el carro con estacionarias, y cuando lo fui a prender el carro ya no encendió. Tocó darle inicio con cables.

Hoy volví a tener el mismo problema, y una vez me dieron el corrientazo lo llevé a Renault Minuto. Se probó la batería con voltimetro y estaba en buen estado de carga. Me dijeron que solo la revisión del sistema eléctrico se iban 250 totazos.

Obviamente en un foro de Internet no se puede dar diagnostico, pero...¿hay existencia de algún problema general en la parte eléctrica de los Sandero que genere gasto de la batería estando apagado el vehículo? ¿Es recomendable llevarlo a un taller Renault, o a que sitio recomiendan llevarlo en Bogotá?
Yo tuve un sandero por 5 años y nunca molestó por nada eléctrico más que una exploradora fundida, y la batería original duró los 5 años. Mande revisar la batería en otro lugar porque para mi que es eso, y no pague 250 mil por una revisión del sistema eléctrico porque me parece un robo.
 
  • Me gusta
Reacciones: PPGSM

diego rubio

Antiguo y Clásico
Ago 14, 2014
486
tengo un sandero gt line 2015 con 78 mil km, y desde nuevo solo ha tenido 2 baterias, 2 stop y las luces bajas q se fundieron en ese tiempo, 0 problema electrico, no es normal en ellos
por otro lado les comento que el carro empezo a hacer un sonido algo mas ronco de lo normal al encenderlo, y siento q esta un poco mas revolucionado en frio, despues de andar un poco ya queda normal.... pero no funciona mal, ni hace extraños.... alguna idea?
 

Andres_DS3

Antiguo y Clásico
Feb 12, 2012
3,193
tengo un sandero gt line 2015 con 78 mil km, y desde nuevo solo ha tenido 2 baterias, 2 stop y las luces bajas q se fundieron en ese tiempo, 0 problema electrico, no es normal en ellos
por otro lado les comento que el carro empezo a hacer un sonido algo mas ronco de lo normal al encenderlo, y siento q esta un poco mas revolucionado en frio, despues de andar un poco ya queda normal.... pero no funciona mal, ni hace extraños.... alguna idea?
Con ese kilometraje es prudente una mal llamada "sincronización": limpieza de sensores y revisión de bujías. No es extraño que con esa vida encima ya pueda haber algún sensor para cambio.
 
  • Me gusta
Reacciones: OCruz

pilotico

Mecánico Residente
Feb 1, 2008
4,205
tengo un sandero gt line 2015 con 78 mil km, y desde nuevo solo ha tenido 2 baterias, 2 stop y las luces bajas q se fundieron en ese tiempo, 0 problema electrico, no es normal en ellos
por otro lado les comento que el carro empezo a hacer un sonido algo mas ronco de lo normal al encenderlo, y siento q esta un poco mas revolucionado en frio, despues de andar un poco ya queda normal.... pero no funciona mal, ni hace extraños.... alguna idea?
Tiene cara de que hay que limpiar la valvula IAC
 
  • Me gusta
Reacciones: PPGSM, OCruz y MAAR48

edgekiller65

Nuevo usuario
Jun 11, 2019
6
Gracias por sus comentarios.

Al parecer encontré el origen del problema. Después de haber llevado el vehículo al Renault Minuto, desconecte la bateria del carro para que no generará consumo. El carro prendió normal. Luego, cuando parquee el carro en la noche, lo deje en neutro. Prendió normal al día siguiente. El día de hoy, parqueando en un centro comercial lo deje engatillado en reversa. Ahí sí ya el carro no encendió, y toco darle su corrientazo.

¿Acaso dejar el carro con marcha puesta puede generar consumo de batería? Nunca me había pasado con otro vehículo ese inconveniente.
 

Charles Jhon

Usuario
Nov 26, 2017
3
buenas tardes.
tengo una renault stepway año 2014 y deseo saber cual es la referencia de las bujías originales con que viene este vehículo, debido a que las que tiene actualmente son de doble electrodo y según lo que he investigado parece que deberían ser de 1 electrodo
eso en que me puede afectar el funcionamiento del vehiculo?
 
  • Me gusta
Reacciones: johansgv

pilotico

Mecánico Residente
Feb 1, 2008
4,205
buenas tardes.
tengo una renault stepway año 2014 y deseo saber cual es la referencia de las bujías originales con que viene este vehículo, debido a que las que tiene actualmente son de doble electrodo y según lo que he investigado parece que deberían ser de 1 electrodo
eso en que me puede afectar el funcionamiento del vehiculo?
No importa el número de electrodos. Importante la rosca, la longitud y la resistencia eléctrica.
 

fersal

Antiguo y Clásico
May 14, 2011
2,516
Gracias por sus comentarios.

Al parecer encontré el origen del problema. Después de haber llevado el vehículo al Renault Minuto, desconecte la bateria del carro para que no generará consumo. El carro prendió normal. Luego, cuando parquee el carro en la noche, lo deje en neutro. Prendió normal al día siguiente. El día de hoy, parqueando en un centro comercial lo deje engatillado en reversa. Ahí sí ya el carro no encendió, y toco darle su corrientazo.

¿Acaso dejar el carro con marcha puesta puede generar consumo de batería? Nunca me había pasado con otro vehículo ese inconveniente.
Esta raro esto, alguien le ayuda al compañero?
 

faguilar

Antiguo y Clásico
Nov 22, 2010
599
buenas tardes.
tengo una renault stepway año 2014 y deseo saber cual es la referencia de las bujías originales con que viene este vehículo, debido a que las que tiene actualmente son de doble electrodo y según lo que he investigado parece que deberían ser de 1 electrodo
eso en que me puede afectar el funcionamiento del vehiculo?
Las originales son Nippon Denso K16 TR11 de doble electrodo, nada que ver en afectar el funcionamiento.

Esta raro esto, alguien le ayuda al compañero?
Gracias por sus comentarios.

Al parecer encontré el origen del problema. Después de haber llevado el vehículo al Renault Minuto, desconecte la bateria del carro para que no generará consumo. El carro prendió normal. Luego, cuando parquee el carro en la noche, lo deje en neutro. Prendió normal al día siguiente. El día de hoy, parqueando en un centro comercial lo deje engatillado en reversa. Ahí sí ya el carro no encendió, y toco darle su corrientazo.

¿Acaso dejar el carro con marcha puesta puede generar consumo de batería? Nunca me había pasado con otro vehículo ese inconveniente.
Nada que ver en que cambio lo deja el carro parqueado, al cerrar el SW los consumos son minimos, eso no le busque: cambio de bateria, ademas que ya tiene un año o mas no le busque mas, o si quiere vaya a cualquier energiteca y alla le dan el dianostico completo, le recomiendo que compre La Motrio en cualquier consecionario Renault, es mucho mas barata y es fabricada por el mismo proveedor que suministra las originales, cambia solo la etiqueta.
O si tiene la factura de compra en las que le entrego el vendedor, todavia debe tener garantia, de ser asi reclamela.
 
Última edición por un moderador: