General del Mazda 2 (2008-2015)

dimavi78

Antiguo y Clásico
Jun 15, 2008
840
Le recomiendo comparamejor.com, ahí me dieron excelente precio para la póliza de mi M3
 

Eduroc

Nuevo usuario
Dic 20, 2014
2
Cordial saludo
Compre un mazda 2 2008 con 61.000 kilometros por concesionario, en el peritaje salio todo bien. Pero quisiera hacerle una buena revision y dejarlo a punto, lo ideal seria llevarlo a un lugar confiable que maneje precios justos. Ubicado en Bogota. recomendaciones por favor. Gracias
 

Karla

Despegó motor
Jul 27, 2014
49
Hola, muchas gracias por la respuesta, la luz se apaga al encender el carro, y este funciona perfectamente por fortuna, prende como siempre y al rodar no presenta ningún problema, pero a diferencia de lo que me comentas, en el caso mío si continua la luz intermitente después de apagar el carro.
Saludos
Perdón, revisé nuevamente y si parpadea ., después de apagado también... Al parecer el debe hacerlo pues nos indica el funcionamiento de seguridad del encendido del motor.. Solo seria un problema si continúa intermitente luego de encender, ya que por obligación debe apagar este sistema de seguridad, del auto.

Pregunta alguien sabe que le hacen al carro en su primer visita al taller de
los 5mil kilómetros...? Estuve mirando el foro y leí que en algunas partes le pegan también su lavada, etc (será q lo
llevo limpió) :D..?... Aquí en Bucaramanga que le hacen..?
 
Última edición por un moderador:
  • Me gusta
Reacciones: fefen80

fefen80

Despegó motor
Abr 2, 2008
331
Perdón, revisé nuevamente y si parpadea ., después de apagado también... Al parecer el debe hacerlo pues nos indica el funcionamiento de seguridad del encendido del motor.. Solo seria un problema si continúa intermitente luego de encender, ya que por obligación debe apagar este sistema de seguridad, del auto.
Muchas gracias por confirmarme, como lo dices ya con el carro en funcionamiento se apaga entonces esta todo en orden con mi Mazda, yo por el otro lado si necesito una revisión... 7 años con el carro y me volví un 8 con lo de ese indicador por despistado!!!
Nuevamente gracias y saludos.
 

SINUHEE EL EGIPCIO

Antiguo y Clásico
Ene 10, 2010
984
bueno les cuento q estaba como preocupado por el consumo de mi carro pero me di un viaje de 1600 kms aprox desde Bogota a SanGil, chicamocha, bucara, Medellin, Carmen, Medellin, Bogota y q vaina el consumo subio mas de 50km/g con AA todo el tiempo y velocidades desde 90 a 150 ( en la autopista del sol y luego viniendo de Pto Triunfo una via nueva q no conocia q no sale a Honda ni Purto Salgar sino a Guaduas de una)
Encantado de nuevo como sube....piropo para los kia eon q suben bien (cuando los dejas tirados en las lomas de medallo) jejjejejj
Aun no se si vender o esperarme .....
 
Última edición:

Karla

Despegó motor
Jul 27, 2014
49
Mantenerlos con buen aceite, ayuda mucho me di cuenta de eso también, bajo de aceite promedio de 37-35 km/gl... Luego de completarlo de aceite. Sube considerablemente 40-45 en Ciudad, y si en carretera de viajes 55-60 km/gl... Desde Manizales saliendo hasta Bucaramanga aproximadamente 8-9 galones..
 

Karla

Despegó motor
Jul 27, 2014
49
Perdón, revisé nuevamente y si parpadea ., después de apagado también... Al parecer el debe hacerlo pues nos indica el funcionamiento de seguridad del encendido del motor.. Solo seria un problema si continúa intermitente luego de encender, ya que por obligación debe apagar este sistema de seguridad, del auto.

Pregunta alguien sabe que le hacen al carro en su primer visita al taller de
los 5mil kilómetros...? Estuve mirando el foro y leí que en algunas partes le pegan también su lavada, etc (será q lo
llevo limpió) :D..?... Aquí en Bucaramanga que le hacen..?

Bueno, les cuento... Si lo lavan y por dentro también una limpiada... Nada general de encerado y silicona., solo latas y aspirado.... La visita 125mil , cambio aceite, alineado y balanceo... Líquidos,.. Y " lavada".... Había escuchado ó leido esta primer revisada no había q pagar nada,... bueno ahí les cuento saludos...
 
  • Me gusta
Reacciones: fefen80

lopezj

Antiguo y Clásico
Jun 17, 2013
137
señores una consulta, estoy a pocos km de la revisión de los 20.000 del M2 y tengo entendido que le hacen alineación balanceo, cambio de aceite, cambio de filtro de aire de motor y cambio de filtro del AC

cuando le hicieron la de los 10000 pague la novatada de dejar que le hicieran alineación, rectificación y balanceo en el concesionario pero eso salio muy costoso, me gustaría saber de algún sitio recomendado en Bogotá para eso así como para la del cambio de filtro para el aire acondicionado que no estoy seguro si toca hacerlo pero igual me interesa porque cuando lo activo eso ya no da olor agradable

otra consulta: he notado que el carro para mantenerlo en linea recta el timón queda un poco hacia la derecha, creo que será por el tema de las llantas, ustedes que dicen? no le noto ruidos extraños ni nada, tampoco consumo anormal de combustible ni nada, claro tener en cuenta que Bogotá es solo huecos y que ademas lo he metido en unas trochas como la vía antigua al llano y similares

upload_2015-2-4_12-50-28.png


hace una semana me prestaron un clio y también percibí en ese una leve inclinación, será coincidencia? o seré yo? jejeje

cualquier consejo que me den por favor, es bien recibido
 

JuanoX

Antiguo y Clásico
Ago 14, 2011
1,675
señores una consulta, estoy a pocos km de la revisión de los 20.000 del M2 y tengo entendido que le hacen alineación balanceo, cambio de aceite, cambio de filtro de aire de motor y cambio de filtro del AC

cuando le hicieron la de los 10000 pague la novatada de dejar que le hicieran alineación, rectificación y balanceo en el concesionario pero eso salio muy costoso, me gustaría saber de algún sitio recomendado en Bogotá para eso así como para la del cambio de filtro para el aire acondicionado que no estoy seguro si toca hacerlo pero igual me interesa porque cuando lo activo eso ya no da olor agradable

otra consulta: he notado que el carro para mantenerlo en linea recta el timón queda un poco hacia la derecha, creo que será por el tema de las llantas, ustedes que dicen? no le noto ruidos extraños ni nada, tampoco consumo anormal de combustible ni nada, claro tener en cuenta que Bogotá es solo huecos y que ademas lo he metido en unas trochas como la vía antigua al llano y similares

Ver el archivos adjunto 85691

hace una semana me prestaron un clio y también percibí en ese una leve inclinación, será coincidencia? o seré yo? jejeje

cualquier consejo que me den por favor, es bien recibido
En Alkosto de la av 68 con calle 68, realizan un excelente servicio de alineación y balanceo. Y lo que describe del timón, es un síntoma de falta de alineación.
 

lopezj

Antiguo y Clásico
Jun 17, 2013
137
En Alkosto de la av 68 con calle 68, realizan un excelente servicio de alineación y balanceo. Y lo que describe del timón, es un síntoma de falta de alineación.


Gracias, encontré un groupon para llevarlo a TuLLanta en Bogotá

55.000 ====>Alineación, balanceo y rectificación de un rin, los demás estaban bien, no se pudo rotar por huevos que tienen las traseras y es mejor dejarlas así (Tullanta)
150.000 ===>Filtro del aire del motor, filtro del aceite, filtro de aire acondicionado (importadora japonesa)
154.000 ===>Cambio de aceite, filtros y un ambientador para que sacara esos malos olores quedo oliendo a 0km (quick oil de la 170)

Conclusión: van $360.000 pero el cambio es total mejora muchísimo, solo me queda llevarlo al concesionario por revisión de los 20000km y recoger la firma de la garantía, algo me cobraran allá pero ya debe ser muy poco, lo había cotizado y salía por $850.000 así que el ahorro es bastante.
 

CristianC

Despegó motor
Abr 9, 2013
23
Buen día amigos. Lo que pasa es que elcarro empezó a votar una falla en el motor
en los testigos, entonces lo lleve a revisar y lo sincronizaron y eso. Otra vez volvió y prendio y ahora el mecanico me dijo que tenia que cambiarle el Sensor de Oxigeno, no sé si está es mamandome gallo, entonces quisiera ver ustedes que opinan.

Y otra cosa, ultimamente el carro para prender en la primera encendida no prende, a la segunda ya funciona normalmente. El mismo mecanico me dijo que tocaba cambiarle la bomba de la gasolina que eso valía al rededor de 700 mil pesos, ¿si puede ser eso? y ¿si tiene ese valor?
 

RAFAEL CORONADO

Despegó motor
Oct 4, 2012
140
Buen día amigos. Lo que pasa es que elcarro empezó a votar una falla en el motor
en los testigos, entonces lo lleve a revisar y lo sincronizaron y eso. Otra vez volvió y prendio y ahora el mecanico me dijo que tenia que cambiarle el Sensor de Oxigeno, no sé si está es mamandome gallo, entonces quisiera ver ustedes que opinan.

Y otra cosa, ultimamente el carro para prender en la primera encendida no prende, a la segunda ya funciona normalmente. El mismo mecanico me dijo que tocaba cambiarle la bomba de la gasolina que eso valía al rededor de 700 mil pesos, ¿si puede ser eso? y ¿si tiene ese valor?[/QUOT

cambiar la bomba de gasolina sin bajarla y revisarla??, yo tenia casi el mismo problema, resulto ser sucio en las lineas del combustible, hay que pedir diagnosticos de otros mecanicos
 
Última edición por un moderador:

pipes

Alto kilometraje
Sep 11, 2013
64
buenas noches a todos, me gustaria saber si a alguien le a pasado que se le prende la indicador de una llave en el tablero, mirando el manual dice que es mal funcionamiento de los frenos, pero en realidad el auto funciona muy bien, y los frenos tambien, revise el nivel del liquido de frenos y esta bien, el auto ya va para 30 mil kilometros, si alguien sabe que puede causar esto o que recomendacion me daria se lo agradesco, el icono se enciende en ocaciones que frenos y al rato vuelve y se apaga y asi constantemente, gracias. estare pendiente a sus respuestas.
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,264
buenas noches a todos, me gustaria saber si a alguien le a pasado que se le prende la indicador de una llave en el tablero, mirando el manual dice que es mal funcionamiento de los frenos, pero en realidad el auto funciona muy bien, y los frenos tambien, revise el nivel del liquido de frenos y esta bien, el auto ya va para 30 mil kilometros, si alguien sabe que puede causar esto o que recomendacion me daria se lo agradesco, el icono se enciende en ocaciones que frenos y al rato vuelve y se apaga y asi constantemente, gracias. estare pendiente a sus respuestas.

Llévelo al Taller.
 

Tumaco

Antiguo y Clásico
Feb 7, 2015
528
¿El manual dice que la llave es mal funcionamiento de los frenos?
Yo pensaba que el de los frenos era una señal roja que dice BRAKE, y que la llave amarilla (llave de tuercas) era de "Malfunction warning light" que era del "powetrain" (no estoy hablando boricua, es que solo encontré un manual en inglés y no me se en español las cosas), que queria decir que estaba funcionando con potencia deficiente o algo asi.

De mi parte no se pipes que pueda ser, me queda la duda de si tiene que ver con los frenos.
+3....taller de una sea lo que sea
 

Karla

Despegó motor
Jul 27, 2014
49
La revisión de los fusibles es otro paso a seguir, busca la box de fusibles mira el manual y limpia contactos uno por uno sino encuentra cual es cual... Sigue las instrucciones...y si eso ya se hizo...tomale foto y muestra que indicador es pues en el manual no sale ninguna llave.. Candado o motor, es lo mas parecido