Renault Clio y Symbol (Mantenimiento)

mac

Despegó motor
Abr 20, 2010
34
buenas tardes, necesito cambiar los amortiguadores de la puerta trasera (quinta puerta) del clio, que marca me recomiendan y donde es mejor comprarlos en Bogota, gracias un saludo
 

_tato_

Antiguo y Clásico
Feb 4, 2008
520
Buenas tardes a todos, mi Clio tuve que dejarlo por dos semanas en el parqueadero y al parecer se activo la alarma en ese lapso de tiempo, hoy traté de encenderlo y no dio arranque... Y la alarma bloqueada, no abrió con ninguna de las dos llaves. Cómo puedo encender de nuevo el carro? Tendre que reiniciar? Agradezco sugerencias!
 

_tato_

Antiguo y Clásico
Feb 4, 2008
520
El pasado fin de semana hice cambio de correas, kits originales de repartición y correa de accesorios, en el anterior cambio solo hicieron el de repartición a los 45.000 kms hace más de tres años por lo que decidí hacerlo. La correa ya estaba con pequeñas grietas internas y la polea del alternador presentaba un "juego" que no permitía que girara simétricamente y generaba un ruido en el motor, así que se le hizo el cambio.
 
  • Me gusta
Reacciones: PPGSM

Juan_Sebastian1604

Despegó motor
Jul 14, 2014
20
Comprarían un Symbol 2003 en 10 millones de pesos? Sé que hay que hacer peritaje y mirarlo bien, mi pregunta es si vale la pena, escuché alguna vez que estos carros presentaban fallas eléctricas de bobinas y que la reparación es costosa


Sent from my iPhone using Tapatalk
 

Marcos1689

Usuario
Ago 31, 2016
3
Buenas tardes amigos, quisiera que me orientaran uds que tienen más experiencia:
ultimamente se me presenta un "fallo" al encender el carro (clio 16v 2005), giro la llave para dar start, y al carro le "cuesta" encender. y se me reinicia el contador de kilómetros recorridos(el que usamos para cakcular el consumo). dicho reinicio ha pasado un par de veces, es como si estuviera muy "frio".... ya despues el carro arranca normal.
Alguna idea de qué podría ser?
Agradezco sus comentarios
 

Marcos1689

Usuario
Ago 31, 2016
3
Probablemente batería, ensaye luces, cuanto tiempo tiene de comprada?
Hmmmm compadre, yo compré el carro hace 2 años y ni idea de cuánto tendrá la batería 😅 ahora que lo dice, no sería descabellado pensar que nunca se le cambiado... hay manera de "probar" si una batería está buena?.. hace poco se quemó un bombillo de direccional y ahora que recuerdo, cuando enciendo las luces del tablero, se nota que se "atenúa" el cuadrito del cuentakilómetros (antes no recuerdo que lo hacía, era siempre la misma intensidad) casi al tiempo de que empezó el fallo, será un síntoma también?... Gracias por la respuesta!! (es mi primer carro, perdón la preguntadera jeje)
 

gerardog

Antiguo y Clásico
Ago 25, 2008
3,184
Hmmmm compadre, yo compré el carro hace 2 años y ni idea de cuánto tendrá la batería 😅 ahora que lo dice, no sería descabellado pensar que nunca se le cambiado... hay manera de "probar" si una batería está buena?.. hace poco se quemó un bombillo de direccional y ahora que recuerdo, cuando enciendo las luces del tablero, se nota que se "atenúa" el cuadrito del cuentakilómetros (antes no recuerdo que lo hacía, era siempre la misma intensidad) casi al tiempo de que empezó el fallo, será un síntoma también?... Gracias por la respuesta!! (es mi primer carro, perdón la preguntadera jeje)

Si esta perezoso para arrancar eso es fijo la batería, puede estar un vaso dañado, o no esta recibiendo suficiente carga, un electricista puede hacer una prueba de como esta la batería, o depronto el alternador necesita mantenimiento como es cambio de escobillas y no esta cargando bien, ahora si lo anterior esta bien toca ponerse a buscar corrientes parasitas que son cortos por cables rotos, pelados y que descargan la batería.

slds
 
  • Me gusta
Reacciones: fagonzaleza

Mauuro espinos

Nuevo usuario
Nov 4, 2020
1
Tranquilo, un mazda2 nuevo de mi vecino tiene el mismo mal, igual que otro clio de un forista. Basta con limpiar y reacomodar el socket del stop y se soluciona.
Un clio RXT 2003, aquel que tiene las farolas con Xenon, tenia el mismo problema hace 8 dias. Una moto le quebró el stop izquierdo levemente y con eso tuvo para presentar los mismos sintomas suyos. Le baje el stop, miré el socket (el cual tenia vuelto caca de polvo), lo limpie, lo aseguré bien y todo perfecto.
 

Enmegar

Antiguo y Clásico
Feb 19, 2008
342
Buenos días, tengo la siguiente dificultad con mi Clio Style 2016:

Al pisar el pedal de freno se enciende el tercer stop, pero no el filamento de los bombillos de los stops laterales. Solamente enciende el otro filamento cuando se prenden las farolas. Ya se revisaron los fusibles y el sensor del pedal de freno y todo parece estar bien.

Creo que no es el sensor del pedal, porque en ese caso no encendería el tercer stop. Tampoco parece un problema de conexiones, porque tanto las direccionales como las luces de reversa funcionan bien.

Agradezco cualquier sugerencia.
 

fagonzaleza

Antiguo y Clásico
Dic 31, 2013
1,510
Buenos días, tengo la siguiente dificultad con mi Clio Style 2016:

Al pisar el pedal de freno se enciende el tercer stop, pero no el filamento de los bombillos de los stops laterales. Solamente enciende el otro filamento cuando se prenden las farolas. Ya se revisaron los fusibles y el sensor del pedal de freno y todo parece estar bien.

Creo que no es el sensor del pedal, porque en ese caso no encendería el tercer stop. Tampoco parece un problema de conexiones, porque tanto las direccionales como las luces de reversa funcionan bien.

Agradezco cualquier sugerencia.
Hola, toca desbaratar los stops, quitar los bombillos y con un multímetro, verificar que llegue señal al punto de contacto del bombillo de luz frenado, esos bombillos tienen 2 puntos de positivo y una masa común, por lo que hay que mirar bien al hacer la medición para no confundirse.

en un taller decente de electricidad le ayudan con eso... ese es el punto de partida para iniciar el diagnóstico y pues claro está, verificar que los bombillos no estén fundidos, que puede ser también una causa
 
  • Me gusta
Reacciones: PPGSM

edgar saenz

Nuevo usuario
Ago 31, 2021
1
Buenas noches para todos tengo 2 consultas para que por favor me puedan ayudar:
1. Compre este año un Symbol 2005 automático. Hasta ahora voy a realizar cambio de aceite, es de motor 1400 y me dicen que se van 5 cuartos, pero he leído acá que acá que algunos les han puesto 5 cuartos y queda pasado. Me pueden orientar por favor.
2. El carro en este ultimo mes ha presentado que la caja golpea y se prende el testigo de la caja, esto lo hace en la mañana dos veces seguidas, lo que hago es apagar el carro volver a arrancar y después de que lo hace dos veces ya no vuelve a molestar, solo pasa cuando arranco por primera vez. He leído y algunos me han dicho que puede ser la electroválvula, ya cambie el aceite de la caja hace 2 meses, otros dicen que es falta de pasarlo por scanner y que corrijan. Me podría orientar que puedo hacer si conocen un lugar recomendado para llevarlo, que no cobren tan duro. Un dato el normalmente bajaba los seguros automáticamente y ya no lo hace creo que puede ser algo electrónico o de scanner pero no se con certeza. Agradezco lo que me puedan orientar. Mil gracias me encuentro ubicado en Bogotá
 

hhcortes

Antiguo y Clásico
May 7, 2010
478
Si aún no ha arreglado el clutch, le recomiendo éste Renault Rodriguez Servicio especializado Renault. 310 3127483, Ubicado en la Av. 68 con Calle 68.