General del Mazda 3 y 3 All New (2004 - 2014)

oscar pedraza

Despegó motor
Ago 4, 2015
36
Pido excusas por no referenciar el radio, de antemano agradezco a oscar granada por el aporte, solo que como vi que no tenia la referencia de eonon ni el modelo fisicamente en mi radio como muestra la imagen podria ser otra marca. gracias por la correccion saludos
 

oscar pedraza

Despegó motor
Ago 4, 2015
36
Pachojr fotos fotos ! jajajaja, por otro lado... compañeros presento falla extraña en los controles de los espejos electricos, el boton de arriba e izquierda funcionan pero la derecha y abajo no, no he podido cuadrar espejos. alguien sabe que pueda pasar? ya me acerque a un taller y me dicen que hay que cambiar la.tarjeta o la unidad completa... alguien sabe donde se pueda conseguir de ser asi? gracias
 

Dan88

Despegó motor
Jul 5, 2016
67
Pachojr fotos fotos ! jajajaja, por otro lado... compañeros presento falla extraña en los controles de los espejos electricos, el boton de arriba e izquierda funcionan pero la derecha y abajo no, no he podido cuadrar espejos. alguien sabe que pueda pasar? ya me acerque a un taller y me dicen que hay que cambiar la.tarjeta o la unidad completa... alguien sabe donde se pueda conseguir de ser asi? gracias
Hola Oscar, acá en Barranquilla yo consigo todas las partes genuinas en Importadora Nipon... no se en qué ciudad te encuentres. No obstante, consulta en varios talleres a ver qie te dicen.

Muchachos ¿alguien me podría explicar cómo ajustar la dirección de los grifos del limpiaparabrisas?

Enviado desde mi SM-G900M mediante Tapatalk
 

oscar pedraza

Despegó motor
Ago 4, 2015
36
Amigos buenas noches, tengo algunas preguntas que quisiera pudieran constestarme.
- la funcion auto en la perilla de las luces para que sirve?
- es posible instalar funcion de control de crucero en las versiones de colombia del m3 all new?
- es posible desactivar el sensor de lluvia del carro?
- que plumillas recomiendan para un m3 2011?
Agradezco sus comentarios, muchas gracias
 

juangiraldo

Antiguo y Clásico
May 7, 2009
1,157
Amigos buenas noches, tengo algunas preguntas que quisiera pudieran constestarme.
- la funcion auto en la perilla de las luces para que sirve?
- es posible instalar funcion de control de crucero en las versiones de colombia del m3 all new?
- es posible desactivar el sensor de lluvia del carro?
- que plumillas recomiendan para un m3 2011?
Agradezco sus comentarios, muchas gracias

Oscar, a continuación algunas respuestas.
1 - La posición Auto de luces activa el sensor de luz, el cual enciende y apaga las luces automáticamente al ser necesarias descuerdo a la luz que tenga el ambiente. El sensor se encuentra ubicado en el espejo, al igual que el sensor de lluvia.
3 - Totalmente posible. El sensor de lluvia se activa en la segunda posición del selector. Si quiere que nunca se activen seleccione la primera posición, y para activarlos manualmente de la tercera en adelante.
4 - Siempre he comprado las plumillas en el concesionario, las cuales cuestan entre $70.000 y $80.000 el par.
 
  • Me gusta
Reacciones: oscar pedraza y PPGSM

dimavi78

Antiguo y Clásico
Jun 15, 2008
840
Muchachos ¿alguien me podría explicar cómo ajustar la dirección de los grifos del limpiaparabrisas?

Enviado desde mi SM-G900M mediante Tapatalk

Le toca con un clip o una puntilla muy fina o un alambre duro, ir moviendo la boca del eyector hasta que quede donde quiera.
 
  • Me gusta
Reacciones: PPGSM

pachojr

Despegó motor
Ene 12, 2011
58
M3_1.PNG
Bueno compañeros, estas son las fotos:



M3_2.PNG
M3_4.PNG
M3_7.PNG
 

oscar granada

Nuevo usuario
Sep 28, 2016
7
Hola a todos. Les cuento que el sábado me entregaron mi M3 AN 2014 AT 2000CC. Estoy muy contento con él, es seguro, potente, tecnológico y con un gran diseño deportivo, sin embargo me tiene un poco preocupado el tema de lo perseguidos que son por los ladrones y por eso les pregunto: recomiendan la instalación de alarma (este carro no la tiene pero un muchacho que las instala me dijo que a los M3 AN no se les mide porque son bastante delicados) y un seguro todo riesgo adecuado (lo que he revisado es que hay algunos bastante caritos, pero quisiera saber cuál pueda ser uno para cuidar mi inversión). Gracias por los aportes que me puedan hacer.
 

Dan88

Despegó motor
Jul 5, 2016
67
Le toca con un clip o una puntilla muy fina o un alambre duro, ir moviendo la boca del eyector hasta que quede donde quiera.
Dimavi78 muchas gracias por la información. Aunque he intentado con una aguja no logro mover nada. Estoy empezando a creer que le falta algo...

907bc95d9a90208692b881ef913888dc.jpg




Amigos buenas noches, tengo algunas preguntas que quisiera pudieran constestarme.
- la funcion auto en la perilla de las luces para que sirve?
- es posible instalar funcion de control de crucero en las versiones de colombia del m3 all new?
- es posible desactivar el sensor de lluvia del carro?
- que plumillas recomiendan para un m3 2011?
Agradezco sus comentarios, muchas gracias

2. La función de control crucero se le puede instalar a traves de un dispositivo externo:

http://www.ebay.com/itm/251240076102

Acá un video de su instalación:


Por otro lado, en otros países trajo el control de crucero de fábrica por lo que asumo que podría ser posible traerlo desde allá y adaptarlo (cambiando todas las piezas necesarias)

Prueba de ello:



Si alguien conoce en Colombia quien lo tenga instalado por favor haganmelo saber porque yo tambien estoy interesado jeje.


Pachojr muy bonito su auto!



Hola a todos. Les cuento que el sábado me entregaron mi M3 AN 2014 AT 2000CC. Estoy muy contento con él, es seguro, potente, tecnológico y con un gran diseño deportivo, sin embargo me tiene un poco preocupado el tema de lo perseguidos que son por los ladrones y por eso les pregunto: recomiendan la instalación de alarma (este carro no la tiene pero un muchacho que las instala me dijo que a los M3 AN no se les mide porque son bastante delicados) y un seguro todo riesgo adecuado (lo que he revisado es que hay algunos bastante caritos, pero quisiera saber cuál pueda ser uno para cuidar mi inversión). Gracias por los aportes que me puedan hacer.

Oscar,

Felicitaciones por tu nuevo vehículo, espero que lo disfrutes!

A lo largo de este foro y el de mazda 3 2014 - ? encuentras información sobre los precios de los seguros. Yo poseo uno todo riesgo de Liberty que vino incluido en el préstamo bancario por valor de $129.189 mensuales.

Con respecto a la alarma, pienso que lo mas importante es no dar "papaya" porque con alarma o sin ella si dejas el carro mal parqueado puedes ser una victima más, ellos siempre encuentran la forma de evadir la seguridad. Es preferible pagar un parqueo así sea por 15 minutos antes que lamentarlo.

Las alarmas doble vía mantienen una comunicación permanente entre el vehículo y el control remoto siempre y cuando el control se encuentre dentro del radio de alcance.

Aquí te dejo para que revises:
http://listado.mercadolibre.com.co/alarma-doble-via#D[A:alarma-doble-via]
 
Última edición:
  • Me gusta
Reacciones: oscar granada

Julian Ballen

Antiguo y Clásico
Feb 14, 2016
45
Amigos buenas noches, tengo algunas preguntas que quisiera pudieran constestarme.
- la funcion auto en la perilla de las luces para que sirve?
- es posible instalar funcion de control de crucero en las versiones de colombia del m3 all new?
- es posible desactivar el sensor de lluvia del carro?
- que plumillas recomiendan para un m3 2011?
Agradezco sus comentarios, muchas gracias

Amigo, las plumillas las puede encontrar a precio razonable en HomeSentry. Al mío le tengo unas Bosch y han salido de mejor calidad que las originales.
Espero le sirva
 
  • Me gusta
Reacciones: jon.mantilla

adolfo suarez

Nuevo usuario
Oct 10, 2016
5
Amigos buenas, tengo mi mazda 3 all new....esta semana me aparecieron estas alarmas en el tablero...que puede ser?
 

Archivos adjuntos

  • IMG_2411.JPG
    IMG_2411.JPG
    438.2 KB · Visitas: 251

Dan88

Despegó motor
Jul 5, 2016
67
Amigos buenas, tengo mi mazda 3 all new....esta semana me aparecieron estas alarmas en el tablero...que puede ser?
Amigo deberías llevarlo al taller lo más pronto posible para que le coloquen el scanner y encontrar la falla. A mi se me estuvo encendiendo el check engine un tiempo pero resultó ser que la batería ya estaba vencida...

Enviado desde mi SM-G900M mediante Tapatalk
 
  • Me gusta
Reacciones: gcarlosanibal y PPGSM

wilisaza

Antiguo y Clásico
Jul 14, 2009
1,227
Compañeros buenas noches, a alguno de ustedes le ha sucedido que el motor haga varias aceleraciones antes de volver al ralentí?
El día de ayer el motor se quedaba pegado en 2000 y 1500 rpm, después de 5 o más segundos bajaba a menos de 1000 rpm.
Hoy me atendió mi mecánico que limpió el cuerpo de aceleración y el sensor que evita la caída súbita de la aceleración, pero el problema se sigue presentando, aunque en menor escala.


Agradezco sus opiniones
 
Última edición:

Jussagi

Antiguo y Clásico
Ago 14, 2015
281
Compañeros buenas noches, a alguno de ustedes le ha sucedido que el motor haga varias aceleraciones antes de volver al ralentí?
El día de ayer el motor se quedaba pegado en 2000 y 1500 rpm, después de 5 o más segundos bajaba a menos de 1000 rpm.
Hoy me atendió mi mecánico que limpió el cuerpo de aceleración y el sensor que evita la caída súbita de la aceleración, pero el problema se sigue presentando, aunque en menor escala.


Agradezco sus opiniones
Podria ser el sensor de ralenti no se si ya lo limpiaste.es algo parecido a este...
f1ee4bd8d958dab7edbe1c3c6c36b046.jpg


Enviado desde mi SM-G935F mediante Tapatalk
 
  • Me gusta
Reacciones: wilisaza

wilisaza

Antiguo y Clásico
Jul 14, 2009
1,227
Podria ser el sensor de ralenti no se si ya lo limpiaste.es algo parecido a este...
f1ee4bd8d958dab7edbe1c3c6c36b046.jpg


Enviado desde mi SM-G935F mediante Tapatalk

Gracias por la recomendación, esa pieza se limpió el día que se le hizo mantenimiento al cuerpo de aceleración, ayer estuve leyendo que tras la desconexión de la batería es necesario que se aprendan los hábitos de manejo y se "recalibre" el sistema, y que esas aceleraciones se pueden presentar, pero igual el carro ya venía con un comportamiento así y por eso mismo se procedió a hacer la limpieza.

No se si deba llegar a la instancia de cambiar dicha pieza, aunque por el momento todo apunta a eso
 

hdds911

Nuevo usuario
Nov 9, 2016
2
Gracias por la recomendación, esa pieza se limpió el día que se le hizo mantenimiento al cuerpo de aceleración, ayer estuve leyendo que tras la desconexión de la batería es necesario que se aprendan los hábitos de manejo y se "recalibre" el sistema, y que esas aceleraciones se pueden presentar, pero igual el carro ya venía con un comportamiento así y por eso mismo se procedió a hacer la limpieza.

No se si deba llegar a la instancia de cambiar dicha pieza, aunque por el momento todo apunta a eso
Que tal Wilisaza, yo tengo actualmente ese mismo escenario con mi Mazda 3, el mio es un 1.6 2005 mecanico sedan. pero pasa cuando lo prendo en frio, sube hasta 1700 mas o menos y va bajando a medida que se calienta, cundo el motor esta mediamente a temperatura, ya caen normales las revoluciones, sin emabrgo cuando estoy en tranconado y sobretodo subiendo las rpm suben hasta 2000 y tras varios segundos o despues de andar un poco vuelven y se estabilizan, es muy curioso ese detalle pues de igual manera el carro esta andando de manera correcta. Le agradezco mucho que nos informe de los avances que tenga con respecto a eso para saber que mandar a revisar al carro.

Comunidad, una consulta, recíen compre el mazda 3 (2005 MEC 1.6 Sedan) un auto muy bonito, bien equipado, mucho mejor que un sandero/logan de 2011 (tengo de referencia esos q son los que manejaba antes), estoy muy contento, 94mil kms, pero soy primerizo en mazda y pues de mecania poco o nada, por ello vengo a pedirles un consejo, de un mecanico/taller en bogotá donde sobre todo trabajen bien, "que no le vean a uno la cara", ya que hace poco tras un aguacero de esos de granizo y por obligación tuve que meterlo entre una calle que estaba inundada y seguia inundandose, (no se si fue eso exactamente) pero cuando llegue a destino apague normal, tras unas horas de reposo del carro (5 hrs ya friío el motor) cuando lo encendí (normal) le siento un chillido en el motor, no se si fue que a algo le entro agua o no se, sin embargo tras 1 semana de uso (mas o menos andre 400kms en esa semana) sigue el ruido pero el carro esta bien en cuanto a su funcionamiento, pero el ruido es igual molesto, asi q debo mandarlo revisar.

Muchas Gracias por la atención.
 
  • Me gusta
Reacciones: wilisaza

Jussagi

Antiguo y Clásico
Ago 14, 2015
281
Gracias por la recomendación, esa pieza se limpió el día que se le hizo mantenimiento al cuerpo de aceleración, ayer estuve leyendo que tras la desconexión de la batería es necesario que se aprendan los hábitos de manejo y se "recalibre" el sistema, y que esas aceleraciones se pueden presentar, pero igual el carro ya venía con un comportamiento así y por eso mismo se procedió a hacer la limpieza.

No se si deba llegar a la instancia de cambiar dicha pieza, aunque por el momento todo apunta a eso
Un escaneo adecuado te puede decir si es necesario cambiar la pieza. Yo tuve un mazda allegro con el mismo problema que sólo se arregló cambiando la pieza luego de un par de limpiezas.

Enviado desde mi SM-G935F mediante Tapatalk
 
  • Me gusta
Reacciones: PPGSM y wilisaza

adolfo suarez

Nuevo usuario
Oct 10, 2016
5
Amigo deberías llevarlo al taller lo más pronto posible para que le coloquen el scanner y encontrar la falla. A mi se me estuvo encendiendo el check engine un tiempo pero resultó ser que la batería ya estaba vencida...

Enviado desde mi SM-G900M mediante Tapatalk


Amigo se le quito solo, estoy esperando que vuelva aparecer para proceder a llevarlo no ha vuelto a salir...no se si fue porque estaba quitando el filtro del aire y desconecte unas cosas ahi y habia quitado la bateria...

dos veces me ha pasado, la primera vez que salieron quite la bateria, la conecte de nuevo y listo....

ahora esta ultima vez le heche un poco de liquido de freno y se quito tambien... no se que seria igual apenas vuelva aparecer lo llevare al scaneo.

gracias.
 

wilisaza

Antiguo y Clásico
Jul 14, 2009
1,227
Un escaneo adecuado te puede decir si es necesario cambiar la pieza. Yo tuve un mazda allegro con el mismo problema que sólo se arregló cambiando la pieza luego de un par de limpiezas.

Enviado desde mi SM-G935F mediante Tapatalk


Me puse a indagar en Internet y el código de parte para la válvula IAC del motor 1.6 es ZJ01-20-660, la pregunté en Importadora Japón de Pereira y la traen bajo pedido, por ser cliente habitual con el descuento queda en $780.000 (Ni por curiosidad preguntarla en la Mazda).

Con el código de parte me encuentro la pieza en Aliexpress, y es referencia para algunos modelos de Ford y Mazda, con las "promociones del 11-11" (Falabella detected) en este sitio Web, se puede conseguir hasta en US$25 con envío gratis.

https://es.aliexpress.com/item/Idle...M0mJZU&detailNewVersion=&categoryId=200000425

https://es.aliexpress.com/item/New-...M0mJZU&detailNewVersion=&categoryId=200000425


Estoy considerando pedir la parte por Internet y arriesgar los US$25, al fin y al cabo, este inconveniente no afecta el desempeño normal del vehículo.
 
  • Me gusta
Reacciones: Jussagi