Renault Clio y Symbol (Mantenimiento)

Juanelo8909

Antiguo y Clásico
Nov 10, 2013
660
Problema común, las bobinas fallan mucho, lo del encendido yo lo solucione a un megane cambiando la bomba de combustible.
 

jehison10

Despegó motor
Sep 6, 2008
367
El mío tiene el problema de encendido. Cuando le da la gana prende al instante... Cuando no, toca girar la llave varias veces, esto sin dar arranque solo se escucha la bomba de gasolina y un pequeño como clic, ya me lleno de paciencia... Esto en frío.
La polea del alternador, es común y da pie a dañar mucho la correa del alternador o accesorios.
El daño del radiador de calefacción, que para el arreglo toca desmontar todo el tablero.
Igual revisa el club clio Colombia en Facebook allí encuentras de todo.
 

Gonzalo Avellaneda

Antiguo y Clásico
Oct 9, 2011
445
El mío tiene el problema de encendido. Cuando le da la gana prende al instante... Cuando no, toca girar la llave varias veces, esto sin dar arranque solo se escucha la bomba de gasolina y un pequeño como clic, ya me lleno de paciencia... Esto en frío.
La polea del alternador, es común y da pie a dañar mucho la correa del alternador o accesorios.
El daño del radiador de calefacción, que para el arreglo toca desmontar todo el tablero.
Igual revisa el club clio Colombia en Facebook allí encuentras de todo.
Lo del encendido es que el motor de arranque no gira de una en frio, eso es tipico de que requiere mantenimiento el arranque; lo mas seguro es cambio de escobillas y bujes, mejor hacerlo antes de que se raye el colector y toque cambiarlo (mas caro). Esto es por uso y se presenta en cualquier vehiculo con varios años de trabajo.
 

carlos alberto

Nuevo usuario
Jun 15, 2014
4
una de las posibles fallas de encendido, es sobre la pila de la bomba, aunque esta falla la presenta comunmente todo vehiculo a inyeccion, si a su carro le tienes que abrir varias veces la llave para poder prenderlo, lo mas posible es que la falla venga desde la bomba y no precisamente no es por la pila, es por la manguera tipo espiral que conecta la pila con la salida; pues esta pierde presion, bien sea por pequeñas fisuras o por falta de contencion de presion, tambien en este caso hay que revisar el retorno de combustible y el regulador de presion, todos estos elementos hacen parte de la perdida de presion o por el contrario que haya sobrepresion y por ende bloquee los inyectores.

para salir de dudas en este caso, tienes que llevar el carro a un taller con personal calificado, donde le hagan las pruebas con unos medidores de presion de combustible, y alli se sale de cualquier duda.... normamelmente se deben de hacer tres pruebas... la primera es la presion que se toma a la manguera que llega a el riel de inyectores... (ahi se determina si la falla es de presion o no)...la segunda prueba es tomar la presion que sale de la pila de combustible... (ahi se verifica la capacidad de la pila)... y la tercera prueba es a la salida del tanque, se prueba junto con el filtro de gasolina y se hace una conexion mediante mangueras donde se pruebe la capacidad de la bomba en conjunto con el retorno... (ahi se verifica si el regulador o el retorno contienen la presion de combustible )... siempre se recomienda leer el manual de taller donde indique la presion ideal para estos casos y la pila recomendada en caso de cambio..
 
Última edición por un moderador:

Dreison

Nuevo usuario
Jun 15, 2014
1
Hola buenas noches!
Estuve mirando algunos mensajes de este foro, y esta genial. Tengo una gran inquietud respecto a los canales de la correa de accesorios, las poleas vienen con 6 canales, pero cuando fui a comprar la correa me dicen en el almacen que sofasa ya no saca la de 6 canales y me vendieron una de 5 canales. Se le instalo y Desde ahi el carro un Symbol 2009 se le empezo a escuchar un ruido espantoso cuando se acelera, y la famosa correa de 5 canales que se le instalo en unas poleas se cruzo de lado! Por Favor alguien me puede ayudar Para Saber si esto de las correas es verdad o mentira!!! si me engañaron al vendermen una correa de 5 canales. GRACIAS PRONTA RESPUESTA
 

lopezco

Antiguo y Clásico
Jun 2, 2014
883
Por inquietud de un amigo mio aprovecho para realizarles esta consulta, que tal salió el symbol expression 2005-2007, comparado con el logan u otros automoviles de esa gama???
SALUDOS!!
 

JULIALGO2020

Antiguo y Clásico
Nov 22, 2010
2,180
Por inquietud de un amigo mio aprovecho para realizarles esta consulta, que tal salió el symbol expression 2005-2007, comparado con el logan u otros automoviles de esa gama???
SALUDOS!!

Logan Dynamique le gana, tiene elementos básicos de seguridad frente a un Symbol que máximo trae 2 airbags y en ninguna de sus versiones tiene abs. En cuanto a motor pues el del Symbol es mas potente pero creo yo que el del Logan al ser mas básico puede llegar a ser mas robusto y menos cositero, me corrigen so no es así pero es mi percepción.

Mejor dicho, Logan mata Symbol toda la vida.

Frente a otros carros creo que también pierde, por lo menos se me viene a la cabeza el Allegro y ese lo golea y sigue con el Logan y también lo golea.

Vale aclarar que yo tengo un Clio Dynamique pero para mi es otro mundo comparado con el Symbol, primero por el equipo de seguridad y segundo porque si bien comparte casi todo, es un carro con sentido mas "deportivo" si se le puede llamar así, por lo cual se le aguantan sus falencias a cambio de una conducción mas alegre y una pinta mejor (esa cola del symbol no me la paso con nada).
 
Última edición por un moderador:
  • Me gusta
Reacciones: PPGSM y lopezco

Liquid

Antiguo y Clásico
Jun 7, 2014
278
Buenas muchachos. Les quería contar algo bastante anecdótico que me pasó hoy con mi Clio.

El sinvergüenza está por 99000kms, lo tengo hace ya tres años y se ha portado de maravillas conmigo. Sólo ha pedido cosas normales: soporte de caja, amortiguadores, cambio de correas juicioso y así.

Hoy iba manejando en la mañana y empezó a sentirse vibración del motor en mínimas al igual que en bajas rpm y pérdida de potencia. Una visita rápida al taller confirmó que era una bobina mala. Se cambió y listo. Fui a ver el partido de Colombia y cuando salí, otra vez el mismo síntoma, pero con mayor pérdida de potencia! Volví al taller y ésta vez era otra bobina mala! Van dos, revisando una tercera bobina, también estaba ya pa sacar la mano. Con temor de que la cuarta fuera a fallar, la cambié de una vez.

Éstas bobinas las tiene el carro desde antes de yo comprarlo (tenía 83500kms cuando lo recibí) y hace unos meses me di cuenta de que no eran originales. Así que aproveché para cambiarlas todas por originales.

Creo que sobra decir que una vez reemplazadas las bobinas, el cambio fue más que notorio. Un ralentí estable, sin vibración alguna y el carro se siente con más potencia y más torque. Curiosamente, el consumo de gasolina estaba más alto desde hace unos 15 ó 20 días y eso me tenía cabezón, pues no había causa aparente hasta hoy. Mi limitado conocimiento de motores de combustión interna me hace concluir que al haber una chispa no óptima, causa que uno pise más la patica para obtener el mismo rendimiento que con una buena chispa, y esto obviamente aumenta el consumo. Sin mencionar que seguramente no se quema toda la gasolina que entra al cilindro al haber una chispa deficiente.

En fin, aquí les dejo mi experiencia. Tres bobinas malas en menos de doce horas jaja

Y qué bien le sientan las bobinas originales al motor del Clio!
 
  • Me gusta
Reacciones: PPGSM

JULIALGO2020

Antiguo y Clásico
Nov 22, 2010
2,180
Huy, las 4 de una, que dolor, espero el mío no pida eso por ahora, ya que creo que mañana tendré que hacer visita al mecánico puesto que algo, no se que, le suena un poco en la rueda izquierda y anoche mirando con la linterna le vi uno de los guardapolvos de la suspensión, o dirección, no se bien, con humedad, me imagino esa vaina esta para cambio, espero que no resulte con mas gallitos a lo que se pongan a mirar.
 
Última edición por un moderador:

Dante

Antiguo y Clásico
Sep 12, 2012
245
El mío tiene el problema de encendido. Cuando le da la gana prende al instante... Cuando no, toca girar la llave varias veces, esto sin dar arranque solo se escucha la bomba de gasolina y un pequeño como clic, ya me lleno de paciencia... Esto en frío.
La polea del alternador, es común y da pie a dañar mucho la correa del alternador o accesorios.
El daño del radiador de calefacción, que para el arreglo toca desmontar todo el tablero.
Igual revisa el club clio Colombia en Facebook allí encuentras de todo.

El problema del encendido no puede deberse al PMS (adaptador de volante)?, ese es un fallo común en esos carros, por cierto muy facil de solucionar; creo que en este foro ya se ha hablado bastante de eso; busquelo tambien como "avioncito".
 

Liquid

Antiguo y Clásico
Jun 7, 2014
278
Ahora que hablan de polea y correas, al mío hace unos meses le cambié correas de repartición y accesorios con tensores incluidos. Y ahora tiene la maña de sonar un poco alguna correa en frío. Cuando tiene temperatura el motor, no suena más. Alguien tiene alguna idea de esto?
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Completamente normal, esa situación se está evidenciando hace rato con los cambios recientes y lo conozco en todos los motores de twingo, clio y sandero.
 

Alejo1101

Administrador
Miembro del equipo
Feb 1, 2008
15,412
No pero cómo va a ser normal, que un kit de correas NUEVAS, BIEN puestas suene?? No tiene sentido. Otra cosa es que la mediocridad en el servicio o calidad regular de algunos repuestos se esté dando por sentada.

Yo eso lo había visto en los carros de hace 20 años (recuerdo mucho los Mazda 626), que igual lo corregían, pero me parece inaudito que eso sucedan (y peor aún, que alguien salga a decir que es perfectamente normal).
 

JULIALGO2020

Antiguo y Clásico
Nov 22, 2010
2,180
Al mío menos mal no le ha pasado eso y ya van casi 4 meses del cambio de correas, ojalá y no le de por ahí porque que mamera ese sonidito.

Por cierto, el muy jijuemadre me puso a cambiarle caja de dirección, de un momento a otro se dañó, me di cuenta porque todos los día le pego una revisada rápida por debajo con la linterna entonces vi el guardapolvo dañado y el líquido de la dirección goteando.

El carro anda sabroso, pero me estoy dando cuenta que en efecto es como cositero el hp, van 4 meses de la compra y en ese entonces la revisión arrojó que todo perfecto y ya van varias pendejaditas que me ha tocado cambiar porque en este lapso pasaron de estar OK a estar JODIDAS.

Si esta situación no para consideraré seriamente regresar al mundo Mazda, jejeje.
 

pipemixx

Alto kilometraje
Feb 8, 2013
98
Buena muchachos.alguien sabe donde puede conseguir en medellin el shuitch de luces completo para mi clio 2006 ya que en el concesionario me pidieron la modica suma de 490k mas 98k de mano de obra.de antemano gracias.