Chevrolet Aveo (todas las versiones)

Tema en 'Mantenimiento preventivo y mecánica' iniciado por _tato_, 28 Marzo 2008.

  1. quieroCarronuevo

    quieroCarronuevo FF mk7 //turbo

    Regaño en
    5,4,3,2..
     
  2. PPGSM

    PPGSM Administrador, Presunto Robot Miembro del equipo

    Por favor, no publique el mismo mensaje en varios temas.
     
  3. jfrc

    jfrc Usuario

    Señores, buenas noches; tengo un aveo emotion 2008 y luego de llevarlo a una inspeccion en internacional de vehiculos de toberin en donde me dijeron que tenia que cambiarle el aceite a la caja, a los dos dias el velocimetro empezo a dar lecturas erroneas, indica la velocidad unicamente en el momento de acelerar, si se desacelera, baja la lectura inmediatamente, y ademas de eso empezo a apagarse sin razon alguna, quisiera saber si a alguien le ha pasado esto, y que causa podra tener, pienso llevarlo nuevametne para que verifiquen si es falta de ajuste del velocimetro en la caja o que pueda ser, sin embargo me da cierta desconfianza puesto que antes de ingresarlo no estaba asi, y para rematar en el cambio de aceite que le hicieron, le dejaron en el protector del carter un recipiente donde recogieron el aceite que escurria al colocar el filtro, agradezco sus respuestas
     
  4. robertan

    robertan Despegó motor

    Tengo un Aveo Emotion 3 puertas 2011. Tiene 42000 kilómetros. Cuando llega a 80 kph le empieza un beri-beri en la dirección. Lo mismo pasa cuando toco el freno en bajada. Que puede ser?
     
  5. XJ6

    XJ6 Moderador Miembro del equipo

    Discos de freno torcidos o "pandeados". Hágalos revisar a ver si son recuperables o los tiene que cambiar.
     
    A PPGSM le gusta esto.
  6. robertan

    robertan Despegó motor

    Gracias por la respuesta.
     
  7. axlslash007

    axlslash007 Despegó motor

    Buenos días apreciados foristas.

    Les escribo para solicitarles su ayuda sobre un problema que está presentando mi vehículo, un aveo emotion 1.6 modelo 2008, 76.000 kms.

    Todo surge días después de haber arreglado el alternador de carro, pues se le había dañado la reguladora, el repuesto se le compró y se le instaló, y quedó funcionando perfecto en ese aspecto. Días después, al encender el carro y andarlo, noté que este se quedaba con las revoluciones altas (entre 1.200 y 1.700 rpms aproximadamente) estando en neutro y así se quedaba hasta cuando lo apagaba. Al encenderlo nuevamente seguía pasando lo mismo. Lo llevé a que le pusieran el escaner y el operario me dijo que bien podía ser el sensor TPS o el MAP, lo extraño es que tipo hizo unas pruebas y al final del escaner el "síntoma" desapareció. Tan solo duró una semana bien, cuando otra vez al encender el vehículo completamente frio y el síntoma regresó. Fui a un almacén de repuestos a cotizar los dos sensores que me dijo el operario del escaner y el que me atendió me dijo que había atendido gente con el mismo problema y que el daño se encontraba en la válvula IAC y que al comprarle uno nuevo se les había solucionado el problema. Me recomendó desconectar la batería para que se reiniciara el computador y dejara de estar acelerado, lo hice y se arregló el problema. El asunto es que siempre que lo enciendo en la mañana el problema regresa y así se mantiene hasta cuando le desconecto la batería, pero no me la voy a pasar en esas porque a todas luces hay algo que está fallando.

    Recurro a ustedes a ver si alguien ha tenido el mismo problema y de que forma lo ha solucionado.

    Les agradezco mucho.

    Saludos.
     
  8. PPGSM

    PPGSM Administrador, Presunto Robot Miembro del equipo

    ¿Quizás algún problema con el computador?
     
  9. quieroCarronuevo

    quieroCarronuevo FF mk7 //turbo

    Hoy revisando los fusibles del carro el del bloquo central estaba malo y por eso no funcionaba el bloquo central, ya lo cambie y funciona pero ahora no se encienden las luces de emergencia cuando bloquo/desbloqueo y pongo la clave.
    Alguien sabe que pueda ser?
    PD: me dio una alegria cuando Me di cuenta, 250000 COP q me ahorre
     
    A alejopaisa le gusta esto.
  10. anjogo02

    anjogo02 Antiguo y Clásico

    Bueno, creo yo, que el alternador de mi aveo sedan 2009 ha sacado la mano, simplemente el carro no tiene carga para soportar todo el sistema despues de encendido, prende y todo, pero despues de unos segundos, la luz del tablero pierde fuerza, al igual que las luces exteriores, el radio si a mucho logra coger carga, e hice la simole prueba de prender el aire A/C y ni cargo y pum.....se apaga el carro, entonces, segun esos sintomas, creo yo puede ser el alternador, porque la bateria esta nueva, 3 meses de comprada.

    pero quisiera sabe4 si alguin en el foro de aveo, o mecanica general me podrian decir que mas puede pasar, alguna correa, de distibucion u otra, bobina, alguna parte del alternadoe o en si mismo el alternador.

    tambien quisiera saber cuanto cuesta en promedio un alternador para este aveo 1.6 sedan 2009.

    gracias
     
  11. Mfelop

    Mfelop Antiguo y Clásico

    buenas noches, para axlslash, ya le limpiaron el cuerpo de aceleración? a mi me paso le bajamos el dicho cuerpo que es donde se encuentra la válvula iac y tema resuelto cada año se lo hago por precaución ya que la válvula se queda pegada y pasa eso, bueno vengo a preguntarles, resulta que en el lavadero me quebraron esa partesita plástica donde cae el agua del parabrisas que va bordeando dicho cristal, esa pieza es larga pero se divide en 2, saben donde lo puedo comprar, ps a mi se me dañan una piezas como tan fáciles de conseguir :S muchas gracias si alguien me puede dar el dato.

    post data: es esa parte pero la del aveo emotion

    http://91.229.239.12/fg/1005/47/otros-recambios/Plastico-vierteaguas-parabrisas-VAG-100547173_1.jpg
     
  12. quieroCarronuevo

    quieroCarronuevo FF mk7 //turbo

    Averigüe por cesvicolombia.
    Estoy sintiendo el clutch del carro duro, es una guaya o es electronico?, y que mantenimiento o reemplazo se le hace aveo sd
     
  13. PPGSM

    PPGSM Administrador, Presunto Robot Miembro del equipo

    ¿Clutch electrónico?
     
    A german345 le gusta esto.
  14. quieroCarronuevo

    quieroCarronuevo FF mk7 //turbo

    No se si sea el termino correcto pero me refiero si es como el del rio spice
     
    A german345 le gusta esto.
  15. EDUARJPC

    EDUARJPC Nuevo usuario

    Buenas tardes Foristas, soy nuevo es este grupo y tengo un problema con mi Aveo Emotion sedan 2009, actualmente tiene 79.000 km, y desde hace aprox un mes, el carro al sobrepasar las 3000 rpm (>5000 por supuesto sin llegar al limite), enloquece el cuenta revoluciones, a igual que el indicador de temperatura y deja de acelerar (como si cortara la inyección de combustible), por debajo de este régimen el carro no presenta fallas. Agradezco sus aportes al respecto.
     
  16. estebanbass

    estebanbass Despegó motor

    Buenas tardes a todos,

    Resulta que hoy fui a ver un carro de segunda, el carro tiene dos cosas que me preocupan bastante y quisiera saber cuanto puede costar el arreglo, o si a futuro resulta ser un problema y no vale la pena comprar un carro en esas condiciones.
    El carro es un aveo GTI, otra cosa que me llamó la atención es que dice Aveo GTI Limited en el carro... pero no trae en sunroof. Acá les pongo las fotos.

    1. Corrosión en la parte de la llanta.
    2. Un golpe que quebró la pestaña de adelante. WP_20141221_008.jpg WP_20141221_007.jpg

    Agradezco que me puedan aconsejar con esto.
    Saludos.
     
  17. david0113

    david0113 Antiguo y Clásico

    Para la parte oxidada lo mejor sería cambiar el guardabarro, porque de no saberse hacer la reparación se queda notando y pueden poner problemas en la aseguradora, además esa pieza es muy fácil de conseguir. Para el búmper, los suelen arreglar con unas mallas y una cautin de calor con el que derriten pasta y le dan forma, luego lo pintan y ya.

    En particular, no son cosas muy delicadas, pero lo mejor es que las hagan personas con conocimientos para que queden bien hechas. Respecto a si vale la pena o no, depende. En principio si el precio justifica los arreglos y el tiempo que se le invertirá, no hay ningún problema. Pero si el carro lo venden en un precio igual o cercano al de un carro en perfectas condiciones, mejor buscar otro. Lo extraño es que tenga esa parte tan oxidada, conozco muy poco de los Aveo, pero hasta el momento nadie ha reportado ese tipo de problemas, verifique si no viene de la costa y es indispensable hacerlo inspeccionar minuciosamente, sobretodo por debajo.
     
    Última edición: 21 Diciembre 2014
  18. PPGSM

    PPGSM Administrador, Presunto Robot Miembro del equipo

    Habiendo tantos Aveos, ¿por qué no buscar otro?

    ¿Quiso decir oXidada?
     
  19. david0113

    david0113 Antiguo y Clásico

    Perdón por el garrafal error, no entiendo cómo escribí eso. Prueba es el párrafo siguiente. Corredigo. Gracias.
     
  20. Sergio D

    Sergio D Nuevo usuario

    Buenas a todos, soy nuevo en el foro y tengo una duda respecto al aveo, resulta que tenemos un Aveo Sedan 1.6 M/T modelo 2011 con casi 58.000kms, lo compramos de segunda en Medellin con apenas 26.000kms y en el manejo y la revisión no salio nada del otro mundo, fue luego de sacarlo a carretera que nos dimos cuenta que la transmisión en la 4ta marcha pasando las 2000 - 2500 RPM empieza a vibrar bastante, el carro se lo llevaron para otra ciudad y no le volví a prestar atención hasta ahora que volví a estar pendiente de él, después de mas de 25.000kms sigue vibrando bastante pero nunca nos ha dejado botados ni presentado problemas, saben que pueda ser y si hay necesidad de una revisión de la caja y sobre todo si es costosa? espero sus respuestas, saludos y de antemano gracias.