Foro: Errores, Problemas e Inconvenientes

Tema en 'Discusión sobre el sitio' iniciado por JaimeQ, 31 Marzo 2008.

  1. Alvez

    Alvez Antiguo y Clásico

    Si ....
    Edito: se usa el navegador Chrome y sigue igual
     
    Última edición: 8 Agosto 2019
    A germanp le gusta esto.
  2. germanp

    germanp Antiguo y Clásico

    Intente con otro navegador, a mi por lo menos, el foro me anda perfecto tanto con Firefox como con Chrome, aunque nunca lo uso ni en el celular ni con internet exploder/edge.
     
  3. OCruz

    OCruz Antiguo y Clásico


    Me pasa en Chrome, así tal cual lo describe
     
  4. JuanD2394

    JuanD2394 Moderador Miembro del equipo

    Me toca intentar como tres o cuatro veces para subir cada foto. De resto me sale este error:

    Screen Shot 2019-08-11 at 9.26.35 PM.png

    macOS mojave, navegando desde Safari.
     
  5. germanp

    germanp Antiguo y Clásico

    Para subir las fotos yo lo que hago es que las abro en un visor de imágenes, doy Ctrl+C, luego las pego en la cajita del mensaje y me funciona bien, aunque uso firefox en Linux y tengo que asegurarme que la imagen no sea muy grande (800x600 anda bien). ¿Es el mismo proceso que usted usa?.
     
  6. carlos martinez

    carlos martinez Antiguo y Clásico

    Uy mucha ciencia.... Yo veo el foro en Chrome desde el celular y subo las imágenes normal desde la opción de subir archivo. Eso sí deben pesar menos de 1 MB porque si es más me aparece error y no las deja subir.
     
  7. JCCaballeroG

    JCCaballeroG Ya van 1800 y contando

    Descargue Tapatalk