Foro: Errores, Problemas e Inconvenientes

Alvez

Antiguo y Clásico
Feb 5, 2016
156
Desde la semana pasada la sesión se cierra cuando entro al buzón o a los pocos clics de navegar en el Foro... ¿le pasa a alguien más o sólo es a mi?
Si ....
Edito: se usa el navegador Chrome y sigue igual
 
Última edición:
  • Me gusta
Reacciones: germanp

germanp

Antiguo y Clásico
Ago 26, 2017
2,308
Desde la semana pasada la sesión se cierra cuando entro al buzón o a los pocos clics de navegar en el Foro... ¿le pasa a alguien más o sólo es a mi?
Intente con otro navegador, a mi por lo menos, el foro me anda perfecto tanto con Firefox como con Chrome, aunque nunca lo uso ni en el celular ni con internet exploder/edge.
 

JuanD2394

Moderador
Miembro del equipo
Ago 28, 2010
4,349
Me toca intentar como tres o cuatro veces para subir cada foto. De resto me sale este error:

Screen Shot 2019-08-11 at 9.26.35 PM.png

macOS mojave, navegando desde Safari.
 

germanp

Antiguo y Clásico
Ago 26, 2017
2,308
Me toca intentar como tres o cuatro veces para subir cada foto. De resto me sale este error:

Ver el archivo adjunto 119147

macOS mojave, navegando desde Safari.
Para subir las fotos yo lo que hago es que las abro en un visor de imágenes, doy Ctrl+C, luego las pego en la cajita del mensaje y me funciona bien, aunque uso firefox en Linux y tengo que asegurarme que la imagen no sea muy grande (800x600 anda bien). ¿Es el mismo proceso que usted usa?.
 

carlos martinez

Antiguo y Clásico
Abr 19, 2015
1,276
Uy mucha ciencia.... Yo veo el foro en Chrome desde el celular y subo las imágenes normal desde la opción de subir archivo. Eso sí deben pesar menos de 1 MB porque si es más me aparece error y no las deja subir.
 

EAR1988

Zoom Boom
Feb 15, 2012
4,477
¿Se jodió Tapatalk? Llegan las notificaciones pero al momento de abrir el tema se queda "Cargando"...
 

juanilloj

Antiguo y Clásico
Dic 30, 2018
809
Buenas tardes, he tenido inconvenientes al subir archivos que pesan tan solo 4 Mb, siendo que el limite máximo es de 8 Mb. Por favor corregir esto. Gracias.
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,018
Más que un error, es una pregunta, en la página principal del foro, donde se muestran las personas conectados, aparecen, los miembros, invitados y robots, hoy vi conectados 77, son riesgosos? que hace un robot en una página como esta?
 

germanp

Antiguo y Clásico
Ago 26, 2017
2,308
Más que un error, es una pregunta, en la página principal del foro, donde se muestran las personas conectados, aparecen, los miembros, invitados y robots, hoy vi conectados 77, son riesgosos? que hace un robot en una página como esta?


Ahora, mi pregunta más bien sería: qué es un "robot" para el foro? supongo que es algún tipo de herramienta automática que se conecta para descargar contenido o algo así, en ese caso cuál sería su propósito?
 

germanp

Antiguo y Clásico
Ago 26, 2017
2,308
La búsqueda del foro no me está funcionando, sin importar lo que busque, obtengo el siguiente mensaje de error:

upload_2019-9-29_10-49-22.png


Ya probé con dos computadores diferentes y sale lo mismo.
 

JCCaballeroG

Ya van 1800 y contando
Sep 23, 2011
4,785
Yo estoy sufriendo con Tapatalk, no me deja autenticar. Desinstalé y volví a instalar y no da señales de vida.
 

FullThrottleJL

Antiguo y Clásico
Abr 9, 2017
90
He notado en la última semana que la carga de las páginas del foro esta supremamente lenta. ¿Es un problema generalizado?
 

MrNick

Antiguo y Clásico
Dic 15, 2016
82
Desde la semana pasada la sesión se cierra cuando entro al buzón o a los pocos clics de navegar en el Foro... ¿le pasa a alguien más o sólo es a mi?
Un poco tarde, pero hoy que volví al foro, me pasó algo parecido entrando en modo incógnito, tanto en Firefox como en Chrome. Me logueé y a eso de unos 15 segundos el portal me cerró la sesión de manera inesperada.

Lo solucioné al entrar en modo normal en Chrome, previamente cerrando mi sesión en Tapatalk.