Renault Clio y Symbol (Mantenimiento)

andrey

Antiguo y Clásico
May 24, 2012
424
No se le hizo lavado de motor, igual no se si depronto el chorro a presion del agua le haya podido mojar las bobinas, que otra cosa pudiera ser?, igual lo mandare revisar por que me preocupa el tema
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,418
Si fue despues de lavada, fijo le cayó agua en las bobinas, pero pues mirando otra posibilidad depronto sea el cuerpo de la mariposa que esté fallando
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,418
Básicamente sí, es cuestión de reemplazo, lo ideal es que su mecánico las revise y determine cuales están mal, si es una sola, cambie una sola, no se deje meter el cuento de que funcionan por pares y que toca cambiarlas asi esten buenas. es falso
 

andrey

Antiguo y Clásico
May 24, 2012
424
Esta bien gracias por la pronta respuesta lo llevare al taller con la esperanza de que no sean las bobinas igual de serlo ya tendre el escarmiento para la proxima. y la ultima duda esto no lo cubre la garantia de usados y cuanto puede costar una bobina?
 

Somatom

Despegó motor
Nov 30, 2011
71
Yo hace tres meses mas o menos lavé el motor de mi Symbol, y luego después de 2 km. ya no podía ni con el mismo, sin fuerza en plan pedía la primera, con otro sonido. Saqué las bobinas, sequé el agua que había, luego saqué las bujías las limpié y listo quedó como antes pero limpio el motor jajajajaja y un gran susto, pero eso ya no lo vuelvo hacer....
SALUDOS
 

StoneChild

Despegó motor
Ene 27, 2012
21
Agradezco su colaboración, respecto al siguiente tema Symbol II.
Cuando arrancaba y medio tocaba el freno quedaban activos los seguros de las puertas, pero hace unos días dejo de funcionar alguien me puede si es posible que Yo mismo lo deje funcionando nuevamente, algo fácil de verificar o cambiar o debo mandarlo revisar al eléctrico, mecanico, concesionario , etc.
Disculpas si entre al tema equivocado.
Gracias y quedo atento de sus comentarios.

A mi me paso algo parecido, los seguron a los 5 km/h no se disparaban, lo configure según el manual, es prendiendo el carro, y presionando la llave de bloqueo durante unos segundos así se configura en los symbol I no se si en el II funcione igual podria intentar o revisar el manual alli hablan hacerca del tema.
 

StoneChild

Despegó motor
Ene 27, 2012
21
Esta bien gracias por la pronta respuesta lo llevare al taller con la esperanza de que no sean las bobinas igual de serlo ya tendre el escarmiento para la proxima. y la ultima duda esto no lo cubre la garantia de usados y cuanto puede costar una bobina?

Entre 75.000 y 100.000 dependiendo de la marca y donde las compre.
 

Le Tony

Despegó motor
Sep 25, 2012
119
Muchachos, soy un novato con carros, compré un clio RS 2008 hace un mes casi, ya le cambié aceite y filtros, alineacion y balanceo. Pero de una semana para aca he detectado un ruido molesto en el volante, cuando giro suena como un chirrido, como si rosara con algo ahí dentro y cuando ando a veces suena un leve tac tac tac. Según su experiencia qué rayos podría ser? Me desespera ese ruido! Y por otro lado, yo vivo en la autopista norte con 145, tengo dos talleres renault, alguien los conocr? Son confiables para llevar el carrito por si algo????
De veras agradezco me ayuden con respuestas.
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Diego, lo que se suele dañar es el sensor del odometro; no vale mayor cosa, como $80k acá en Bogotá, donde lo compre puede pedir si tienen un mecánico para que le haga el cambio, es un procedimiento sencillo que no lleva mas de 10min.

Si lleva el carro a Renault le van a decir que tienen que conectar el computador y no se que mas cosas, pero eso no es necesario, yo tuve el mismo problema y cambiando ese sensor se soluciono todo.

Saludos,

F.C.
Freddy muchas gracias por tu respuesta, realmente era muy sencillo, pense que era algo complejo.

Humm agua con aceite hummm, será mejor no echarle nada jajajaja......:D , no en serio nunca había escuchado el tema, Pilotico lo puede sacar de la duda.
Cuando yo tenia un Swift un mecanico tambien me le hechó dos copitas de aceite industrial revuelto con agua, y nunca se volvio a recalentar, ese aceite era usado para lubricar unas maquinas industriales como tornos y fresadoras...

Señores ayer se me revento la correa de accesorios, al principio senti como si hubiese pisado un alambre y se hubiera enrollado en la llanta o algo asi... de inmediato se puso dura la cabrilla y se prendio el bombillo de la bateria, busque un parqueadero ya que el carro siguio andando "normal" cuando estaba acabando de parquear se apago de repente... abri la tapa del motor y efectivamente estaba la correa desilachada y partida en dos, trate de halarla y la saque casi toda pero excepto un pedazo que se atranco por alla adentro... llamé al mecanico y me dijo ni lo prenda mas, traigalo en grua y revisamos que tan hondo se le fué... Nota, esta correa la habia cambiado hace menos de un año, era original de casa britanica pero instalada en otro taller distinto. El mecanico empezo a desarmar y cuando destapó me dijo, estas jodido, esto se enrollo adentro del piñon de la correa dentada y seguramente tociste valvulas y dañaste culata y mil cosas mas... sin embargo nunca me quise despegar del carro y le dije, por saquemos el pedazo incrustado, volvemos a armar y ensayamos... claro que los tiempos del motor si estaban descuadrados...Cuando armo todo me dijo, "pues hermano, intente prenderlo porque uno entre cien se salvan si acaso" Ohh sorpresa el carro prendio bien, sin ningun problema, todos los mecanicos de DUVAUTOS Medellin "asombrados" de inmediato compre en agenciauto la de accesorios la montaron y quedó todo normal... Gracias a Dios todo parece quedar bien, me queda la duda si a veces nos ponen a comprar valvulas y cepillar culata de pura bacanería? no sé? y por otro lado será que reclamo en Casa britanica sobre la correa de accesorios que compré el año pasado? Gracias a todos.
 
  • Me gusta
Reacciones: PPGSM

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Eso lo cuenta usted y otros 10 en el pais ajajajja. A mi me pasó lo mismo en un Megane modelo 2000 y hasta el pistón se recostó en la culata. Renault Usados tuvo que pagar mas de 4 millones de esa reparación por alla en 2006
 

JASON

Usuario
Nov 19, 2012
12
Cordial saludos a todos...
tengo un clio 2004, no me enciende el carro, la batería es nueva es de 1000 amperios, le prende las luces toda la parte eléctrica funciona, y el altenador se le hizo mantenimiento hace dos meses, y al dar estarte con la llave no da señal de arranque de nada.
un mecánico me dice que toca cambiar toda la bomba de la gasolina y averigue en la ranault $1.165.000 tengo duda sobre el dictamen que me dio el mecanico para hacer la compra..y si es la bomda de la gasolina con solo comprar la pila se soluciona el problama y el carrno no quda con problema mas adelante como se incremente el consumo
gracias a todos por sus posible comentario exitos
 

JASON

Usuario
Nov 19, 2012
12
Cordial saludos a todos...
tengo un clio 2004, no me enciende el carro, la batería es nueva es de 1000 amperios, le prende las luces toda la parte eléctrica funciona, y el altenador se le hizo mantenimiento hace dos meses, y al dar estarte con la llave no da señal de arranque de nada.
un mecánico me dice que toca cambiar toda la bomba de la gasolina y averigue en la ranault $1.165.000 tengo duda sobre el dictamen que me dio el mecanico para hacer la compra..y si es la bomda de la gasolina con solo comprar la pila se soluciona el problama y el carrno no quda con problema mas adelante como se incremente el consumo
gracias a todos por sus posible comentario exitos
El arranque gira pero el carro no prende? o el arranque no gira?

Si el arranque no gira, está mal diagnosticado...
sis el arranque gira
 

Andres_DS3

Antiguo y Clásico
Feb 12, 2012
3,232
Al abrir el switch tiene que escucharse un sonidito medianamente agudo proveniente de la parte de atrás del carro, dura unos pocos segundos y se calla: es la bomba 'presurizando' el sistema. Préstele atención, si no lo escucha es porque efectivamente ella dejó de funcionar, y se va de cambio.
 

JASON

Usuario
Nov 19, 2012
12
Al abrir el switch tiene que escucharse un sonidito medianamente agudo proveniente de la parte de atrás del carro, dura unos pocos segundos y se calla: es la bomba 'presurizando' el sistema. Préstele atención, si no lo escucha es porque efectivamente ella dejó de funcionar, y se va de cambio.
y si al cambiarle la pila de la bomba soluciono el problema
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,418
A que taller lo está llevando? es confiable? A mi me ha ido muy bien con mi symbol en Talleres Mondragon, me han parecido muy honestos, antes de diagnosticar revisan bien para no lanzar tiros al aire.
 

yescorredor

Usuario
Jul 12, 2010
6
Cordial saludo, Señores

Tengo un Renault Symbol modelo 2003 y necesito saber cual es el costo aproximado de una sincronizacion para este vehículo , de igual manera el costo del cambio de la correa de accesorios, les pido disculpas si este tema se había tocado anteriormente , pero la verdad busque en los archivos anteriores y no lo encontré.

Agradezco su atención

Yesid C.
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,418
Cordial saludo, Señores

Tengo un Renault Symbol modelo 2003 y necesito saber cual es el costo aproximado de una sincronizacion para este vehículo , de igual manera el costo del cambio de la correa de accesorios, les pido disculpas si este tema se había tocado anteriormente , pero la verdad busque en los archivos anteriores y no lo encontré.

Agradezco su atención

Yesid C.
En que ciudad está? los costos podrían variar, la sincronizacion esta aprox en 180.000, el cambio de correa es solo la de accesorios? sin incluir la de repartición?