Renault Clio y Symbol (Mantenimiento)

guest2027

Nuevo usuario
Ene 8, 2013
3
buenas noches mi nombre es leonardo y tengo un renault clio rxt Mod 2002 1.4 16v, llevo varios meses tratando de ubicar el origen de una falla; inicio con perdida de fuerza al arrancar en 1ra, no subia algunas pendientes me tocaba acelerarlo y subirlo con cuidado, le cambie la bomba del combustible, las 4 bujías, le puse la polea del alternador fija, le hice mantenimiento a los inyectores, le lave el tanque del combustible, le puse bujías nuevas las originales del carro al igual que el resto de los repuestos bueno lo único que no es original el la polea del alternador y las bobinas son valeo las cuatro, esto se lo hice aproximadamente unos 3 meses y medio, después de esto mejoro mucho a comparación de como estaba pero siguió presentando un tironeo cundo lo acelero a fondo antes de las 300 rpm me tironeo y se nivela un poco cuando pasa de estas pero debes en cuando siento los tironeos cuando piso a fondo como si se ahogara, como si se quedara si fuerza cuando lo piso poco a poco funciona bien el problema es cuando piso a fondo asi me lo traje de Bquilla. En estos momentos me encuentro haciendo un curso de Mtto, de motores Diésel y con supervision del profesor le cambie el sensor de posición del cigueñal, le hice mtto al cuerpo de aceleración colocando todos los empaques nuevos también originales, coloque en tiempo el motor con la herramienta indicada y aun sigo con el mismo problema y ahora le sumo que duro mas de un dia sin mover el carro y la batería se me descarga y el testigo de de Batería se enciende,no totalmente pero si se ve levemente al igual que el de que dice STOP (la batería es nueva) eso si he iniciado varias veces el carro puentiandolo con otro carro (no sabia que era tan malo) eso fue antes de que se presentara el problema de descarga de la batería... si alguien tiene alguna experiencia con este tipo de fallas y me pueden orientar les agradecería muchísimo a ver si al fin puedo disfrutar de nuevo el máximo de mi Clio..
GRACIAS
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
62,758
guest2027:

No es necesario que repita el mismo mensaje que publicó ayer en el tema. Tenga paciencia, seguro obtendrá respuesta.
 

andrey

Antiguo y Clásico
May 24, 2012
424
buenas noches mi nombre es leonardo y tengo un renault clio rxt Mod 2002 1.4 16v, llevo varios meses tratando de ubicar el origen de una falla; inicio con perdida de fuerza al arrancar en 1ra, no subia algunas pendientes me tocaba acelerarlo y subirlo con cuidado, le cambie la bomba del combustible, las 4 bujías, le puse la polea del alternador fija, le hice mantenimiento a los inyectores, le lave el tanque del combustible, le puse bujías nuevas las originales del carro al igual que el resto de los repuestos bueno lo único que no es original el la polea del alternador y las bobinas son valeo las cuatro, esto se lo hice aproximadamente unos 3 meses y medio, después de esto mejoro mucho a comparación de como estaba pero siguió presentando un tironeo cundo lo acelero a fondo antes de las 300 rpm me tironeo y se nivela un poco cuando pasa de estas pero debes en cuando siento los tironeos cuando piso a fondo como si se ahogara, como si se quedara si fuerza cuando lo piso poco a poco funciona bien el problema es cuando piso a fondo asi me lo traje de Bquilla. En estos momentos me encuentro haciendo un curso de Mtto, de motores Diésel y con supervision del profesor le cambie el sensor de posición del cigueñal, le hice mtto al cuerpo de aceleración colocando todos los empaques nuevos también originales, coloque en tiempo el motor con la herramienta indicada y aun sigo con el mismo problema y ahora le sumo que duro mas de un dia sin mover el carro y la batería se me descarga y el testigo de de Batería se enciende,no totalmente pero si se ve levemente al igual que el de que dice STOP (la batería es nueva) eso si he iniciado varias veces el carro puentiandolo con otro carro (no sabia que era tan malo) eso fue antes de que se presentara el problema de descarga de la batería... si alguien tiene alguna experiencia con este tipo de fallas y me pueden orientar les agradecería muchísimo a ver si al fin puedo disfrutar de nuevo el máximo de mi Clio..
GRACIAS
ah mandado lavar el carro ultimamente? a mi me paso exactamente lo mismo pero gracias a los compañeros del foro descubri que era una de las bobinas, que se habia alcanzado a mojar una vez que se mando lavar, se le cambio y santo remedio.
 

Le Tony

Despegó motor
Sep 25, 2012
119
Muchachos, en mi Clio 2008 se me quemó el bombillo de la luminaria de techo cerca al retrovisor, ¿cómo se desmonta ese aparato para cambiarle el bombillo? ¿alguien lo ha hecho?
 

jehison10

Despegó motor
Sep 6, 2008
367
A mi me paso con la descarga de la bateria que no duraba mas de 7 horas apagado y era el regulador del alternador
Ps no tenia el original
Le puse el bosch y santo remedio...

Con la jaloneadera... Verifica las bobinas
Compra una. Y todos los dias la cambias por una de las q esta usando el carro... Prueba - error a lo pobre jajaja
O mandalas a revisar...

Espero que mas compañeros sugieran cosas nuevas...
 

Alejo1101

Administrador
Miembro del equipo
Feb 1, 2008
15,412
Gracias.

Me tiene mamado el pito, eso es muy gay... ni el que tenía el Fabia era tan delicado. Quiero cambiarlo por uno fuerte, se podrá?
 

Andres_DS3

Antiguo y Clásico
Feb 12, 2012
3,232
Genérico?? a mi me gusta el que trae el Jetta, el Mazda3 y el Optra...

a ver si el fin de semana le hago eso, porque de verdad que cosa tan maluca.

Entonces el suyo es un Hella Twin Tone. Son dos cornetas, estoy 99% seguro que es el mismo del Jetta (el León MKI de papá tiene ese pito, yo a mi carro le puse el Hella citado y suenan exactamente igual). A mi me costó 75 instalado, en A&Ch, que numerosas veces he recomendado acá en el foro.
 

Alejo1101

Administrador
Miembro del equipo
Feb 1, 2008
15,412
Entonces el suyo es un Hella Twin Tone. Son dos cornetas, estoy 99% seguro que es el mismo del Jetta (el León MKI de papá tiene ese pito, yo a mi carro le puse el Hella citado y suenan exactamente igual). A mi me costó 75 instalado, en A&Ch, que numerosas veces he recomendado acá en el foro.

Gracias por el dato, voy a buscarlo en eBay a ver en cuánto saldría puesto acá.
 

Musicplanetinc

Despegó motor
Jun 8, 2012
58
buenas noches, tengo una consulta y ojala pilotico u otro user me la puedan resolver, es la siguiente: result y pasa que en el ultimo cambio de aceite de la nave fisuraron el carter en la parte donde va el tapon... menudo problema... con su consecuente perdida de aceite, el mecanico de confianza para solucionar provisionalmente le hizo un remiendo superficial con Rally, me dice que se puede soldar el carter... la pregunta es: es conveniente hacer la soldadura o es mejor conseguir el carter... por favor su ayuda y de antemano mil gracias... tambien si es posible precios de un carter nuevo o un segundazo... gracias...
se me olvidaba mencionar... clio dynamique 2004 1.4
 

Alejo1101

Administrador
Miembro del equipo
Feb 1, 2008
15,412
En la carta de mantenimiento de mi carro aparecía eso, y si no me falla la memoria costo nuevo como 120 mil pesos
 

Nico9630

Aston Corsa
Dic 1, 2011
1,103
Entonces el suyo es un Hella Twin Tone. Son dos cornetas, estoy 99% seguro que es el mismo del Jetta (el León MKI de papá tiene ese pito, yo a mi carro le puse el Hella citado y suenan exactamente igual). A mi me costó 75 instalado, en A&Ch, que numerosas veces he recomendado acá en el foro.
Perdón el off topic, pero le servirán a mi Corsa?