Renault Clio y Symbol (Mantenimiento)

charly_mario

Nuevo usuario
Feb 7, 2012
6
Cuando habla de temblor, esto implica que las rpm's de la marcha mínima del carro se bajan? o solo le vibra la cabina? Si se bajan, entre a revisar la IAC o "motor de mínimas" que llaman.
Andres, mil gracias por darme una luz, efectivamente las rpm bajan, y vuelven a estabilizarce, es en la sola prendida del ventilador o cuando acciono el bloqueo de las puertas desde adentro. procederé a revisar el IAC a ver y les voy contando
 

Somatom

Despegó motor
Nov 30, 2011
71
HOLA AMIGOS, disculpen la ignorancia es normal que se consuma el refrigerante, tengo un Symbol 2005 1.4 cc con 85 km y me toca poner una botella de 500 cc cada cambio de aceite mas o menos, aire acondiocnado no tiene solo ventilacion, pero se usa poco, este consumo es normal, porq no tiene fuga por ningún lado. GRACIAS POR COMPARTIR SUS CONOCIMIENTOS.
 

Andres_DS3

Antiguo y Clásico
Feb 12, 2012
3,232
HOLA AMIGOS, disculpen la ignorancia es normal que se consuma el refrigerante, tengo un Symbol 2005 1.4 cc con 85 km y me toca poner una botella de 500 cc cada cambio de aceite mas o menos, aire acondiocnado no tiene solo ventilacion, pero se usa poco, este consumo es normal, porq no tiene fuga por ningún lado. GRACIAS POR COMPARTIR SUS CONOCIMIENTOS.

Medio litro cada cambio de aceite... no debería, pero es un consumo realmente bajo para esos intervalos de kilometraje.

No está demás revisar estado de mangueras y que el termostato esté funcionando.
 

Viclio

Antiguo y Clásico
Ene 4, 2013
419
me pueden decir como le reviso el aceite al clio 2005 dinamic, y cada cuanto lo miro???????
No le encuentro esa varillita.

Coloque la llave en posición de encendido (sin encender:D), en la pantallita del tablero (donde se muestra el kilometraje) debe salir un mensaje "oil ok", puede también accionar el botón debajo de la pantalla y salen unos círculos, si están todos completos (algo como esto OOOOOO), es porque esta bien el nivel. Si puede pídale el favor a alguien que tenga manos pequeñas (porque esa varilla esta abajo y es muy estrecho:mad:), se ve adelante del motor pero bien abajo de color amarillo. Con ayuda del botón puede revisar el nivel de aceite todos los días, pero si es bueno de vez en cuando revisar manualmente la varilla.

PD: disculpas si no me hice entender, el mensaje esta algo confuso:oops:.
 
  • Me gusta
Reacciones: PPGSM y alejoram73

Santo

Nuevo usuario
Ene 27, 2013
1
Hola a todos pór favor su ayuda, compre un renault symbol 2005 la semana pasada, lo reviso un macanico de confianza y me indico que todo estaba bien, hice un viaje de 400 km y al dia siguiente del viaje el ventilador permanecia prendido todo el tiempo y por ultimo ayer se me encendio la luz de temperatura y la pluma subia rapidamente hasta las 2 rayas juntas del tope del medidor, he revisado el agua o refrigerante y se encuentra en el nivel indicado pero continua subiendo la temepratura, por favos su guia a que se debe este problema
 

Camilo Ardila Gómez

Nuevo usuario
Ene 22, 2013
5
Hola a todos pór favor su ayuda, compre un renault symbol 2005 la semana pasada, lo reviso un macanico de confianza y me indico que todo estaba bien, hice un viaje de 400 km y al dia siguiente del viaje el ventilador permanecia prendido todo el tiempo y por ultimo ayer se me encendio la luz de temperatura y la pluma subia rapidamente hasta las 2 rayas juntas del tope del medidor, he revisado el agua o refrigerante y se encuentra en el nivel indicado pero continua subiendo la temepratura, por favos su guia a que se debe este problema
Mira yo tengo un symbol 2002 y la unica vez que me paso lo del ventilador fue pq lo mande lavar y el inteligente le echo agua al motor, parece que todos los symbol (no se las otras marcas) son muy delicados, le cayo agua a la bateria y al computador y me enloco el carro, me toco mandarle bajar el computador y secarlo, y secarle bien la bateria
 

andrey

Antiguo y Clásico
May 24, 2012
424
Buenas noches, tengo un pequeño problema, el vidrio electrico del pasajero baja, pero no sube ni siquiera con el mando del conductor, ya cambie el fusible pero nada que podra ser?

PD: esto despues de lavarlo
 
  • Me gusta
Reacciones: oscar jaimes

oscar jaimes

Nuevo usuario
Ene 28, 2013
3
Pues fíjese que si la haya conectado y armado bien porque de lo contrario, y por la falla que dice, como que se la tiro (esperemos que no)

En cuanto al fluido hidráulico, cualquier aceite hidráulico de buena marca, este aceite es de color rojo oscuro.

bueno con lo que le contestaron dejeme decirle que quien lo hizo no sabe puesto que no se la tiro, lo que paso es que al conectarla devio haber habierto suiche 3 veces consecutivos y luego posterior mente darle arranque y acelerarlo y eso era todo perdon por si hay algun error de ortografia

Les comento un megane I con motor 1.600 16v como el del clio y symbol, y resulta que se le cambio la correa de repartición en talleres mondragon, sin embargo después del cambio, al encenderlo en frio suena mucho (antes no sonaba así), casi como un diesel, y es bastante molesto (reitero antes no sonaba así), No se le cambio la correa de accesorios que estaba bien

Le lleve de nuevo a talleres mondragon y le limpiaron la valvula IAC, No había escuchado y tenia un sonidito como jarto un tac tac tac


pero igual no se le quito el ruido, al encenderlo y mientras llega a la temperatura normal de funcionamiento anda por las 1500 RPM o un poco más, suena porque obviamente esta acelerado, pero cuando se le mete el cambio, las RPM bajan a menos de 1000, sin cambios (En neutro) mantiene en 1500 RPM , pero una vez llega a la temperatura normal de funcionamiento (indicador de temp ligeramente por encima del 50%), puede mantenerse sin problemas en las 750 rpm o incluso menos sin ningún amago de apagarse.

La temperatura fluctua (pues es normal no?), y en trancones ni se diga, alcanza el 75% del indicador. (este carro tiene ventilador??, o solo funciona con refrigerante??), ¿es normal que llegue a semejante temperatura?, yo se que en trancones es normal que la temp suba, pero si esta en minimo de revoluciones a la espera de un cambio de semaforo que se suba digamos de un 55% al 75% me parece extraño.

no me había preocupado, pero si siento que algo le paso y que no esta funcionando bien.

Anterior al cambio de correa de repartición el carro no tenía esos problemas (No andaba acelerado para calentar o por lo menos no sonaba tan fuerte) esto comenzo en el cambio de correa de repartición, antes no sonaba y al prenderlo en frio, andaba bajo de revoluciones mientras calentaba, pero sin problema.

como les dije ya se le limpio la válvula IAC.

Comentarios??
amigo por casualidad el dueño no es un tal jimmy????????????????? lo siento amigo si es asi se te tiraron el carro y lo digo por experiencia propia yo de ti los demando cilvil y les pongo una denuncia penal

Les comento un megane I con motor 1.600 16v como el del clio y symbol, y resulta que se le cambio la correa de repartición en talleres mondragon, sin embargo después del cambio, al encenderlo en frio suena mucho (antes no sonaba así), casi como un diesel, y es bastante molesto (reitero antes no sonaba así), No se le cambio la correa de accesorios que estaba bien

Le lleve de nuevo a talleres mondragon y le limpiaron la valvula IAC, No había escuchado y tenia un sonidito como jarto un tac tac tac


pero igual no se le quito el ruido, al encenderlo y mientras llega a la temperatura normal de funcionamiento anda por las 1500 RPM o un poco más, suena porque obviamente esta acelerado, pero cuando se le mete el cambio, las RPM bajan a menos de 1000, sin cambios (En neutro) mantiene en 1500 RPM , pero una vez llega a la temperatura normal de funcionamiento (indicador de temp ligeramente por encima del 50%), puede mantenerse sin problemas en las 750 rpm o incluso menos sin ningún amago de apagarse.

La temperatura fluctua (pues es normal no?), y en trancones ni se diga, alcanza el 75% del indicador. (este carro tiene ventilador??, o solo funciona con refrigerante??), ¿es normal que llegue a semejante temperatura?, yo se que en trancones es normal que la temp suba, pero si esta en minimo de revoluciones a la espera de un cambio de semaforo que se suba digamos de un 55% al 75% me parece extraño.

no me había preocupado, pero si siento que algo le paso y que no esta funcionando bien.

Anterior al cambio de correa de repartición el carro no tenía esos problemas (No andaba acelerado para calentar o por lo menos no sonaba tan fuerte) esto comenzo en el cambio de correa de repartición, antes no sonaba y al prenderlo en frio, andaba bajo de revoluciones mientras calentaba, pero sin problema.

como les dije ya se le limpio la válvula IAC.

Comentarios??
bueno amigo te cuento mi experiencia con el señor jymmi talleres mondragon bueno eso poniendo la salvedad que fuera el mismo o estuvieramos hablando del mismo el taller me lo recomendaron porque segun era taller autorizado renault recin compre mi carro lo lleve ahi para cambio de correas de accesorio y distribucion y sincronizacion eso fue en noviembre hace 5 años el diciembre fui a la costa y el puerto araujo el carro no me encendio llama al man y le comente y me dijo que quitara la tapa del aceite y mirar si el rbol de elevas se estaba moviendo ferifique y ooo sorpresa que no lo que indica que que la correa se revento lo mande ir hasta ocaña a arreglar el carro previo a una dmda civil que le interpuso diciendole que el era el responsable y que teni que reglar el carro fu lo arreglo y me lo entrego en enero en bogota previo a eso mirando las piesas tenia una bujia de una marca y otra de otra marca puestas en el taller que me toco hacer me fui para el taller de donde el trabaja antes llamado motortec es un exelente taller ahi fue donde me revisaron el carro y me lo arreglaron y ademas me contaron porque hecharon a esa .............. de ahi lo bueno de todo es que tengo mi carro como una uva como decimo coloquilmente y desde que le hago mis revisiones en motortec no me pide sino gasolina y que lo ande te recomiendo ese taller y a todos los que tengan renault

:cool:
bueno amigos de automoviles tengo un gran dilema tengo un renault symbol en perfecta condiciones y mantenimiento y ahora me toca hacerle cambio de correa de reparticion o de tiempos........... me vine con el desde bogota y actualmente vivio en barranquilla la pregunta es tengo que hacerle el cambio ahora a los 110km pero no tengo muy buenas referencia en cunto a los mecanicos de esta ciudad quien m puede recomendar uno que sea bueno serio y hga bn el trabjao la verdad no soy amigo de dejar el carro en manos de cualquier prsona que se crea mecanico y por cuestiones economicas en renault minuto aca en barranquilla sale una ojo de la cara comparado con bogota se descaran estos conteños aaaaa me colaboran gracias

Buenas noches, tengo un pequeño problema, el vidrio electrico del pasajero baja, pero no sube ni siquiera con el mando del conductor, ya cambie el fusible pero nada que podra ser?

PD: esto despues de lavarlo
ami me paso lo mismo y la verdad me dijeron que toca cambiar el motor si no todo el sistema del eleba vidrios

Hola a todos pór favor su ayuda, compre un renault symbol 2005 la semana pasada, lo reviso un macanico de confianza y me indico que todo estaba bien, hice un viaje de 400 km y al dia siguiente del viaje el ventilador permanecia prendido todo el tiempo y por ultimo ayer se me encendio la luz de temperatura y la pluma subia rapidamente hasta las 2 rayas juntas del tope del medidor, he revisado el agua o refrigerante y se encuentra en el nivel indicado pero continua subiendo la temepratura, por favos su guia a que se debe este problema[/q

dile a tu mecanico que te mire el termostato, y que luego lo purgue si sigue igual dbe ser que la pera que le mnda la señal al moto ventilador haya sacado la mano no es cara te recomiendo que la cambies ojo si tu mecanico es de confiaza el sabra como hacer el precedimiento que es facil pero de cuidado cual quier cosas escribe
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,407
bueno con lo que le contestaron dejeme decirle que quien lo hizo no sabe puesto que no se la tiro, lo que paso es que al conectarla devio haber habierto suiche 3 veces consecutivos y luego posterior mente darle arranque y acelerarlo y eso era todo perdon por si hay algun error de ortografia

amigo por casualidad el dueño no es un tal jimmy????????????????? lo siento amigo si es asi se te tiraron el carro y lo digo por experiencia propia yo de ti los demando cilvil y les pongo una denuncia penal

bueno amigo te cuento mi experiencia con el señor jymmi talleres mondragon bueno eso poniendo la salvedad que fuera el mismo o estuvieramos hablando del mismo el taller me lo recomendaron porque segun era taller autorizado renault recin compre mi carro lo lleve ahi para cambio de correas de accesorio y distribucion y sincronizacion eso fue en noviembre hace 5 años el diciembre fui a la costa y el puerto araujo el carro no me encendio llama al man y le comente y me dijo que quitara la tapa del aceite y mirar si el rbol de elevas se estaba moviendo ferifique y ooo sorpresa que no lo que indica que que la correa se revento lo mande ir hasta ocaña a arreglar el carro previo a una dmda civil que le interpuso diciendole que el era el responsable y que teni que reglar el carro fu lo arreglo y me lo entrego en enero en bogota previo a eso mirando las piesas tenia una bujia de una marca y otra de otra marca puestas en el taller que me toco hacer me fui para el taller de donde el trabaja antes llamado motortec es un exelente taller ahi fue donde me revisaron el carro y me lo arreglaron y ademas me contaron porque hecharon a esa .............. de ahi lo bueno de todo es que tengo mi carro como una uva como decimo coloquilmente y desde que le hago mis revisiones en motortec no me pide sino gasolina y que lo ande te recomiendo ese taller y a todos los que tengan renault

:cool:
bueno amigos de automoviles tengo un gran dilema tengo un renault symbol en perfecta condiciones y mantenimiento y ahora me toca hacerle cambio de correa de reparticion o de tiempos........... me vine con el desde bogota y actualmente vivio en barranquilla la pregunta es tengo que hacerle el cambio ahora a los 110km pero no tengo muy buenas referencia en cunto a los mecanicos de esta ciudad quien m puede recomendar uno que sea bueno serio y hga bn el trabjao la verdad no soy amigo de dejar el carro en manos de cualquier prsona que se crea mecanico y por cuestiones economicas en renault minuto aca en barranquilla sale una ojo de la cara comparado con bogota se descaran estos conteños aaaaa me colaboran gracias


Oscar, por favor no publique mensajes consecutivos en espacios de tiempo tan cortos, use la opción EDITAR
 
  • Me gusta
Reacciones: PPGSM

Godieb1

Despegó motor
Ene 17, 2013
64
Hola, tengo la siguiente inquietud, hoy hizo un calor infernal en medellin, cuando prendi el aire se movia mucho la palanca de cambios y perdia fuerza el carro para la loma ps era el poblado, y para completar paso 10 minutos y no enfrio, toco abrir las ventanas, es normal o que hago, es un clio 2005 dinamic 1.4 con 112 mil kms.
Gracias.
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,407
Hola, tengo la siguiente inquietud, hoy hizo un calor infernal en medellin, cuando prendi el aire se movia mucho la palanca de cambios y perdia fuerza el carro para la loma ps era el poblado, y para completar paso 10 minutos y no enfrio, toco abrir las ventanas, es normal o que hago, es un clio 2005 dinamic 1.4 con 112 mil kms.
Gracias.
Cuando fue la ultima vez que recargó el aire?
 

andrey

Antiguo y Clásico
May 24, 2012
424
les cuento, toco arreglarle los switch elevavidrios del vidrio del pasajero (perdon la redundancia) costo 60.000 por los dos, quedo perfecto.
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,407
Debe tener cuidado a futuro cuando lave el carro, ya que por la posicion de los interruptores es muy facil mojarlos, para que no le vuelva a pasar, a mi me paso un par de veces cuando lo mandaba lavar, me tocaba estar pendiente para que no los mojaran
 

Andres_DS3

Antiguo y Clásico
Feb 12, 2012
3,232
les cuento, toco arreglarle los switch elevavidrios del vidrio del pasajero (perdon la redundancia) costo 60.000 por los dos, quedo perfecto.

Se encuentra en Bogotá? pues me interesa el dato de los botones de los elevavidrios. El trasero izquierdo de mi carro baja pero no sube, me tocó desconectarlo...
 

manumolina

Nuevo usuario
Ene 29, 2013
1
Hola Dakruz.

El TPS tiene un costo de $90.000 generico, y $130.000 original (lo averigué hace como 8 meses). El motor paso a paso se consigue desde $180.000 hasta $350.000.

Efectivamente la valvula IAC es el motor de marcha minima, motoralentí, motor paso a paso (si, tiene esos nombres). Se puede calibrar y limpiar, pero cuando no sirve esto, lo mejor es reemplazarlo. (exigirle al mecanico que lo ensaye sin ponerte a derrochar plata porque este tipo de problemas a veces es una bobada y otras veces es bien complejo de localizar).

Las bujias tiene una vida útil de aproximadamente 40.000kms (ojala cada menos se realice el cambio).

Las bobinas recomendadas actualmente son las BERÚ, y efectivamente son las que monta el Megane II desde 2006.

Hola de nuevo, ante todo gracias por disponer tiempo para esto!! Mi problema es el siguiente, voy andando el megane 1.4 modelo 2002 normalmente , lo llevo revolucionado en determinado cambio (no interesa cual, ni interesa la revolucion) y al hacer embrague para cambiar de velocidad las revoluciones se van a cero y se apaga intempestivamente el vehiculo. Es como si al soltarle la revolución se cayera la energía y se apaga, esto no sucede en ralentí (revolución minima) únicamente sucede andando. Le cambie la valvula IAC pero sigue igual. La verdad ya no se que mas mirarle.
Que opinas?? Gracias de nuevo por tu valioso tiempo!!
 

oscar jaimes

Nuevo usuario
Ene 28, 2013
3
Hola, tengo la siguiente inquietud, hoy hizo un calor infernal en medellin, cuando prendi el aire se movia mucho la palanca de cambios y perdia fuerza el carro para la loma ps era el poblado, y para completar paso 10 minutos y no enfrio, toco abrir las ventanas, es normal o que hago, es un clio 2005 dinamic 1.4 con 112 mil kms.
Gracias.
bueno le comento que el problema uno es que el soporte de la barra de cambios ya saco la mano es usual en estas marcas pero lo mejor es que es facil de cambiar, de la pardida de fuerza es usual cuanto el aire acondicionado consume el 30 porciento de la fuerza del motor el que no te haya enfriado el aire dede ser que el sensor no esta respondiendo o tienes fugaz mandalo a revisar
 

andrey

Antiguo y Clásico
May 24, 2012
424
Se encuentra en Bogotá? pues me interesa el dato de los botones de los elevavidrios. El trasero izquierdo de mi carro baja pero no sube, me tocó desconectarlo...
Si me encuentro en bogota, pero en el sur el carro lo lleve por la carrera 24 en el sector del olaya, hay varios talleres de electricos.
 

Somatom

Despegó motor
Nov 30, 2011
71
Medio litro cada cambio de aceite... no debería, pero es un consumo realmente bajo para esos intervalos de kilometraje.

No está demás revisar estado de mangueras y que el termostato esté funcionando.

GRACIAS. El termostato tiene 30km y si fuciona, el sensor de T° igual si se prende el ventilador cuando se le forsa en cuesta entre todo, las mangueras parece q no tienen fuga porq le pongo refrigerante verde, si hubiera fuga se vería de una.