Renault Clio y Symbol (Mantenimiento)

AlejoBlack

Alto kilometraje
Ene 13, 2013
58
Siempre le he puesto al mio hankook



Señores resulta y pasa que me acabe de dar cuenta que mi symbol 2004 tiene una fuga en el radiador. . Ayer me di cuenta que el tarrito esta solo... compre y lo llene y acabo de mirar y por la parte derecha en la parte de abajo del radiador tiene una gotera.. que le pudo haber pasado y cuanto valdra el arreglo? ????
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Siempre le he puesto al mio hankook



Señores resulta y pasa que me acabe de dar cuenta que mi symbol 2004 tiene una fuga en el radiador. . Ayer me di cuenta que el tarrito esta solo... compre y lo llene y acabo de mirar y por la parte derecha en la parte de abajo del radiador tiene una gotera.. que le pudo haber pasado y cuanto valdra el arreglo? ????

a mi me pasó eso. el radiador costó 1 millón en renault minuto.

Siempre le he puesto al mio hankook



Señores resulta y pasa que me acabe de dar cuenta que mi symbol 2004 tiene una fuga en el radiador. . Ayer me di cuenta que el tarrito esta solo... compre y lo llene y acabo de mirar y por la parte derecha en la parte de abajo del radiador tiene una gotera.. que le pudo haber pasado y cuanto valdra el arreglo? ????
aunque la factura salió más cara con la mano de obra.
síntomas parecidos, consumo increible de refrigerante.

a mi me pasó eso. el radiador costó 1 millón en renault minuto.

llévelo a que se lo revisen. quizá un taller de confianza pueda solucionar el tema.

cuente como le va
 

jock

Nuevo usuario
Abr 10, 2013
15
Estoy organizando uno que compre un alize 2005 y tengo la siguiente duda el medidor de temperatura esa marcando muy alto una raya abajo de las ultimas dos donde según el manual es critico, es normal en este vehículo o cual puede ser el daño ya se purgo y coloco refrigerante nuevo, el motoventilador se acciona de manera normal
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Estoy organizando uno que compre un alize 2005 y tengo la siguiente duda el medidor de temperatura esa marcando muy alto una raya abajo de las ultimas dos donde según el manual es critico, es normal en este vehículo o cual puede ser el daño ya se purgo y coloco refrigerante nuevo, el motoventilador se acciona de manera normal

tiene cara de radiador con fuga. yo tenía esos mismos síntomas. llévelo a que le revisen a ver si tiene fugas.
 

MSolarte

Antiguo y Clásico
Feb 20, 2012
358
Esta mañana, mi vecina me despertó a las 10 de la madrugada porque su Clio 2007 no le arrancaba. Al querer dar star, los testigos encienden dos veces y se mueren, desde luego el carro no enciende pero el pito y las luces internas y externas funcionan aparentemente bien; también dice que hace dos años cambió el paquete batería- motor de arranque y que ayer las dos veces que usó el carro, le pareció que se demoraba en encender pero al final terminó encendiendo normalmente. Yo andaba de afán así que no pude revisar el carro pero eso tiene pinta de motor de arranque ¿cierto?... ¿qué habría que revisarle además?
 

Viclio

Antiguo y Clásico
Ene 4, 2013
419
Esta mañana, mi vecina me despertó a las 10 de la madrugada porque su Clio 2007 no le arrancaba. Al querer dar star, los testigos encienden dos veces y se mueren, desde luego el carro no enciende pero el pito y las luces internas y externas funcionan aparentemente bien; también dice que hace dos años cambió el paquete batería- motor de arranque y que ayer las dos veces que usó el carro, le pareció que se demoraba en encender pero al final terminó encendiendo normalmente. Yo andaba de afán así que no pude revisar el carro pero eso tiene pinta de motor de arranque ¿cierto?... ¿qué habría que revisarle además?

Que madrugada tan brava!!!:D:D:D... depronto limpieza de la válvula IAC...
 
  • Me gusta
Reacciones: JCCaballeroG

MSolarte

Antiguo y Clásico
Feb 20, 2012
358
Que madrugada tan brava!!!:D:D:D... depronto limpieza de la válvula IAC...
Imagínate un domingo luego de una fiesta de matrimonio !!!!! Que descortesía jajajaja, olvidé comentar que mi vecina también contó que el día anterior se le reseteó el reloj digital luego de cada intento de encendido, por eso pienso como jehison10, el asunto puede ser de batería aunque resulta extraño que las luces funcionan bien.
 
  • Me gusta
Reacciones: Viclio

fcabrales

Antiguo y Clásico
Oct 1, 2008
1,384
Bateria, despues de dos años de uso además de perder carga las baterias tambien hacen una especie de cortos internos, además le dio signos de fatiga que ella no atendió.
 

jock

Nuevo usuario
Abr 10, 2013
15
Buenas Noches

Que pena por preguntar tanto pero ahora tengo otro problema, hoy lo deje en un parqueadero a las 4 pm cuando lo saque a las 730pm el vehículo comenzó a vibrar extraño en mínima, revise conexiones y nada pero es una vibración bastante fuerte pero solo en mínima al acelerar esta desaparece, revise las bobinas desconectando una a una y nada todas están funcionando correctamente, cual puede ser la causa de este problema?.

el symbol tiene 86.000 Km y en casa toro le realizaron lo siguiente últimamente:

1 Cambio de bujías.
2 Cambio correa de distribución y accesorios.
3 Cambio sensor aceite de dirección.
4. Alineación y balanceo.
5. Cambio retenedor eje izq.
6. Cambio de termostato y sensor de temperatura.
7. Cambio de barras axiales.

Cual puede ser la razón de esa vibración??

Lo sigo llevando a casa toro? porque ya me tienen con desconfianza nada que logran solucionar el problema de temperatura o me recomiendan algún sitio bueno para llevarlo en bogotá

Gracias
 

jock

Nuevo usuario
Abr 10, 2013
15
Les cuento lo hice revisar en otro lado que me recomendaron apenas abrieron el capot me dijeron que era el paquete de bobinas 1 no funcionaba 2 tenian fugas de alto voltaje, se remplazaron por beru y quedo andando mucho mejor que antes, colocaron el scanner y todo esta bien, le comente al mecánico el tema de casa toro y me dijo que muy raro si colocaron el scanner no darse cuenta que las bobinas tenían fugas que ese fallo siempre aparece en el scanner y que eso no comienza con fugas de un día a otro, sera cuento que lo pasaron al scanner en casa toro? el tema de temperatura esta bien el motoventilador se acciona y apaga cuando debe pero ala parecer esta descalibrado el medidor en el tablero alguien tiene idea donde lo puedo llevar a calibrar?
 
  • Me gusta
Reacciones: Viclio

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Les cuento lo hice revisar en otro lado que me recomendaron apenas abrieron el capot me dijeron que era el paquete de bobinas 1 no funcionaba 2 tenian fugas de alto voltaje, se remplazaron por beru y quedo andando mucho mejor que antes, colocaron el scanner y todo esta bien, le comente al mecánico el tema de casa toro y me dijo que muy raro si colocaron el scanner no darse cuenta que las bobinas tenían fugas que ese fallo siempre aparece en el scanner y que eso no comienza con fugas de un día a otro, sera cuento que lo pasaron al scanner en casa toro? el tema de temperatura esta bien el motoventilador se acciona y apaga cuando debe pero ala parecer esta descalibrado el medidor en el tablero alguien tiene idea donde lo puedo llevar a calibrar?

llévelo a un sitio donde calibren motoventiladores. Fijo le dan con el chiste.

FAR.
 

jehison10

Despegó motor
Sep 6, 2008
367
Bueno compa;eros de tema...
mi clio toco hoy los 170.000 km
y les cuento las novedades...
1. el tarro del deposito de refrigerante presenta un poro... por lo cual noto q se sube la temperatura un poco... a cambiarlo... lo averiguare original ya que lo he cambiado dos veces no dura nada
2. llevo 10mil km con el filtro K&N y bueno, ronca sabroso... no se si gana o no los 3-5 HPS de potencia... o tal vez sea porque uno lo acelera mas... en carretera si se q rinde mucho mas la gasolina...
3. tengo desgastadas las llantas Yokohama Cdrive2 tienen 45km.... proximo gasto
4. le cambie el radiador... antes lo habia relacionado en el foro... no consumia refrigerante hasta el poro q le descubri hoy...
5. tenia la temperatura loca... el carro en frio me marcaba en la mitad... y la mitad en maximo :S limpiador de contactos electricos CRC y listo el problema...
6. le puse bateria willard extrema, cambio de pastas y bandas, liquido de frenos...
como conclusion es un carro "Guerrero" una buena opcion para el rango de 10-15 millones con el equipo de seguridad basico... eso si, se me hace mas facil de mantener puesto que llevo 5 a;os con el carro y uno le conoce sus cosas...
Pendiente tengo cambio de mogollas y soporte central de caja :S no me duran los 6 meses :D


el tema de temperatura esta bien el motoventilador se acciona y apaga cuando debe pero ala parecer esta descalibrado el medidor en el tablero alguien tiene idea donde lo puedo llevar a calibrar
yo revisaria...
tapa y tarro...
fugas
limpiar el contacto... a mi me funciono...
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Bueno compa;eros de tema...
mi clio toco hoy los 170.000 km
y les cuento las novedades...
1. el tarro del deposito de refrigerante presenta un poro... por lo cual noto q se sube la temperatura un poco... a cambiarlo... lo averiguare original ya que lo he cambiado dos veces no dura nada
2. llevo 10mil km con el filtro K&N y bueno, ronca sabroso... no se si gana o no los 3-5 HPS de potencia... o tal vez sea porque uno lo acelera mas... en carretera si se q rinde mucho mas la gasolina...
3. tengo desgastadas las llantas Yokohama Cdrive2 tienen 45km.... proximo gasto
4. le cambie el radiador... antes lo habia relacionado en el foro... no consumia refrigerante hasta el poro q le descubri hoy...
5. tenia la temperatura loca... el carro en frio me marcaba en la mitad... y la mitad en maximo :S limpiador de contactos electricos CRC y listo el problema...
6. le puse bateria willard extrema, cambio de pastas y bandas, liquido de frenos...
como conclusion es un carro "Guerrero" una buena opcion para el rango de 10-15 millones con el equipo de seguridad basico... eso si, se me hace mas facil de mantener puesto que llevo 5 a;os con el carro y uno le conoce sus cosas...
Pendiente tengo cambio de mogollas y soporte central de caja :S no me duran los 6 meses :D


el tema de temperatura esta bien el motoventilador se acciona y apaga cuando debe pero ala parecer esta descalibrado el medidor en el tablero alguien tiene idea donde lo puedo llevar a calibrar
yo revisaria...
tapa y tarro...
fugas
limpiar el contacto... a mi me funciono...


Es mi impresión o últimamente se han presentado casos de problemas de refrigeración en los cilios asociados con el tarro de refrigerante y demás ... No creo en las coincidencias pero no deja de ser curioso.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,419
El tarro del refrigerante de los renault clio/megane/symbol, son de mala calidad. Siempre fallan por las juntas termicas por donde los vaciaron el dia de su fabricación. Es importante comprar el original, ya que dura unos 90.000kms, y no es costoso (yo lo conseguí en Medellin a $32.500 sin tapa para el megane en su tiempo). En cuanto a la marcación loca del medidor eso no se calibra, simplemente se limpian los contactos o se reemplaza el sensor.
 
  • Me gusta
Reacciones: PPGSM

Viclio

Antiguo y Clásico
Ene 4, 2013
419
Bueno compa;eros de tema...
mi clio toco hoy los 170.000 km
y les cuento las novedades...
1. el tarro del deposito de refrigerante presenta un poro... por lo cual noto q se sube la temperatura un poco... a cambiarlo... lo averiguare original ya que lo he cambiado dos veces no dura nada
2. llevo 10mil km con el filtro K&N y bueno, ronca sabroso... no se si gana o no los 3-5 HPS de potencia... o tal vez sea porque uno lo acelera mas... en carretera si se q rinde mucho mas la gasolina...
3. tengo desgastadas las llantas Yokohama Cdrive2 tienen 45km.... proximo gasto
4. le cambie el radiador... antes lo habia relacionado en el foro... no consumia refrigerante hasta el poro q le descubri hoy...
5. tenia la temperatura loca... el carro en frio me marcaba en la mitad... y la mitad en maximo :S limpiador de contactos electricos CRC y listo el problema...
6. le puse bateria willard extrema, cambio de pastas y bandas, liquido de frenos...
como conclusion es un carro "Guerrero" una buena opcion para el rango de 10-15 millones con el equipo de seguridad basico... eso si, se me hace mas facil de mantener puesto que llevo 5 a;os con el carro y uno le conoce sus cosas...
Pendiente tengo cambio de mogollas y soporte central de caja :S no me duran los 6 meses :D



Felicitaciones Jehison10; yo también estoy próximo a cumplir 5 años con mi querido Clio pero hasta ahora voy para 60.000 km:(, concuerdo en que estos carros son unos "guerreros", me podría explicar un poco mejor por qué el filtro K&N reduce el consumo en carretera?, lo que pasa es que mis recorridos son un 70% en carretera y aunque el carrito me da unos 55 km/g cualquier ayudita sirve:p, además del sonido tan bueno con el que queda el carro; lo otro que le quiero preguntar es sobre las llantas: han durado bastante tenía entendido que esas Cdrive2 duraban máximo unos 30.000 Km, siendo así son muy duraderas...averiguare la vida útil de las Toyo Proxes Vimode...

Pd: tengo un conflicto de conciencia:D no se si cambiar mi Clio...ya les estaré pidiendo su valiosa opinión...
 

jock

Nuevo usuario
Abr 10, 2013
15
jehison10 ya se reviso el tarro la tapa el radiador mangueras radiador cambio termostato, sensor de temperatura en resumen todo al conectar el scanner la temperatura esta bien el motoventilador se enciende a los 98 grados se apaga a los 92 todo esta en los parámetros normales pero el medidor si marca mal
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Saludos, tengo un sonido en el interior del carro rarísimo, generalmente cuando freno o acelero, suena como cuando se quiebra o se rastrilla alguna cosa de fibra de vidrio, suena a la derecha y a la izquierda, mas en el lado del copiloto, si alguien tiene alguna idea de que pueda ser se los agradezco...
 
  • Me gusta
Reacciones: Julian Henao