Renault Clio y Symbol (Mantenimiento)

AlejoBlack

Alto kilometraje
Ene 13, 2013
58
Señores pregunta muy Nooob, tengo un symbol 2004 es posible mandarle colocar. Mando a distancia para la música?
 

jock

Nuevo usuario
Abr 10, 2013
15
Buenas Noches
Tengo una pregunta donde va ubicado el pito del symbol que esta sonando mal y no lo veo en ningún lado, por cual me recomiendan cambiarlo?
Gracias
 

Jualo

Nuevo usuario
Jun 7, 2013
1
Señores...

Mis felicitaciones. Un foro muy completo para todos aquellos que disfrutamos un Clio.
Quiero plantear una inquietud que seguramente que con la experiencia de los foristas logro solucionarla.
Debido a una varada, acabo de cambiar la llamada "pila" de la bomba de combustible y encontramos que al encenderlo, la bomba no hacía el característico "Zzzzzuuummm" que se escucha en los Clio bajo el asiento del pasajero. Diagnóstico: no le está llegando corriente. El mecánico movió cosas en la caja de fusibles que va en el motor, destapó el computador y lo volvió a cerrar, lo intentamos de nuevo y "Voila"... funcionando perfectamente.
Ahora me recomiendan que cambie el fusible de la bomba. La pregunta es: ¿Cuál es exactamente el dichoso fusible de la bomba de combustible? ¿Debería revisar alguna otra cosa o en alguna otra parte? Ciertamente, ahora tiene lógica para mi que la varada haya sido porque no le llegaba corriente a la bomba, pero quiero estar seguro. Les recuerdo... No creo que sea la bomba porque está nueva.
Les agradezco sus opiniones y recomendaciones.
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Señores pregunta muy Nooob, tengo un symbol 2004 es posible mandarle colocar. Mando a distancia para la música?


Saludos. Tendría que conseguir un radio compatible con telecomando. En la red renault salía el radio + telecomando por cerca de medio millón. Tengo entendido que en san andresito (Bogotá) hacen una especie de injerto que funciona, que costaba en su momento cerca de 350K.

DE poder se puede, que quede bien, jummmm.


FAR.
 
  • Me gusta
Reacciones: PPGSM

AlejoBlack

Alto kilometraje
Ene 13, 2013
58
Saludos. Tendría que conseguir un radio compatible con telecomando. En la red renault salía el radio + telecomando por cerca de medio millón. Tengo entendido que en san andresito (Bogotá) hacen una especie de injerto que funciona, que costaba en su momento cerca de 350K.

DE poder se puede, que quede bien, jummmm.


FAR.


Bueno actualizo como va esto.. Me conseguí el repuesto completo original.. Es decir el módulo que viene con direccional el de los parabrisas y el mando al volante.. Lo conseguí en cesvi Repuestos.. Ahora es buscar quien me instale eso
 

BlogCrossed

Despegó motor
Mar 19, 2013
37
Buenas, disculpas si existe un foro de General Renault Symbol?
Tengo en la familia un symbol 2010 con apenas 30 mil kms, y ya fuera de garantia..
Sucede que esta para la revision y no me convence llevarlo al concesionario, pero por un problema esta semana necesito asesoria.
El carro comenzó a apagarse, estaba bajo de gasolina eso si hay que aclararlo, pero tambien aparecia con bastante temperatura.
Se dejó en el concesionario (pendiente la revision de 30k) y dicen que toca cambiar la bomba de la gasolina, bastante costosa por cierto, me gustaria saber si alguien ha tenido un problema similar, el carro ha sido bien tenido y no deberia molestar por esto y sobre todo bien caro lo que quieren cobrar en el concesionario, alguna solucion mientras se pide el repuesto directamente?
Un saludo y gracias
 

Fernando Enciso

Despegó motor
Ago 7, 2012
26
Buenas tardes amigos, estoy desesperado, ultimamente con mi clio no he tenido experiencias muy buenas. Primero el mes de mayo de 2013 escuche un ruido dandole direccion a un lado (derecho) como un traqueteo y en una arrancada senti como si hubiera sacado el cambio antes y trato de apagarse. Al siguiente dia sali de mi casa y a la cuadra se me apago el carro. Me baje revise y vi la correa de accesorios rota deshilachada. Solicite la grua, me fui a un taller recomendado y alla le dieron starter, el mecanico dijo que el motor no tenia compresion. Lo que sucedio fue que una hilacha se entrapo con la de reparticion y jodio todo:(. Que toco hacer comprar sellos de valvulas, empaques 16 valvulas, rectificadora, correa de reparticion que solo llevaba 5000 km tambien la cambie, menos bomba de agua que llevaba igual 5000 km. Por supuesto correa de accesorios mas patines y tensor nuevos.

Despues de realizado este arreglo, sufri un inconveniente sentia que las revoluciones bajaban mucho y le cambie tambien la valvula iac por mi propia cuenta mejorando esto. Pero a los ocho dias se le solto una tapa ( la mas grande, Lleva dos) de plastico a lado del arbol de levas y boto todo el aceite, regrese al taller y la compre de nuevo y esta vex le aplicaron silicona para que no se saliera. Otro gastico aceite nuevo.

Pero tambien despues de esto surgio un problema, siempre que prendo el carro en las mañanas frio chirrea la correa, lo cual nunca pasaba anteriormente. ABURRIDO decidi comentarle al mecanico y la opcion fue aplicarle cebo a la correa quitandosele el ruido, pero a los tres dias volvio. Me recomendaron talleres Mondragon y acudi al sitio, donde me dijeron que la correa habia quedado mal montada. Y de nuevo cambiamos correa de accesorios, patines y tensor. Pero vaya sorpresa a los dias el chirrido de nuevo. Me acerque y muy amablemente me dijeron que era el tensor defectuoso y me la cambiaron por uno nuevo. Eso fue antier, pero hoy de nuevo volvio a chirriar. Ya estoy asustado pues debo viajar mañana y nadie me dice si puede ser algo grave. Pues ya estoy pensando que sea la polea del cigueñal o la del alternador. LO UNICO QUE SE ES QUE CON AGUA SE LE QUITA jejeje pero esa no es la solucion ya llevo dinero perdido en cambios de correa y de patines y lo unico que hago es perder dinero y tiempo.

Sera peligroso viajar en esas condiciones. Pues despues de los tres minutos de prendido el chirrido se quita. Agradezco amigos me puedan orientar. Sera grave. Me preocupa, pues no quiero volver a joder el motor ( torcer valvulas) y reparar.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,422
Muy importante pagar los $250.000 que cuesta de mas cambiar todo eso en la red renault por la garantia y la procedencia de los repuestos.

Yo siento el ruido a tensor cascado, pero si ya han intentado con varios tensores y nada entonces me voy por la polea del alternador que también molesta bastante y suena muy similar a lo que escucho ahi, pero es importante que la compre original y en un sitio donde realmente hagan bien las cosas ya que hay que bajar nuevamente los tensores y la correa.
 

Fernando Enciso

Despegó motor
Ago 7, 2012
26
Gracias pilotico. Pues el primer tensor lo cambiaron y sigue igual. Pero pense en la polea del ciguenal. Manana coloco la factura de lo que se le cambio. Pero si tu lo ves mas por el lado de la polea del alternador. Manana me comunico para que lo hagan. De casualidad me podrias recomendar alguien en Bogota. Seria fantastico pudiera llevartelo o recomendarme alguien. De nuevo gracias
 

pilotico

Mecánico Residente
Feb 1, 2008
4,422
Hay que realizar un buen diagnostico y es muy muy fácil. Basta con poner una manguera de caucho en uno de los oidos y la otra punta en cada elemento que puede sonar tal como la polea del alternador, polea del cigueñal, polea de la bomba de dirección, polea del compresor de A/A y finalmente el par de rodillos (el tensor y el enrollador) ya uno con eso sabe perfectamente de donde proviene el ruido y cambia el repuesto y la ventaja es que el kit está nuevo por lo tanto lo puede desmontar y volverlo a poner sin problema.
Como no soy de Bogotá no tengo idea de talleres allá, pero en el foro hay muchas recomendaciones. Yo tuve ese ruido un tiempo en el Megane y era uno de los tensores y finalmente espere el cambio de correa para cambiarlo porque para mi no era tan grave ya que ocurria como a usted donde solo sonaba los primeros minutos del encendido.
 

PIERRE VERGEL

Nuevo usuario
Jun 16, 2013
2
Buenas.
Tengo un Symbol 2002. Hoy estaba pasando un policía acostado y se me colgó, cuando lo fui a prenderlo de nuevo no arrancó. Un vecino me dio batería a ver si era eso, pero no es de batería. Empujamos el carro para prenderlo empujado y tampoco. Cuando paso el swich no suena nada; es decir, ni siquiera intenta prender, el motor ni siquiera se inmuta, es un silencio absoluto. Revisé dos fusibles que están por los lados de los pedales y ambos están bien. Para llevarlo al taller necesito contratar una grúa (gracias a Dios el incidente ocurrió antes de salir del conjunto donde vivo), pero antes de hacer ese gasto quisiera saber si alguien tiene idea de lo que está pasando. Agradezco que me orienten al respecto.
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Buenas.
Tengo un Symbol 2002. Hoy estaba pasando un policía acostado y se me colgó, cuando lo fui a prenderlo de nuevo no arrancó. Un vecino me dio batería a ver si era eso, pero no es de batería. Empujamos el carro para prenderlo empujado y tampoco. Cuando paso el swich no suena nada; es decir, ni siquiera intenta prender, el motor ni siquiera se inmuta, es un silencio absoluto. Revisé dos fusibles que están por los lados de los pedales y ambos están bien. Para llevarlo al taller necesito contratar una grúa (gracias a Dios el incidente ocurrió antes de salir del conjunto donde vivo), pero antes de hacer ese gasto quisiera saber si alguien tiene idea de lo que está pasando. Agradezco que me orienten al respecto.

Me corregirán, pero creo que no es una buena práctica forzar el encendido empujando el carro ... o al menos este tipo de carros ...
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,069
Si no suena nada al intentar encender el carro, podría ser que el arranque se dañó...
 

PIERRE VERGEL

Nuevo usuario
Jun 16, 2013
2
Gracias por sus comentarios, no sabía que forzar el encendido empujando el carro no era una buena práctica,lo hice por sugerencia de mi vecino (el que me trató de ayudar con la batería). Resulta que esta mañana el carro prendió como si nada hubiera pasado, pero no lo saqué por temor a quedarme varado por ahí. ¿Tienen algún indicio de lo que pueda ser? De antemano gracias.
 

Le Tony

Despegó motor
Sep 25, 2012
119
Hola a todos,

Saben dónde conseguir el bombillo del techo de un Clio RS? a ver, el bombillo que se enciende cuando uno abre las puertas y se apaga cuando se cierran las mismas, es que técnicamente no sé como llamarlo jaja :D

¿Es muy complicado si me las hago de mecánico y se lo cambio yo mismo? o ¿es mejor llevarlo a algún lado?


Graciasssss
 

ferchand

Despegó motor
Jun 13, 2013
14
Hay que realizar un buen diagnostico y es muy muy fácil. Basta con poner una manguera de caucho en uno de los oidos y la otra punta en cada elemento que puede sonar tal como la polea del alternador, polea del cigueñal, polea de la bomba de dirección, polea del compresor de A/A y finalmente el par de rodillos (el tensor y el enrollador) ya uno con eso sabe perfectamente de donde proviene el ruido y cambia el repuesto y la ventaja es que el kit está nuevo por lo tanto lo puede desmontar y volverlo a poner sin problema.
Como no soy de Bogotá no tengo idea de talleres allá, pero en el foro hay muchas recomendaciones. Yo tuve ese ruido un tiempo en el Megane y era uno de los tensores y finalmente espere el cambio de correa para cambiarlo porque para mi no era tan grave ya que ocurria como a usted donde solo sonaba los primeros minutos del encendido.

Gracias amigo pilotico. Pues les cuento nuevamente lleve el carro a talleres mondragon donde inicialmente le cambiaron los patines el tensor y la correa de accesorios. Todo por un costo de 460000. Esta vez lo deje desde el martes al dia de hoy para que le escucharan el ruido en frio. Me dijeron que el ruido provenia del alternador. Le cambie polea alternador y rodamientos del alternado. Aproveche de paso a comprarle los discos de frenos ya que vibraba la direccion cuando uno frenaba a 120 km y balancear y alinear. Esto me salio por un costo de 400000 pesos. Total 860000. Espero esta vez ya sea definitivo. Lo unico que observe hoy es que a 130 km la direccion sigue vibrando:(. Y manana les cuento si en frio volvio a chirriar. Ya que si esto ocurre seria terrible.
 

Godieb1

Despegó motor
Ene 17, 2013
64
Le voy a meter las llantas 195/60/14, espero la diferencia no sea mucha y me pueda brindar seguridad, ah y que no se me incremente mucho el gasto de gasolina.....les estaré contando son unas Dunlop - LM703 SP Sport, cuenta con muchos beneficios y están baratas, a 135.000 me las dejan y valen 213.000 normalmente, es una promoción en virtual llantas, les estaré contando ya que hoy las probare en un viajesito al Huila.....

ademas le iba a meter unas Nexen las espina de pescado y me salen lo mismo, entonces mejor veo estas.
Le cuento al regresar.
 

jehison10

Despegó motor
Sep 6, 2008
367
nos contas... q si estan muy baratas
y no he podido tener el presupuesto para las toyo y ya ando en las fibras
y estas son de las baratas las mejores....
 
  • Me gusta
Reacciones: frocha79

Godieb1

Despegó motor
Ene 17, 2013
64
Hasta ahora respondieron de maravilla, en curvas tezas y ellas ful subiendo yybajando la linea y el ato de minas y lo mejor solo me eche 11 horas y paramos en muchas partes, además hasta en el tolima y el huila pegado a una dimax a 140 y 160 y ni se mosquiarón, es decir... Al pelo.
recomendadas y luego subo las fotos.

pero algo me tiene preocupado..... Pero no es con las llantas, es que hoy en la noche cogi un hueco y desde alli todo vibra, hasta la guantera suena, se siente como un tractorcito.... Y se siente como con menos fuerza.....? Quien me ayuda a saber que sera..... Y me trajo y todo a la casa, pero lerevise todo y en la noche novi nada..... Que? Sera?...... Opiniones....ah y si conocen de un mecanico buen en neiva me cuentan..... Ah otra cosa persiv..... Consume mas gasolina, muy inestable motor y palanca de cambios.....
espero me ayuden.
Gracias.... Y pegesen la rodadita.

además me gaste 534 km y todavía tengo un punto de gasolina antes de llegar al margen rojo....me fue muy bien y sigo rodando por aquí en Neiva. rindió la gasolina....una sola tanqueada.
y le eche ahora 30 mil y estaba en 560 y nada que tocaba el rojo...ah.. pero como voy a utilizar aire es mejor para no tener preocupaciones.

Luego les cuento.. y cuando pueda subo fotos.
 
  • Me gusta
Reacciones: PPGSM