Renault Clio y Symbol (Mantenimiento)

carlosd

Antiguo y Clásico
Nov 28, 2010
3,018
Ahí la cuestión es que al tipo le metieron un carro que supuestamente estaba bueno.....siempre he comparado a no cambiarle el aceite al carro como cagarse en los pantalones y no limpiarse, se formarán lodos de todas formas
 
  • Me gusta
Reacciones: Andres_DS3 y PPGSM

CARLOS.ROZO

Nuevo usuario
Ago 9, 2013
1
Hola Amigos del foro....veo que este es uno de esos foro que si sirve y es muy serio...acabo de comprar un SYMBOL 2008 1600cc con 100400Km lo compre en un concesionario y cuando me entregaron los documentos me di cuenta que había sido de una empresa de alquiler de carros (HERTZ) no se si eso es malo. de todas maneras le mande colocar el KIT de correa nuevo pero me costo $600000 y pues me pareció caro. con esos repuestos tan caros ya me da es miedo prenderlo... es mi segundo carro y para que se den cuenta de mi inexperiencia vengo de RENAULT 12 1980. gracias por cualquier sugerencia sobre todo con lo de HERTZ.
 

AlejoBlack

Alto kilometraje
Ene 13, 2013
58
Señores un súper favor tengo un symbol 2004 1.4 y cuando mandó a lavar el carro no se porque razón en el baúl donde está el respuesto queda lleno de agua... Quiero aclarar que tapete no se moja es abajo donde esta respuesto queda lleno de agua

1. Porque sucede esto o que puede estar sucediendo
2. Algún lugar recomendado en Bogotá donde me puedan revisar eso ?
 

Andres_DS3

Antiguo y Clásico
Feb 12, 2012
3,232
Señores un súper favor tengo un symbol 2004 1.4 y cuando mandó a lavar el carro no se porque razón en el baúl donde está el respuesto queda lleno de agua... Quiero aclarar que tapete no se moja es abajo donde esta respuesto queda lleno de agua

1. Porque sucede esto o que puede estar sucediendo
2. Algún lugar recomendado en Bogotá donde me puedan revisar eso ?


Destapice todo el baúl, saque el repuesto y revise sobre todo en el piso que los tapones estén completos y en su lugar (son unas piezas circulares de caucho, a veces incluso pintadas color carrocería). Esa es la primera causa de las filtraciones, un tapón faltante o mal puesto, en su caso bajo la rueda. de repuesto.
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
hombre a mi me pasó exactamente lo mismo, hasta se frenó el motor y todo tratando de sacar el pedazo de correa... Me fui para el taller Duvan Autos en Medellín y me quedé hasta que terminaron de revisar y sacar el pedazo de correa y nunca me aparté ni un instante del carro hasta que le hicieran el diagnostico, tan es así que el mecánico me dijo que lo sorprendía mucho que no hubiese pasado nada con el motor, que era el primer carro que veía que no le pasaba nada... en fin, después de eso quedé con la duda si esto es viveza de los talleres aprovechar las circunstancias para decir que debemos cambiar todas esas cosas o en realidad si pasen cosas así de graves con eso de la correa... ahí les dejo la inquietud...

Saludos, por si alguien me puede ayudar... hace unos 15 días le cambié los dos amortiguadores delanteros al symbol, las dos mogollas, balineras, todo original, y luego de sacarlo del taller me quedó sonando como cuando chilla una goma con otra, cada que giro la dirección de un lado a otro... Alguien sabe que puede ser?

A mi tambien me pasa algo igual pero solo en el lado del copiloto, este finde lo lleve para que lo miraran, le estuvieron buscando y apretando de todo luego de muchos intentos se quito el ruido al apretar la mogolla derecha, la cual no parece estar buena el mecanico me dijo que es mejor cambiarla pero si parace que fuera eso porque despues de que sali del taller dejo de sonar por un rato pero luego volvio el sonido. si tu ya lo solucionaste me cuentas que hiciste.
Saludos, yo le cambié los dos amortiguadores delanteros y las mogollas, casualmente el sonido disminuyó un poco pero aun lo siento... no tengo idea que será... y para completar me quedó sonando cómo si chillara un caucho... cuando giro la dirección...
 
Última edición por un moderador:

jehison10

Despegó motor
Sep 6, 2008
367
yo tambn le hice ese cambio al mio
con 175mil km
amortiguadores
mogollas
un bracito
guardapolvos
en Renoejes por el palo para los que estan en Medellin...
si tenes ese ruido ps ve donde te hicieron el trabajo de suspension y lo revisen eso no es normal...
 
  • Me gusta
Reacciones: diegoflorez83

AlejoBlack

Alto kilometraje
Ene 13, 2013
58
Destapice todo el baúl, saque el repuesto y revise sobre todo en el piso que los tapones estén completos y en su lugar (son unas piezas circulares de caucho, a veces incluso pintadas color carrocería). Esa es la primera causa de las filtraciones, un tapón faltante o mal puesto, en su caso bajo la rueda. de repuesto.
Señores hice lo que me dijeron ayer llovió mucho y pues mire sonde había entrado el agua y efectivamente se metió y pude mirar por donde se mete, me di cuenta por los rastros de agua

ImageUploadedByTapatalk1376535756.284062.jpg

Esta primera foto corresponde a la parte derecha del baúl al lado del stop por debajo de ese tapete estaba mojado

ImageUploadedByTapatalk1376535768.966260.jpg


Y esta es en el medio



Y me sucedió algo que nunca me había sucedido me tuve que meter por un gran charco de agua cuando lo pase las estacionarias se prendían, pensé que era alguna puerta y no, presione el botón de parqueo y prendía y lo apagaba y seguían encendidas... No prendían con un ritmo constante sino casa segundo cada 3 segundos después dos veces seguidas... Seguí andando lo apague lo prendi y seguía el problema, ya después de un rato dejaron de parpadear eso que puede ser y que solución tiene ? Costos aproximados de ambas cosas ( la fuga del agua y lo de las luces )
 

Andres_DS3

Antiguo y Clásico
Feb 12, 2012
3,232
Saludos, por si alguien me puede ayudar... hace unos 15 días le cambié los dos amortiguadores delanteros al symbol, las dos mogollas, balineras, todo original, y luego de sacarlo del taller me quedó sonando como cuando chilla una goma con otra, cada que giro la dirección de un lado a otro... Alguien sabe que puede ser?


Sus amortiguadores casi que seguro llevan "rodamientos" en las bases. Esos elementos hay que cambiarlos pues son los que permiten que el amortiguador gire sobre su eje cuando se gira el timón. Por ese lado debe ser el sonido, pues esos rodamientos se "traban" con el paso del tiempo y el uso.
 
  • Me gusta
Reacciones: diegoflorez83

zacaso

Despegó motor
Ago 12, 2010
46
Compañeros, el día de ayer note que el embrague tiene un leve zumbido que cuando medio se toca el pedal deja de sonar. Cuando se presiona a fondo para meter el cambio se nota un cambio en el zumbido. También se escucha cuando está en neutro. Que creen que pueda ser. De pronto el rodillo del embrague o que el pedal este algo suelto?

Adjunto el sonido.

PD: El carro se comporta normal, buen consumo, buen pique no desliza el embrague.
 

Archivos adjuntos

  • sonido embrague.zip
    388.5 KB · Visitas: 180
Última edición:

jock

Nuevo usuario
Abr 10, 2013
15
Buenas Noches
Tengo una duda ya es hora de cambiar las bujías es mejor colocar las originales de renault o alguna otra referencia que me recomienden que tal son las de platino o múltiples electrodos

Gracias
 
Última edición:

jehison10

Despegó motor
Sep 6, 2008
367
yo tengo las de 4 electrodos y hasta el momento sin novedad
los amigos han puesto de iridium y no se quejan
igual son de larga duracion y los beneficios de ahorro de combustible, potencia no te lo podría ni garantizar la bosch asi hablen de eso

son buenas pruebalas y la diferencia entre las originales renault y las de iridium o 4 electrodos en $$$ no es mucha.

pd. cuando las cambies recuerda cambiar filtro de gasolina, adicionar adikem y jetklim
 

jock

Nuevo usuario
Abr 10, 2013
15
Ya tengo las bujías beru y el filtro de gasolina en el de aire vale la pena colocar un K&N alguien lo a instalado cual es la referencia que sirve sin hacer modificaciones

Gracias
 

Jaime001254

Antiguo y Clásico
Feb 3, 2012
223
Ya tengo las bujías beru y el filtro de gasolina en el de aire vale la pena colocar un K&N alguien lo a instalado cual es la referencia que sirve sin hacer modificaciones

Gracias
No lo vale. lo que gana (si es que gana) es mínimo, y los filtros K&N no son los mejores filtrando el aire... entonces imagínese, un filtro que no filtra bien? no me parece adecuado para nada.
 

jehison10

Despegó motor
Sep 6, 2008
367
yo lo tengo...
hasta el momento va bn y le he metido ya buen kilometraje...
el sonido es sabroso, me parece q rinde un poquitin mas la gasolina sobretodo en carretera, jala bueno, apto para pisar el pie derecho,

tengo el intake completo, el filtro solo si no se :p
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Saludos, por si alguien sabe para ir a la fija... desde hace días se me esta quemando el fusible del bloqueo central, casi que uno diario, cuando activo la alarma o desactivo... que podrá ser? Gracias...