Renault Clio y Symbol (Mantenimiento)

jehison10

Despegó motor
Sep 6, 2008
367
Buenos dias...
me gustaria conocer su opinion de las Bujias de 4 Electrodos BOSCH para montarlas a un renault Clio 1.4 16v

feliz dia..
 

pilotico

Mecánico Residente
Feb 1, 2008
4,422
Buenos dias...
me gustaria conocer su opinion de las Bujias de 4 Electrodos BOSCH para montarlas a un renault Clio 1.4 16v

feliz dia..

Dicen los textos y los mecánicos que eso es solo un invento para cobrar mas por una bujía. Mi opinión, se basa en que Bosch es muy original y responsable en sus cosas, y la verdad, no creo que sea un invento tonto, alguna consecuencia positiva debe tener en la combustión. Nunca las he usado porque me gusta mucho usar las originales que tienen la resistencia adecuada para el funcionamiento de las bobinas, pero creo que algún dia me arriesgo y compro el juego.
 

jcortiz0

Antiguo y Clásico
Abr 21, 2010
6,158
Dicen los textos y los mecánicos que eso es solo un invento para cobrar mas por una bujía. Mi opinión, se basa en que Bosch es muy original y responsable en sus cosas, y la verdad, no creo que sea un invento tonto, alguna consecuencia positiva debe tener en la combustión. Nunca las he usado porque me gusta mucho usar las originales que tienen la resistencia adecuada para el funcionamiento de las bobinas, pero creo que algún dia me arriesgo y compro el juego.
Con un amigo estuvimos preguntando acerca de las famosas bujias de 4 electrodos a diferentes mecanicos (VW) y puntos de venta (Samuel J. Gonzalez, distribuidor BOSCH) y el resultado final fue que si su carro trae un solo electrodo y quiere ponerle uno de 4 solo mejora al prenderlo (encendido) (no aumenta potencia ni ahorra gasolina) de resto todo igual. Todos afirmaron es mejor ponerles las ORIGINALES con la que fue diseñado por el fabricante.
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Bueno, de lo del aire acondicionado y cambio de correas es lo siguiente:
Mano de obra: 408.000
Repuestos: 840.698
Iva: 199.792

total: 1.448.490.

Repuestos:
patin polea X2 $188.620.20 (con centavos y todo)
Correa alte X1 $45.968.40
tapón culat X1 $20.793
Tapón culat X1 $36.859 (ni idea cuál es la diferencia)
Liq refrig (1 gal) $24.176
Sellador Carter X1 $57.919
Bomba de agua X1 $235.026
Juego de correa X1 $231.336


Mano de obra:
Extr bomba de agua: $60.000
Sustitu correa$186.000
Limpieza bloque evaporador $90.000
Carga aire acond $72.000

Y en eso se fue la platica que tenía destinada para el iphone 4 jajajajajajaja

Escucho opiniones.

Fidel
 

GarCIA_deaTH

Antiguo y Clásico
May 12, 2008
1,187
Bueno, de lo del aire acondicionado y cambio de correas es lo siguiente:
Mano de obra: 408.000
Repuestos: 840.698
Iva: 199.792

total: 1.448.490.


Y en eso se fue la platica que tenía destinada para el iphone 4 jajajajajajaja

Escucho opiniones.

Fidel

Así es, yo no esperaba el golpe de bobinas, claro que la saque medio barata, pero igual ahí se me fué un dinero que tenía para un micrómetro digital, snif, snif.
 

jaret

Usuario
Dic 2, 2009
118
Hola

Una pregunta tengo un tictac como en la puerta del conductor....tambien suena asi cuando prendo las plumillas.

El botoncito de subir/bajar el vidrio esta recien cambiado costo 35.000 original
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,090
Hola

Una pregunta tengo un tictac como en la puerta del conductor....tambien suena asi cuando prendo las plumillas.

l

¿Uno como los que vienen en esta cajita?

tictac_mints210.jpg


Perdón, no lo pude evitar.
 

geonath

Antiguo y Clásico
Ene 20, 2010
837
Buenos dias.

los molesto con una pequeña cosita.

ya practicamente estoy al borde del desespero, tanto como para vender el pobre carrito. el dia de ayer le vovli a calcular el consumo de combustible. me marco la grave suma de 26 km/gal. ya no se que hacer. ha venido en descenso desde hace dias. y por mas suave que lo maneje sigue igual, le he probado diferentes estilos de manejo y nada. le he hecho tres pruebas de gases en tres partes diferentes y en todas partes marca normal. de full a medio tanque esta haciendo si mucho 100 km.

el carro solo tiene 18500km. y siempre que lo llevo al consecionario me dicen que esta todo normal.

a alguien se le puede ocurrir que puede estar pasando. Gracias

clio 2009 1.6. RS
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Me cayó soldadura en el vidrio delantero...

Buenos días, les cuento mi ultimo insuceso... resulta que venía por la regional en Medellín, iba en sentido sur norte a buena velocidad, pero resulta que cuando pasé debajo del puente de la 33, estaban unos tipos soldando unas varillas y justo en ese momento voló un chispero grandisimo que me cayó encima del carro, cuando llegué a mi oficina me detuve a mirar bien lo que esto había provocado y efectivamente el vidrio quedó como con unos quemones grandesitos por todos lados... siendo tan ingenuo yo que pensaba que había quemado la película de seguridad hasta que alguien me dijo que las peliculas van por dentro no por fuera, entonces en definitiva me quemó fue el vidrio... alguien sabe que podré hacer para tratar de salvar el vidrio, no se si se pueda lijar y luego echarle algo, o con que lo trato de restaurar, o donde lo puedo llevar...

Muchas gracias...
 

fcabrales

Antiguo y Clásico
Oct 1, 2008
1,384
las marcas en el vidrio sobresalen o quedaron grabadas respecto de la superficie del vidrio?, la pintura tambien se afectó?

el consumo del rs está muy alto, seguramente será necesario mirar cada uno de los inyectores, en post anteriores se menciona que estos pueden quedar "abiertos" aumentando sustancialmente el consumo. Recomendación acercarse a un sitio experto en sincronización, el conse no le pierde tiempo a esas cosas...
 

pilotico

Mecánico Residente
Feb 1, 2008
4,422
Buenos dias.

los molesto con una pequeña cosita.

ya practicamente estoy al borde del desespero, tanto como para vender el pobre carrito. el dia de ayer le vovli a calcular el consumo de combustible. me marco la grave suma de 26 km/gal. ya no se que hacer. ha venido en descenso desde hace dias. y por mas suave que lo maneje sigue igual, le he probado diferentes estilos de manejo y nada. le he hecho tres pruebas de gases en tres partes diferentes y en todas partes marca normal. de full a medio tanque esta haciendo si mucho 100 km.

el carro solo tiene 18500km. y siempre que lo llevo al consecionario me dicen que esta todo normal.

a alguien se le puede ocurrir que puede estar pasando. Gracias

clio 2009 1.6. RS

Hombre tenes razón, está gravisimo el consumo. Un clio 1.6 supera facilmente los 40km/gal. Según veo, el carro todavia tiene garantia, lo que debe volver a hacer es ingresarlo al consecionario exigiendo la mejoría del consumo. La revisión de consumo de las agencias dan risa... miran las bujias, le dan una vuelta y ya.... máximo máximo le hacen un scanner y eso casi no dice nada.
Una prueba de gases también sirve, muy bueno que la hizo, pero ya se me está haciendo raro que no muestre nada... ni siquiera exceso en hidrocarburos.

Me gustaría que hiciera el ensayo de que lo que muestra el medidor, es la cantidad correcta de combustible. Llenelo de Gasolina, apunte galones y vaya hasta la reserva. Si se quiere arriesgar, mire cuanto le da la reserva. Esto lo digo porque los medidores de los renault estan gobernados por un microchip que calcula la cantidad de gasolina ya que buena parte de ella no está aforada por el medidor, por tanto tiene tendencias a enloquecerse (Mi anterior megane me dejaba tirado por gasolina cuando todavia marcaba 1/4 de tanque). Basta con desconectar la batería unos 3 minutos, y conectarla nuevamente; en ese momento debe tanquear y sacar conclusiones. Si le parece muy laborioso todo esto, ingreselo a consecionario, debe decir que reinicien el medidor. Posteriormente puede exigir que hagan un aforo visual sobre la cantidad de gasolina del tanque, y con esto empezar un diagnostico serio.

Hablando de diagnostico serio, si no han chequeado inyectores en un laboratorio, sino han revisado las lineas de combustible y el canister, y si tampoco han revisado la presión de trabajo de la bomba de combustible, y el regulador de presión del sistema de inyección, probablemente por eso no han sacado conclusiones certeras sobre el problema. Creo que lo mas adecuado es exigir de entrada todo esto que le estoy mencionando; adicional a esto, el sensor que mas aporta consumo de combustible por mal funcionamiento es la sonda lambda, que por lo general no reporta problemas durante un scanner. Lo recomendado para este diagnostico, es bajarla y analizar el color de la misma. Espero noticias.
 

jehison10

Despegó motor
Sep 6, 2008
367
bujias super 4

Dicen los textos y los mecánicos que eso es solo un invento para cobrar mas por una bujía. Mi opinión, se basa en que Bosch es muy original y responsable en sus cosas, y la verdad, no creo que sea un invento tonto, alguna consecuencia positiva debe tener en la combustión. Nunca las he usado porque me gusta mucho usar las originales que tienen la resistencia adecuada para el funcionamiento de las bobinas, pero creo que algún dia me arriesgo y compro el juego.

Pilotico al final se las puse...
las compre en almacen a $62.000 BETERICENTRO SERVICAR BOSCH
bujias Super 4 http://www.bosch-automotive-es.com/...id=76&ccat_id=26&language=es-ES&publication=1
igual no estan caras y se puede probar...


lo que he notado... carro estable.. buen encendido... por ahora aguantare el cambio del PMS o avioncito... como que mejoro en algo el carro...


igual les comento que se le practico la revision Tecnico-Mecanica al carro...
salio uno A...

con los 111.160 km me va bien con el carro luego del daño de la correa :( triste suceso...
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Buenos dias.

los molesto con una pequeña cosita.

ya practicamente estoy al borde del desespero, tanto como para vender el pobre carrito. el dia de ayer le vovli a calcular el consumo de combustible. me marco la grave suma de 26 km/gal. ya no se que hacer. ha venido en descenso desde hace dias. y por mas suave que lo maneje sigue igual, le he probado diferentes estilos de manejo y nada. le he hecho tres pruebas de gases en tres partes diferentes y en todas partes marca normal. de full a medio tanque esta haciendo si mucho 100 km.

el carro solo tiene 18500km. y siempre que lo llevo al consecionario me dicen que esta todo normal.

a alguien se le puede ocurrir que puede estar pasando. Gracias

clio 2009 1.6. RS

:shock:
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,090
Definitivamente hay algo que no está funcionando correctamente. Es un consumo exagerado, casi increíble, para un K4M.
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Definitivamente hay algo que no está funcionando correctamente. Es un consumo exagerado, casi increíble, para un K4M.

se que no es comparable, pero mi 1.4 hace cerquitica los 200km a medio tanque. hace 170 o 150 cuando la patica está pesada (y el aire a full). Pero si, está de V8 ese consumo.
 

GarCIA_deaTH

Antiguo y Clásico
May 12, 2008
1,187
Buenos dias.

los molesto con una pequeña cosita.

ya practicamente estoy al borde del desespero, tanto como para vender el pobre carrito. el dia de ayer le vovli a calcular el consumo de combustible. me marco la grave suma de 26 km/gal. ya no se que hacer. ha venido en descenso desde hace dias. y por mas suave que lo maneje sigue igual, le he probado diferentes estilos de manejo y nada. le he hecho tres pruebas de gases en tres partes diferentes y en todas partes marca normal. de full a medio tanque esta haciendo si mucho 100 km.

el carro solo tiene 18500km. y siempre que lo llevo al consecionario me dicen que esta todo normal.

a alguien se le puede ocurrir que puede estar pasando. Gracias

clio 2009 1.6. RS

El mio las semanas que solo voy de la casa al trabajo y regreso, me hace unos 32Km/gal, cuando voy a Pereira y hago más vueltas mejora el consumo a 38Km/gal.

Cuando voy a Medellín el consumo mejora mucho, a unos 42-46Km/gal.

Acá en Pereira y en especial en el pueblo donde vivo, que es más alto, no se porque la gasolina no rinde.

Mire bien si usted hace recorridos cortos eso puede explicar el alto consumo, si solo se mueve en trancones o en 1ra y 2da no más.
 

geonath

Antiguo y Clásico
Ene 20, 2010
837
Gracias a todos por responder.

el carro se le acabo la garantia en julio, entonces por ese lado ni modo, gracias pilotico por esa respuesta, voy a revisar esos puntos que dices para terminar de descartar problemas. es muy frustrante cuando uno ve bajar esa aguja como un animal. es mas.. gastaba menos gasolina en mi aveo 1.4 que tenia antes (que de por si tienen fama de gastoncitos y por eso lo cambie por el clio que porque supuestamente era mas economico.. .jejeje) . lo raro es que fue en detrimineto. hace un mes el consumo venia estable en 34km/gal, y fue de un momento a otro que arranco para abajo.he probado diferentes bombas y todas dan parecido. el carro yo lo siento con un poco menos de potencia, peor ya le he cambiado, filtros y bujias y sigue igual. yo creo que ya toc ahacerle la inversion y que le bajen todo el sistema de inyeccion y que revisen esa vaina que me va a volver loco.

PD: les cuento para que se rian, la semana pasada lo prendi, estaba la aguja en medio tanque exacto, sali, recorri 7 km sin trafico y lo volvi a parquiar.. al dia siguiente lo prendi y estaba en la raya que le sigue por debajo 1/8 de tanque si no estoy mal. yo casi me voy de para atras.