Renault Clio y Symbol (Mantenimiento)

galvisw

Nuevo usuario
Nov 9, 2010
1
Sensor de posicion

Pues a mi carro tambíen un symbol 2003, le sucedía lo mismo y dure como un año con el sintoma, hasta que buscando con un mecanico del 7 de agosto me dijo que eso era el sensor de posición del cigueñal, se lo cambiamos y hasta ahora perfectamente, eso si le recomiento el original renault ($150), ya que le montamos el barato un italiano y un koreano u nada. Espero le sirva la respuesta.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Gracias a todos por responder.

el carro se le acabo la garantia en julio, entonces por ese lado ni modo, gracias pilotico por esa respuesta, voy a revisar esos puntos que dices para terminar de descartar problemas. es muy frustrante cuando uno ve bajar esa aguja como un animal. es mas.. gastaba menos gasolina en mi aveo 1.4 que tenia antes (que de por si tienen fama de gastoncitos y por eso lo cambie por el clio que porque supuestamente era mas economico.. .jejeje) . lo raro es que fue en detrimineto. hace un mes el consumo venia estable en 34km/gal, y fue de un momento a otro que arranco para abajo.he probado diferentes bombas y todas dan parecido. el carro yo lo siento con un poco menos de potencia, peor ya le he cambiado, filtros y bujias y sigue igual. yo creo que ya toc ahacerle la inversion y que le bajen todo el sistema de inyeccion y que revisen esa vaina que me va a volver loco.

PD: les cuento para que se rian, la semana pasada lo prendi, estaba la aguja en medio tanque exacto, sali, recorri 7 km sin trafico y lo volvi a parquiar.. al dia siguiente lo prendi y estaba en la raya que le sigue por debajo 1/8 de tanque si no estoy mal. yo casi me voy de para atras.

Geo, cuando usted vuelve a la bomba a tanquear vuelven y le caben otros 10 galones?
 

geonath

Antiguo y Clásico
Ene 20, 2010
836
Geo, cuando usted vuelve a la bomba a tanquear vuelven y le caben otros 10 galones?

el ultimo calculo fue asi

tanquie el carro full, sin requintar, terpel de carrefour vegas. maneje el carro normal como siempre, con pata muy suave. manejo en trafico pesado como en liviano, ya casi terminando lo volvi a tanquiar en la misma bomba. y marco 9,15 gal, y el odometro me registro aprox 240 km.
 

Mauro Burbano

Antiguo y Clásico
Jun 20, 2010
377
uy geonath, mi carrito es tragon (30KmxGl) pero no he caido tan bajo, estas comiendo 1 galon por 26,3 km ..... eso es muchisimo!! , le aconsejo que haga el calculo sobre varias tanqueadas, mismo procedimiento, llenado al maximo, recorrido (x1 Km) , vuelta a llenar (y1 Gl), recorrido (x2 km) y vuelta a llenar (y2 Gl), recorrido (x3 km) y vuelta a llenar full (y3 Gl) y sume x1+x2+x3= recorrido total y y1+y2+y3= consumo total y divide recorrido sobre consumo y tiene un promedio mucho mas acertado (reduce el margen de error en una tercera parte).
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Las marcas tienen algo de profundidad...

Buenos días, les cuento mi ultimo insuceso... resulta que venía por la regional en Medellín, iba en sentido sur norte a buena velocidad, pero resulta que cuando pasé debajo del puente de la 33, estaban unos tipos soldando unas varillas y justo en ese momento voló un chispero grandisimo que me cayó encima del carro, cuando llegué a mi oficina me detuve a mirar bien lo que esto había provocado y efectivamente el vidrio quedó como con unos quemones grandesitos por todos lados... siendo tan ingenuo yo que pensaba que había quemado la película de seguridad hasta que alguien me dijo que las peliculas van por dentro no por fuera, entonces en definitiva me quemó fue el vidrio... alguien sabe que podré hacer para tratar de salvar el vidrio, no se si se pueda lijar y luego echarle algo, o con que lo trato de restaurar, o donde lo puedo llevar...

Muchas gracias...


En cuanto a las marcas dejadas por la soldadura pues les cuento que tienen cierto nivel milimetrico de profundidad... Y al parecer la pintura no quedó afectada... o al menos no he visto nada... esas cosas aparecen cuando uno lava el carro... me preocupa que con el tiempo se comience a agrietar por ahí... o no se que le pueda hacer para no tener que cambiar el parabrisas entero...
 

Archivos adjuntos

  • DSC00293.JPG
    DSC00293.JPG
    69.2 KB · Visitas: 237

fcabrales

Antiguo y Clásico
Oct 1, 2008
1,384
En cuanto a las marcas dejadas por la soldadura pues les cuento que tienen cierto nivel milimetrico de profundidad... Y al parecer la pintura no quedó afectada... o al menos no he visto nada... esas cosas aparecen cuando uno lava el carro... me preocupa que con el tiempo se comience a agrietar por ahí... o no se que le pueda hacer para no tener que cambiar el parabrisas entero...

En Bucaramanga hay un negocio de reparación de vidrios, me imagino que en tu ciudad deben exisitir varios tambien, ellos utilizan una pulidora angular de alta velocidad con unas esponjas y un quimico (pulimento) que no recuerdo el nombre en este momento de colo rosa. el vidrio es bastante dificil de arreglar pero si se puede disimular
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Buenas.. tienes un buen punto, voy a mandar a revisar el sistema por fugas.

gracias!

Si, revise por el motor y el filtro de gasolina. Cuando me dijo que de un dia a otro, aparece sin medio tanque, eso tambien me sugiere un fuga.

En cuanto a las marcas dejadas por la soldadura pues les cuento que tienen cierto nivel milimetrico de profundidad... Y al parecer la pintura no quedó afectada... o al menos no he visto nada... esas cosas aparecen cuando uno lava el carro... me preocupa que con el tiempo se comience a agrietar por ahí... o no se que le pueda hacer para no tener que cambiar el parabrisas entero...

Lo invito a que no se ponga a hacer nada al respecto. Primero visite el sitio de la obra y hable con el Ingeniero Encargado, luego con el contratista y simplemente exija el cambio de su vidrio... es asi de sencillo. Lo mismo se hace cuando motilan la "grama" y no ponen tela.... y quiebran o dañan la pintura.
 

SAMURAI 123

Nuevo usuario
Nov 10, 2010
6
Tengo un clio II expression 1.4 con 46000 km, en los ultimos dias cuando llueve empiza a chillar el sistema de correa de repsrticion, el ruido es muy similar al de un triciclo con los pedales oxidados, me gustaria saber a que se debe este problema y que mas tengo que hacer para el mantenimiento de los 50,000 km
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Tengo un clio II expression 1.4 con 46000 km, en los ultimos dias cuando llueve empiza a chillar el sistema de correa de repsrticion, el ruido es muy similar al de un triciclo con los pedales oxidados, me gustaria saber a que se debe este problema y que mas tengo que hacer para el mantenimiento de los 50,000 km

Que modelo es? Porque si es mas antiguo de 2008 ya está de cambio de correas.
Puede que la correa ya esté muy abierta y con agua patine, la unica solución es darle tensión con la nueva correa.
 

zacaso

Despegó motor
Ago 12, 2010
46
Tengo un clio II expression 1.4 con 46000 km, en los ultimos dias cuando llueve empiza a chillar el sistema de correa de repsrticion, el ruido es muy similar al de un triciclo con los pedales oxidados, me gustaria saber a que se debe este problema y que mas tengo que hacer para el mantenimiento de los 50,000 km
Lo mas seguro si es que sea por el desgaste de la corea. En el anterior Clio que tenia me sucedio los mismo y cuando se mojaba chirriaba mas. El problema se corrigio con el cambio.
 

SAMURAI 123

Nuevo usuario
Nov 10, 2010
6
Tengo un cli II modelo 2004, acudo a ustedes para ver si me pueden dar su opinion, el carro tiene 46.000 , en la ultima semana aparecio un rruido en el sistema de correa de reparticion, el cual suena como la rueda de un triciclo oxidado y el ruido aumenta cuando aumenta la velocidad o en dias de lluvia, me gustaria saber a que se debe este ruido y que debo hacer o cambiar,,, igualmente me gustaria que me asesoraran en el mantenimiento de los 50.000 km
 

jehison10

Despegó motor
Sep 6, 2008
367
dato curioso en el carro

una fotico para el recuerdo.....

los 111.111 km...
eran las 10:00pm pero cuadre el reloj :D


Pd. Igual recuerdo los 99.999 km en el clio...

El tiempo corre rapido y los kilometros.... ni se diga
 

Archivos adjuntos

  • Imagen026.jpg
    Imagen026.jpg
    89.9 KB · Visitas: 226

diegoflorez83

Despegó motor
Abr 9, 2010
103
Que buena fotico...

una fotico para el recuerdo.....

los 111.111 km...
eran las 10:00pm pero cuadre el reloj :D


Pd. Igual recuerdo los 99.999 km en el clio...

El tiempo corre rapido y los kilometros.... ni se diga


Que buena foto... yo tambien tengo la de lo 77.777 y ahora la semana pasada la de los 80.000... y tienes razón, como corre el tiempo y los km...

Exitos...