Renault Clio y Symbol (Mantenimiento)

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,407
¿Otra vez? Ha repetido el mismo mensaje tres veces (el primer mensaje repetido fue eliminado por mí).

Por favor, deje la "intensidad".
 

caraldici

Antiguo y Clásico
Jul 27, 2010
1,458
Saludos !!

he manejado otros modelos como el twingo, aveo, y la verdad es mucho mejor en el clio.

¿¿¿No será que es porque esta comparando peras con manzanas??? Clio vs Twingo son dos gamas distintas... carros pensados para distintas necesidades...

En cuanto a la correa, hasta donde se, no hay forma de hacer una verificación de la correa... hay que desarmar bastante y visualmente no es posible determinar si requiere cambio.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,427
Conozco casos donde un mecánico "mira" el estado de la correa y esta se rompe a los dos días. El mejor medidor es el km, y de ahí el tiempo. No hay mas formas de saber.
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,407
Exacto, si la cambiaron en enero de 2009 y el carro aún no ha recorrido 50000 Km desde entonces, todavía la correa no está para sustitución.
 

lgxx19

Antiguo y Clásico
Dic 2, 2010
117
Buenos Dias, desde hace tiempo he entrado al foro a leer cosas varias, pero no me habia animado a inscribirme ya que no tenia carro, hace poco le compre a un familiar un Renault Clio RN modelo 2000 con 106.000 kms, al carro se le ha realizado cambio de radiador, bomba de agua, kit de correa de distribucion y se le ha realizado sagradamente los cambios de aceites, filtros, pastillas, etc. en cuanto al sistema electrico no habia presentado fallas, el carro lo traje desde Popayan hasta Bogota y funciono muy bien no tuvo problemas, lo anduve una semana aproximadamente aca en Bogota y el domingo me sucedio lo siguiente:

La temperatura del carro nunca habia subido mas de la mitad, siempre se mantenia por debajo y el ventilador del radiador se prendia normal, al llegar donde un amigo note que la temperatura estaba un poco por encima del medio y el ventilador no prendia entonces abri el capo (estaba lloviznando un poco) revise el nivel de refrigerante, estaba normal, entonces cerre el capo y apague el carro, eso fue aproximadamente a las 3:30 pm luego al salir hacia las 11:30 pm, la puerta del carro abrio normanlente desde el telcomando, cuando fui a encender el carro parecia como si la bateria estuviera muerta, un amigo tenia cables de arranque, los conectamos a mi bateria y encendi el carro al principio la luz interior estaba baja (pero despues se normalizo, arranque y en todo el trayecto estuve revisando que no tuviera problemas de temperatura, el bombillo interior del carro titilo algun par de veces, al llegar a la casa revise nuevamente, la temperatura un poco abajo de la mitad, nivel de refrigerante ok y el ventilador del radiador prendia ok, busque visualmente si habia algun cable haciendo corto, solo note que un cable de los que van hacia las bujia estaba flojo, lo ajuste desconecte la bateria y deje el carro asi, al otro dia fui a revisar con multimetro en mano y la bateria me marcaba 12.65 V, luego puse el multimetro a medir corriente y me marcaba apagado el carro 4.91 A, revise fusible por fusible y solo me bajo el consumo a 4.48 A cuando retire el fusible de la luz interna (la de la puerta), que pueden creer ustedes que sea y donde me recomiendan que lo lleve que sea BBB (bueno bonito y barato), principalmente he pensado en algun corto o en el regulador de voltaje, no he podido prender el carro nuevamente para revisar si el alternador esta cargando la bateria, me deberia marcar aproximadamente entre 13.5 V y 14. cierto?

Se me olvido mencionarles algo mas. Antes cuando abria el switch del carro normalmente sonaba un motor como si diera paso de gasolina a la camara (no estoy seguro de esto) y luego esperaba a que se apagara de ahi encendia normalmente y ahora que se presento este percance cuando abro el switch (sin encender) suena el motor que les mencione, pero luego no para y sigue como si estuviera encendido, este sonido proviene cerca de donde termina la guaya del acelerador, lo que hice fue pisar el acelerador (sin encender el carro) y este motor que les menciono para o deja de sonar.
 

carmoralesc

Usuario
Mar 3, 2010
52
Buenos Dias, desde hace tiempo he entrado al foro a leer cosas varias, pero no me habia animado a inscribirme ya que no tenia carro, hace poco le compre a un familiar un Renault Clio RN modelo 2000 con 106.000 kms, al carro se le ha realizado cambio de radiador, bomba de agua, kit de correa de distribucion y se le ha realizado sagradamente los cambios de aceites, filtros, pastillas, etc. en cuanto al sistema electrico no habia presentado fallas, el carro lo traje desde Popayan hasta Bogota y funciono muy bien no tuvo problemas, lo anduve una semana aproximadamente aca en Bogota y el domingo me sucedio lo siguiente:

La temperatura del carro nunca habia subido mas de la mitad, siempre se mantenia por debajo y el ventilador del radiador se prendia normal, al llegar donde un amigo note que la temperatura estaba un poco por encima del medio y el ventilador no prendia entonces abri el capo (estaba lloviznando un poco) revise el nivel de refrigerante, estaba normal, entonces cerre el capo y apague el carro, eso fue aproximadamente a las 3:30 pm luego al salir hacia las 11:30 pm, la puerta del carro abrio normanlente desde el telcomando, cuando fui a encender el carro parecia como si la bateria estuviera muerta, un amigo tenia cables de arranque, los conectamos a mi bateria y encendi el carro al principio la luz interior estaba baja (pero despues se normalizo, arranque y en todo el trayecto estuve revisando que no tuviera problemas de temperatura, el bombillo interior del carro titilo algun par de veces, al llegar a la casa revise nuevamente, la temperatura un poco abajo de la mitad, nivel de refrigerante ok y el ventilador del radiador prendia ok, busque visualmente si habia algun cable haciendo corto, solo note que un cable de los que van hacia las bujia estaba flojo, lo ajuste desconecte la bateria y deje el carro asi, al otro dia fui a revisar con multimetro en mano y la bateria me marcaba 12.65 V, luego puse el multimetro a medir corriente y me marcaba apagado el carro 4.91 A, revise fusible por fusible y solo me bajo el consumo a 4.48 A cuando retire el fusible de la luz interna (la de la puerta), que pueden creer ustedes que sea y donde me recomiendan que lo lleve que sea BBB (bueno bonito y barato), principalmente he pensado en algun corto o en el regulador de voltaje, no he podido prender el carro nuevamente para revisar si el alternador esta cargando la bateria, me deberia marcar aproximadamente entre 13.5 V y 14. cierto?

Se me olvido mencionarles algo mas. Antes cuando abria el switch del carro normalmente sonaba un motor como si diera paso de gasolina a la camara (no estoy seguro de esto) y luego esperaba a que se apagara de ahi encendia normalmente y ahora que se presento este percance cuando abro el switch (sin encender) suena el motor que les mencione, pero luego no para y sigue como si estuviera encendido, este sonido proviene cerca de donde termina la guaya del acelerador, lo que hice fue pisar el acelerador (sin encender el carro) y este motor que les menciono para o deja de sonar.

cierto ese es el motircito que inyecta gasolina al motor (bomba de gasolina) y se activa cuando el motor del auto entra en funcionamiento lo normal es que suene por 1 segundo cuando abres el switch, si ocurre lo contrario puede ser la computadora este enviando una señal incorrecta a la bomba, te recomiendo una pruena de scanner
 

NachoLee

Despegó motor
Jul 28, 2009
54
Hola Saludos foristas.. ando averiguando precios de discos y pastillas de frenos delanteros.. en AutoGalias me dieron estos precios:

Discos $90.000 Originales c/u + Instalacion (no me dieron el dato)
Pastillas $174.000 Originales + $65.000 Instalacion

Ando averiguando en otros sitios pero pues no se lo de la instalacion aun cuanto me pueden cobrar... Les parece muy costosa o tienen un sitio conocido de confianza y buenos precios??
 

pilotico

Mecánico Residente
Feb 1, 2008
4,427
Hola Saludos foristas.. ando averiguando precios de discos y pastillas de frenos delanteros.. en AutoGalias me dieron estos precios:

Discos $90.000 Originales c/u + Instalacion (no me dieron el dato)
Pastillas $174.000 Originales + $65.000 Instalacion

Ando averiguando en otros sitios pero pues no se lo de la instalacion aun cuanto me pueden cobrar... Les parece muy costosa o tienen un sitio conocido de confianza y buenos precios??

En los consecionarios de Medellin, las pastas originales cuestan 175.000 instaladas, y le enciman la limpieza de los frenos traseros. Bogotá si es muy caro no joda. El precio de los discos está bien. En la calle unos genericos empiezan en $72.000.
 

jehison10

Despegó motor
Sep 6, 2008
367
Buenos... dias
les comparto algo que me esta mortificando en mi carro...

luego de 26 meses con el clio y algunos problemas... les comparto...

el soporte de caja...

no me duran ni 4 mesess.... desde que cambie el primero...

q me recomiendan...


feliz tarde
 

Archivos adjuntos

  • soporte.jpg
    soporte.jpg
    7.8 KB · Visitas: 236

pilotico

Mecánico Residente
Feb 1, 2008
4,427
Buenos... dias
les comparto algo que me esta mortificando en mi carro...

luego de 26 meses con el clio y algunos problemas... les comparto...

el soporte de caja...

no me duran ni 4 mesess.... desde que cambie el primero...

q me recomiendan...


feliz tarde

Raro, muy raro. Un soporte de esos está diseñado para que dure mas de 40.000kms, y la razón de daños prematuros se da mas que todo por conducción deportiva.
Los soportes del motor trabajan en conjunto, y como buen conjunto las fuerzas se dividen en cada uno de ellos. Cuando hay otro soporte dañado o muy cedido, fácilmente puede terminar por dañar los demás, ya que la carga se esta transmitiendo de manera inadecuada. Haga revisar los soportes laterales a ver que pasa.
 

zacaso

Despegó motor
Ago 12, 2010
46
Huy si como dice pilotico muy raro. Les cuento que el unico problema que he tenido con ese soporte fue una vez que se aflojo y traqueba horrible cuando arrancaba, pero la solucion fue solo apretarlo porque el soporte estaba bueno.

Buenos dias.

los molesto con una pequeña cosita.

ya practicamente estoy al borde del desespero, tanto como para vender el pobre carrito. el dia de ayer le vovli a calcular el consumo de combustible. me marco la grave suma de 26 km/gal. ya no se que hacer. ha venido en descenso desde hace dias. y por mas suave que lo maneje sigue igual, le he probado diferentes estilos de manejo y nada. le he hecho tres pruebas de gases en tres partes diferentes y en todas partes marca normal. de full a medio tanque esta haciendo si mucho 100 km.

el carro solo tiene 18500km. y siempre que lo llevo al consecionario me dicen que esta todo normal.

a alguien se le puede ocurrir que puede estar pasando. Gracias

clio 2009 1.6. RS
geonath , en que paro el consumo de gasolina, si me interesaria saber la causa y si llegó todo a un final feliz.
 

VictorC

Antiguo y Clásico
Feb 18, 2008
192
Mantenimiento Total Frenos

Les comento, que mi Clio se fue de mantenimiento total de frenos, ya me tocaba cambiar pastillas y discos, pero resulta que una banda se partio el asbesto y toco tambien cambiarlas. El cambio de realizo hoy en la mañana y aca les dejo los costos para Bogotá fuera de taller Renault.

-Discos Delanteros Valeo $120.000
-Pastillas ICER - $48.000 - (ya son el tercer juego usado y son excelentes)
-Bandas Traseras Bosch - $62.000
-Mano de Obra - $40.000
 

geonath

Antiguo y Clásico
Ene 20, 2010
838
geonath , en que paro el consumo de gasolina, si me interesaria saber la causa y si llegó todo a un final feliz.[/QUOTE]


Buenas. gracias por preguntar, pero la verdad debido a diciembre y a cierres no he tenido tiempo de pararle bolas al carrito, ahora apenas termine voy a ver si lo dejo en samuel de j gonzales para que lo desarmen si es necesario. jejeje. el consumo sigue igual, lo tanquie ahora y me dio un consumo de 29 (sin aire y muy suave uso del acelerador y en cuidad) . mejoro algo. .jajajajja. pero todavia sigue muy desforzado el pobre animal.

yo apenas lo logre dejar en samuel de j para que le revisen todo les cuento a ver en que para.
 

hejacolo

Despegó motor
Ago 21, 2010
9
Cordial saludo, dos datos que me inquietan por estos dias

1 Alguien sabe en cuanto saldria la cotizacion que hace Victor C pero en un taller agenciauto???

2 Un amigo que compro un clio 2006 usado me pregunta si el "desajuste" de los clio tiene solucion y si es posible conocen donde aca en medellin, no supe que responderle hasta el momento mi clio 2008 rs no ha mostrado ruidos de desajuste...
 

NachoLee

Despegó motor
Jul 28, 2009
54
Les comento, que mi Clio se fue de mantenimiento total de frenos, ya me tocaba cambiar pastillas y discos, pero resulta que una banda se partio el asbesto y toco tambien cambiarlas. El cambio de realizo hoy en la mañana y aca les dejo los costos para Bogotá fuera de taller Renault.

-Discos Delanteros Valeo $120.000
-Pastillas ICER - $48.000 - (ya son el tercer juego usado y son excelentes)
-Bandas Traseras Bosch - $62.000
-Mano de Obra - $40.000

Hola cordial saludo ando buscando lo mismo... me puede decir por favor en que taller lo hizo? algun telefono o direccion!
 

VictorC

Antiguo y Clásico
Feb 18, 2008
192
Hola cordial saludo ando buscando lo mismo... me puede decir por favor en que taller lo hizo? algun telefono o direccion!

Los repuestos los compre en EURO RENOL (si RENOL no Renault) los datos son los siguientes:
Direccion: CARRERA 36 No 131-20 Bogotá
Tel:6011672

Y los cambie a dos cuadras de ese sitio hacia el sur, no recuerdo el nombre del taller, pero hay es esa zona hay varios talleres de frenos.
 

jceballos

Despegó motor
Jul 14, 2010
78
Una pregunta... que hay debajo del freno de mano en el clio?? es que el carro empezó a fallar (estoy casi seguro que es bobina otra vez porque se siente igual que la vez que me tocó cambiarle bobina) y noté que el piso debajo del freno de mano estaba caliente.... que será eso? que hay por ahí?
 

VictorC

Antiguo y Clásico
Feb 18, 2008
192
Una pregunta... que hay debajo del freno de mano en el clio?? es que el carro empezó a fallar (estoy casi seguro que es bobina otra vez porque se siente igual que la vez que me tocó cambiarle bobina) y noté que el piso debajo del freno de mano estaba caliente.... que será eso? que hay por ahí?

por hay pasa el escape del motor.