Renault Clio y Symbol (Mantenimiento)

cesarmegane

Despegó motor
Feb 5, 2008
315
revise bien yo conoci el caso en un clio y no era el alternador sino el regulador de voltaje del mismo y costo como 50.000 revise bien que muchas veces hacen cambiar el alternador completo cuando solo molesta ese aparatico.
 

ussansk

Despegó motor
Abr 13, 2008
37
Varada del symbol

Hola a todos!!

Hoy tocó enfrentar una varada del symbol, en plena intersección de cuatro vías. El problema resultó ser la memoria del computador central del carro, que se quemó en parte y no permitía arrancar el carro. Gran problema por sólo dos pequeños chips. Bueno...la solución fue cambiar la pieza. Costo: $ 750.000 con descuento (el precio normal es $ 1'200.000).

Saludos!!!
 

X-people

Nuevo usuario
Feb 2, 2008
126
karlozfpII dijo:
De las cosas que he leído y que he sabido es que a los carros cuando salen de la línea de ensamble lo suben de revoluciones a fondo y otra serie de pruebas, con el fin de que las piezas terminen de acoplarse, entre otras cosas, como con los frenos.
Para la ciudad se tiene el dato del torque máximo, más no lo creo conveniente, y menos es contraproducente.



Es correcto. pero DURANTE SUS PRIMEROS KILEMETROS DE VIDA....es recomendado no forzar dicho motor con el fin de preservar la vida util del motor...despues de dicho Kilometraje se puede utilizar a plenitud sin q este sufra mas de la cuenta
 

M89

Administrador
Miembro del equipo
Feb 1, 2008
19,826
Re: Varada del symbol

ussansk dijo:
Hola a todos!!

Hoy tocó enfrentar una varada del symbol, en plena intersección de cuatro vías. El problema resultó ser la memoria del computador central del carro, que se quemó en parte y no permitía arrancar el carro. Gran problema por sólo dos pequeños chips. Bueno...la solución fue cambiar la pieza. Costo: $ 750.000 con descuento (el precio normal es $ 1'200.000).

Saludos!!!

¿Con cuantos kilómetros ocurrió exactamente esto?



Saludos...............
 

milko36

Nuevo usuario
Jun 5, 2008
1
Problemas de encendido del Renault Symbol Mod. 2004.

Buenos Días.

Tengo un Renault Symbol Mod 2004 y resulta que de vez en cuando no prende. ésto ha pasado varias veces y cada vez que ocurre lo hemos llevado al concesionario para que lo revisen, pero allí según ellos no le encuentran cual es la falla, según su diagnostico aparentemente está todo bien; se le han cambiado las bobinas, sin embargo el problema persiste.

Por otra parte, cuando presenta la falla y al intentar prenderlo de nuevo; cuando prende (esporádica mente), se apaga de forma súbita luego de un tiempo.

Le pido el favor, de alguien que halla vivido o conozca de la falla; a ver como lo han resuelto o que es lo que puede estar sucediendo.

Muchas Gracias.
 

JaimeQ

Antiguo y Clásico
Feb 3, 2008
3,781
Hola Bienvenido al Foro.

No serán las Bobinas de Encendido y/o los cables de Alta Tensión que ya están fallando?
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,400
No estaría mal revisar el módulo del encendido, el sensor MAF, la válvula IAC, los cables de alta, la batería (muchas veces la obvian, pero si está en mal estado podrían confundirse los síntomas con los de otro componente)...

Por no dejar, chequee la bomba de gasolina y el correcto funcionamiento del alternador (uno en mal estado impide que la batería se cargue adecuadamente y, a la larga, la deteriora).
 

Carlosfp

Antiguo y Clásico
Abr 8, 2008
6,489
Perdonen la pregunta, pero es más ignorante quien no lo hace sin saber.
Los motores Renault 1.4, 1.6 y 2.0 de 16V tienen cableado de alta? Porque en las fichas técnicas precisamente especifica "sin cableado de alta"
 

JotaT

Despegó motor
Mar 28, 2008
726
PPGSM dijo:
No estaría mal revisar el módulo del encendido, el sensor MAF, la válvula IAC, los cables de alta, la batería (muchas veces la obvian, pero si está en mal estado podrían confundirse los síntomas con los de otro componente)...

Por no dejar, chequee la bomba de gasolina y el correcto funcionamiento del alternador (uno en mal estado impide que la batería se cargue adecuadamente y, a la larga, la deteriora).

el MAF para que??? no tiene quye ver nada con el flujo del aire!!!
la IAC mmmm pues el carro no arranca, esta valvula regula las minimas y cuando arranca en frio entra el choke de la Computadora del carro
Cables de alta,,,, nnoooooooooooooohhh eso solo en chevrolet... es un renault.

La bateria si podria ser...
La bomba de la gasolina tambien.....
Pero en general de golpe sea un sensor de los ochocientos mil que trae renault....
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,400
The-Simpsons---D-oh--Mini-Posters-71133.jpg


Perdón, se nota que era tarde y tenía sueño... los Renault ni tienen distribuidor :oops:
 
  • Me gusta
Reacciones: alvaroJ.

JotaT

Despegó motor
Mar 28, 2008
726
Gambin dijo:
cual es la diferencia en que tengan o no cables de alta
basicamente que la ECU controla tambien la chispa su timing y duracion... mientras con cable de alta es el viejo esquema mecanico de distribuidor no modificable segun condiciones... como por ejemplo evitar cascabeleo, o adelantar la chispa para mejorar potencia al ser VVT los arboles de levas... y mas cosillas de ultima tecnologia...una razon mas para q con chevrolet ni pio... tecnologia vieja...
 
  • Me gusta
Reacciones: alvaroJ.

danram.racing

Nuevo usuario
Abr 9, 2008
36
si le vuelve a pasar, pruebe las luces, el pito, prenda todo lo que pueda, si todo le funciona ok, descarte problemas electricos, y revise bujias, ECU.
el carro le intenta prender? o simplemte usted da START y no pasa nada???
 

eliasmartinez

Nuevo usuario
Feb 25, 2008
445
el clio con problemas.................

bueno son las 5 y media de la madrugada........y la razon q esté despierto tan temprano es que el clio ayer se volvio loco...........los vidrios electricos no sirven, el bloqueo tampoco, la alarma tampoco (si se activa no deja prender el carro) el mofle hacia un ruido raro y lo lleve ayer mismo ps para q vieran q tenia y toca cambiar todo el escape..................todo esto lo cubre la garantia pero que rabia............................ ahorita q llegue del taller les cuento :roll:
 

M89

Administrador
Miembro del equipo
Feb 1, 2008
19,826
¿Quién dijo problemas eléctricos?


Le prenden las luces y el tablero?



Esto es más frecuente de lo que cree, no es la primera vez que lo oímos por acá.




Saludos.............
 

eliasmartinez

Nuevo usuario
Feb 25, 2008
445
listo ya lo de la alarma y los vidrios solucionado..........estaba malo el modulo y los fusibles......................


tengo cita para mañana porque le van a cambiar el mofle..........que esta despegado por dentro (defecto de fabrica).............ojala q mañana mismo me lo entreguen................
 

JCV

Nuevo usuario
Feb 4, 2008
3,479
eliasmartinez dijo:
listo ya lo de la alarma y los vidrios solucionado..........estaba malo el modulo y los fusibles......................


tengo cita para mañana porque le van a cambiar el mofle..........que esta despegado por dentro (defecto de fabrica).............ojala q mañana mismo me lo entreguen................

Todo por garantia?
 

eliasmartinez

Nuevo usuario
Feb 25, 2008
445
si.....toodo por garantia..................y aparte le van a quitar todos los ruiditos y demas maricaditas que tenga.......................live freedom 8)