Renault Clio y Symbol (Mantenimiento)

fedderico10

Usuario
Dic 25, 2010
9
Buenos dias.
Ya hace casi una semana que lleve el carro al taller.
Diagnostico: Las bobinas.
Costo: $120.000 c/u original Renault (no recuerdo la marca).
Mano de obra: $0.
Garantia: 1 anho.
Ahora nisiquiera se siente que esta prendido.
Al salir averigue el mismo arreglo en un Renault Minuto. Costo: $175.000 sin mano de obra y solo le cambian las 4 de una. Total: $700.000 sin mano de obra.
Me quedo con mi taller confianza. Todo original con garantia y mucho mas economico.
Tambien recuerdo que hace un tiempo averigue el arreglo de una ventana de un Twingo que fallan por tener el vidrio tan pesado.
En Renaul Minuto: $1'200.000.
En mi taller de confianza: $90.000.
 

arca

Despegó motor
Ene 29, 2011
95
Buenos dias.
Ya hace casi una semana que lleve el carro al taller.
Diagnostico: Las bobinas.
Costo: $120.000 c/u original Renault (no recuerdo la marca).
Mano de obra: $0.
Garantia: 1 anho.
Ahora nisiquiera se siente que esta prendido.
Al salir averigue el mismo arreglo en un Renault Minuto. Costo: $175.000 sin mano de obra y solo le cambian las 4 de una. Total: $700.000 sin mano de obra.
Me quedo con mi taller confianza. Todo original con garantia y mucho mas economico.
Tambien recuerdo que hace un tiempo averigue el arreglo de una ventana de un Twingo que fallan por tener el vidrio tan pesado.
En Renaul Minuto: $1'200.000.
En mi taller de confianza: $90.000.

Fue necesario cambiarle las 4 bobinas? Normalmente solo molestan 1 o 2, en mi caso solo le cambie 1 y hasta el momento no ha molestado. Le recomiendo que no le mande a lavar el motor en cualquier sitio, solo en concesionario, porque el agua daña las bobinas y eso se puede convertir en un calvario. Al fin que paso con el problema de dureza del clutch?
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Fue necesario cambiarle las 4 bobinas? Normalmente solo molestan 1 o 2, en mi caso solo le cambie 1 y hasta el momento no ha molestado. Le recomiendo que no le mande a lavar el motor en cualquier sitio, solo en concesionario, porque el agua daña las bobinas y eso se puede convertir en un calvario. Al fin que paso con el problema de dureza del clutch?

Cuidado de las bobinas = No Agua / Si cambio bujias cada 40.000kms.
Con eso, pare de contar.
 

carmoralesc

Usuario
Mar 3, 2010
52
Alguno ha tenido inconveniente que cuando el carro ya esta caliente el clutch se pone como una piedra?, alguna sugerencia al respecto, tengo 72 mil km
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Alguno ha tenido inconveniente que cuando el carro ya esta caliente el clutch se pone como una piedra?, alguna sugerencia al respecto, tengo 72 mil km

No he experimentado esta situación, pero alguna vez leí por ahi que la suciedad, el polvillo que suelta el disco del embrague + la dilatación por el calor del motor hacen que se endurezca en esta situación especifica. La solución, dicen algunos, es limpiar el sistema y reemplazar el conducto(no me acuerdo del nombre) por donde pasa la guaya.
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
No he experimentado esta situación, pero alguna vez leí por ahi que la suciedad, el polvillo que suelta el disco del embrague + la dilatación por el calor del motor hacen que se endurezca en esta situación especifica. La solución, dicen algunos, es limpiar el sistema y reemplazar el conducto(no me acuerdo del nombre) por donde pasa la guaya.

en los trancones (tacos) de Bogotá es donde más se evidencia esta situación ... mi solución (y no reirse) es prender el aire y ponerlo un ratico en la posición de los pies. El tema cambia ...
 

CARLMDE

Despegó motor
Abr 12, 2008
59
Alguno ha tenido inconveniente que cuando el carro ya esta caliente el clutch se pone como una piedra?, alguna sugerencia al respecto, tengo 72 mil km

En el magane 1,6 que vendí hace poco con 108 mil KM, la experimenté desde que tenía alrededor de 50 mil K, primera solución cambio de guaya. De todos modos siempre había notado que al presionar o soltar el pedal del clutch el movimiento no era totalmente suave en todo el recorrido (como en un clutch hidráulico), es decir hay partes donde recorre suave y otras donde se queda como pegado, no se si me hago entender. Tiene que fijarse también que la "uña" o palanca que transmite el movimiento de la guaya al mecanismo interno del clutch tiene un guardapolvo que se va dañando y si se daña deja entrar mugre y por consiguiente afecta el suave movimiento costo en agenciauto como 120 mil, costo en cauchos malaca como $6000 pero hay que estarlo revisando como cada 3 meses pues el material es como malo más bien y se cristaliza, preferí estar cambiándolo cada 3 mese que pagar un caucho de esos a 120 mil pues me parecia escandaloso.
Otra cosa que me ayudó a suavizar fue aplicarle lubricante penetrante hacia dentro de esta palanca, técnica aprendida por 1 mecánico de agenciauto también. Espero le sirva.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
En el magane 1,6 que vendí hace poco con 108 mil KM, la experimenté desde que tenía alrededor de 50 mil K, primera solución cambio de guaya. De todos modos siempre había notado que al presionar o soltar el pedal del clutch el movimiento no era totalmente suave en todo el recorrido (como en un clutch hidráulico), es decir hay partes donde recorre suave y otras donde se queda como pegado, no se si me hago entender. Tiene que fijarse también que la "uña" o palanca que transmite el movimiento de la guaya al mecanismo interno del clutch tiene un guardapolvo que se va dañando y si se daña deja entrar mugre y por consiguiente afecta el suave movimiento costo en agenciauto como 120 mil, costo en cauchos malaca como $6000 pero hay que estarlo revisando como cada 3 meses pues el material es como malo más bien y se cristaliza, preferí estar cambiándolo cada 3 mese que pagar un caucho de esos a 120 mil pues me parecia escandaloso.
Otra cosa que me ayudó a suavizar fue aplicarle lubricante penetrante hacia dentro de esta palanca, técnica aprendida por 1 mecánico de agenciauto también. Espero le sirva.

Carl, donde queda cauchos malacas? se me esta fisurando el "acordeon" por donde pasan los cables para la maleta, y en agenciauto me dijeron que los magos estaban alla. Queda por palacé mas adelante de agenciauto? que parte especificamente?
 

CARLMDE

Despegó motor
Abr 12, 2008
59
Carl, donde queda cauchos malacas? se me esta fisurando el "acordeon" por donde pasan los cables para la maleta, y en agenciauto me dijeron que los magos estaban alla. Queda por palacé mas adelante de agenciauto? que parte especificamente?

Pilot, hay varios pero donde he comprado,queda en Carabobo no me acuerdo si a una y media, o media cuadra antes de la 33 de norte a sur, por la acera izquierda, parquear por ahí es una m....porque es donde venden los "lujos" yo personalmente parqueo en los parqueaderos por los lados de la alpujarra en carabobo y me pego la caminada.
 

jaret

Usuario
Dic 2, 2009
118
Buenos dias, un saludo para todos.

Alguien sabe en que lugar de Cali cambian los empaques que bordean toda zona donde van las puertas.....porque en el consecionario valen 2 ojos de la cara.
 

mauricio vargas

Nuevo usuario
Ago 2, 2010
22
..hola. tengo un clio dynamique 2005 con 77.000 km, ayer prendió como de costumbre, lo apagué a los 5 minutos y al intentar prenderlo de nuevo no lo hizo, pensé en la batería pero el radio y demás accesorios funcionan correctamente, el reloj y el cuentakms se pusieron en 00, al intentar prender se apagan los testigos del tablero y vuelven a prender. Hoy lo intenté prender y al accionar el switch se quedan prendidos los testigos de abs y serv, cosa q antes no hacía, mil gracias de antemano a quién me pueda dar una guía de lo q pasó antes de llevarlo al taller....!!!!
 

zacaso

Despegó motor
Ago 12, 2010
46
..hola. tengo un clio dynamique 2005 con 77.000 km, ayer prendió como de costumbre, lo apagué a los 5 minutos y al intentar prenderlo de nuevo no lo hizo, pensé en la batería pero el radio y demás accesorios funcionan correctamente, el reloj y el cuentakms se pusieron en 00, al intentar prender se apagan los testigos del tablero y vuelven a prender. Hoy lo intenté prender y al accionar el switch se quedan prendidos los testigos de abs y serv, cosa q antes no hacía, mil gracias de antemano a quién me pueda dar una guía de lo q pasó antes de llevarlo al taller....!!!!
Una vez a mi tambien se me reseteo el cuenta kms, los indicadores de gasolina y temperatura quedaron a la mitad. Era falla en el contacto negativo de la bateria . Resulta que cuando se desconecta solo el negativo se resetea el computador. Fijate en los contactos esten bien, lo puedes volver a resetear tambien.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
..hola. tengo un clio dynamique 2005 con 77.000 km, ayer prendió como de costumbre, lo apagué a los 5 minutos y al intentar prenderlo de nuevo no lo hizo, pensé en la batería pero el radio y demás accesorios funcionan correctamente, el reloj y el cuentakms se pusieron en 00, al intentar prender se apagan los testigos del tablero y vuelven a prender. Hoy lo intenté prender y al accionar el switch se quedan prendidos los testigos de abs y serv, cosa q antes no hacía, mil gracias de antemano a quién me pueda dar una guía de lo q pasó antes de llevarlo al taller....!!!!

O está aislado algún borne de la batería o se acabó ya del todo. De igual forma, sin un detalle mas o un detalle menos, se manifestó la batería del Megane con 2.5 años de uso, incluso casi me muero del susto por que se queda el SERV+ABS encendido y creí que era un corto. La cuestión es que se prende el testigo simplemente porque la energía necesaria para hacer funcionar el sistema no es la suficiente. Finalmente, el amperaje necesario para arrancar un vehículo de motor a inyección es tan grande, que una deficiencia pequeña de la batería, que incluso no se manifiesta con las luces o el radio, puede lograr que el carro no sea capaz de iniciar su sistema de encendido. En los carros de antes a carburador (cero sistemas electronicos) la bateria solo se mostraba acabada cuando el radio se iba quedando mudo y las luces se disminuían, no habia mas entes electronicos que necesitaran tantos amperios como el mismo radio del carro.
 

mauricio vargas

Nuevo usuario
Ago 2, 2010
22
...gracias zacaso y pilotico, me sacaron de un gran apuro, era problema de la batería efectivamente, sacó la mano del todo!!!gracias nuevamente x la prontitud en la respuesta!
 

Fredy.Salcedo

Nuevo usuario
Ene 18, 2011
3
Buenas tardes,
Pido su ayuda, ya que hace 20 dias lleve mi clio 2004 1.4 a sincronizacion y hace una semana cuando lo prendo queda encendido el testigo de STOP y Lubricacion con una intensidad baja y como a los 5 minutos se apagan, adems no es todo el tiempo casi no lo uso y unos dias pasa otros no, es posible que sea algun sensor con mal contacto por la sincronizacion ya que prende normalmente.
 

josef3273

Nuevo usuario
Mar 5, 2011
2
hola a todos. les comento q cambié la pila de la bomba de la gasolina a mi renault symbols y resulta que funciono bien por 10 min. pienso 2 posibilidades 1. salio mala 2. rpoblema electrico.
Ser'a q al encontrarse estacionado bastante inclinado, la bomba deja de funcionar por no estar lleno el tanque ? Alguien ha tenido experiencia al respecto gracias
 

sergioRSi

Duracell Gomoso - Hombre Lomo - Carrarazzi
Abr 5, 2008
3,999
hola a todos. les comento q cambié la pila de la bomba de la gasolina a mi renault symbols y resulta que funciono bien por 10 min. pienso 2 posibilidades 1. salio mala 2. rpoblema electrico.
Ser'a q al encontrarse estacionado bastante inclinado, la bomba deja de funcionar por no estar lleno el tanque ? Alguien ha tenido experiencia al respecto gracias

Creo q este mensaje esta en el tema equivocado...Decir Pila de la bomba es redundante, pues la bomba eléctrica de la gasolina tiene forma de pila y x eso la llaman así!

Seguramente le salio mala, aunq por lo general se recomienda no llevar seguido el auto a reserva pues la bomba se "refrigera" con el mismo combustible
 

fedderico10

Usuario
Dic 25, 2010
9
Buenos dias.
A ver si me pueden ayudar con lo siguiente:
El reloj del carro ayer dejo de funcionar. Prenden todos los testigos y accesorios del carro, revise todos los fusibles y estan bien, lo unico que no funciona es el reloj. Otra cosa y no se si tenga algo que ver es que en contadas ocaciones al ir andando el carro se apaga pero vuele a prender sin ningun problema. sera algo electrico? intente ver como desarmar la consola donde esta el reloj poero no quise forzarla. Alguien sabe como se hace?
Gracias.