Renault Clio y Symbol (Mantenimiento)

zacaso

Despegó motor
Ago 12, 2010
46
Con respecto a las luces traseras, me suena a suciedad en los contactos, se debe resolver fácilmente con la limpieza.

Y con lo del escáner OBD2, tengo entendido que para el RXT es el mismo. Justamente hace poco solicite (estoy esperando que llegue) uno de esos pero no USB sino Bluetooth para poder también poder conectarlo al celular. Ya les comentare como me va con el aparatico.

Pilotico, que fallas puede causar que el múltiple tenga alguna entrada de aire? Me surge la duda porque he notado que por encima del motor hay un poco de suciedad.

Este múltiple utiliza empaquetadura o que solución hay, y el valor aproximado.
 

jehison10

Despegó motor
Sep 6, 2008
367
zacaso te cuento que yo compre el obd2.... :D
por goma... qria ver el funcionamiento del computador del carrito y algunas variables que sobresalieran...

el renault clip q es un programa oficial no lo he podido instalar...
instale otros pero como q no me muestra lo que quiero...

instala los programas haz lecturas y nos cuentas...
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Pilotico, que fallas puede causar que el múltiple tenga alguna entrada de aire? Me surge la duda porque he notado que por encima del motor hay un poco de suciedad.

Este múltiple utiliza empaquetadura o que solución hay, y el valor aproximado.

Entrada adicional de aire por el multiple de admisión produce inestabilidad de ralentí posiblemente en frio, y aceleraciones-desaceleraciones con el motor caliente. Puede sentirse el carro ahogado y olor a gasolina por el exhosto. Hay varias posibles entradas no controladas, que puede ser por el sensor de presión absoluta, el empaque con la caja mariposa o con los 4 empaques de las boquillas de la tapa de valvulas. El costo no lo recuerdo, pero los repuestos no son costosos.
Quiero que me expliques lo de la suciedad, no sé que tendrá que ver esto con una entrada adicional de aire al multiple....
 

zacaso

Despegó motor
Ago 12, 2010
46
Entrada adicional de aire por el multiple de admisión produce inestabilidad de ralentí posiblemente en frio, y aceleraciones-desaceleraciones con el motor caliente. Puede sentirse el carro ahogado y olor a gasolina por el exhosto. Hay varias posibles entradas no controladas, que puede ser por el sensor de presión absoluta, el empaque con la caja mariposa o con los 4 empaques de las boquillas de la tapa de valvulas. El costo no lo recuerdo, pero los repuestos no son costosos.
Quiero que me expliques lo de la suciedad, no sé que tendrá que ver esto con una entrada adicional de aire al multiple....


Pues lo de la suciedad esta por los bordes de los empaques de las 4 boquillas de la tapa válvulas, claro que nunca me he dado a la tarea de lavar el motor por miedo a que se me quemen las bobinas. Hasta ahora he estado de buenas, no he tenido que cambiar ninguna desde que tengo el carrito. Solo la calibrada de las bujías cada 10k km.

Pilotico y otra duda, para que sirven los 2 sensores que se encuentran en múltiple? Como fallaría el carro si alguno de los 2 se daña.
 

alejo789

Usuario
Jun 20, 2011
11
saludos a todos.
Tengo el siguiente problema: desde hace como una semana al carro no le viene funcionando ni el velocimetro, ni el odomoetro; siempre que lo arranco funcionan bien pero despues de unos cinco minutos dejan de funcionar ¿saben que problema podria tener el carro?¿sera muy costoso el arreglo?
El carro es un Clio Dynamique 2008 1.6 12v con 60.000 km.
De antemano muchas gracias.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Pues lo de la suciedad esta por los bordes de los empaques de las 4 boquillas de la tapa válvulas, claro que nunca me he dado a la tarea de lavar el motor por miedo a que se me quemen las bobinas. Hasta ahora he estado de buenas, no he tenido que cambiar ninguna desde que tengo el carrito. Solo la calibrada de las bujías cada 10k km.

Pilotico y otra duda, para que sirven los 2 sensores que se encuentran en múltiple? Como fallaría el carro si alguno de los 2 se daña.

En el multiple hay dos sensores:

1. Sensor de presión absoluta: es de forma cuadrada, de color negro y va ubicado mirando desde afuera, en la parque izquierda del multiple, al fondo, casi detras de las letras "renault". Es muy importante porque gracias a este aparatico, ya en un motor de inyección ni se adelanta ni se atrasa la chispa, porque esta midiendo la presión al interior del multiple para indicarle al calculador que mezcla debe configurar de acuerdo a la presión atmosferica y la del interior del multiple. Un defecto en el puede producir inestabilidad del ralentí del motor, consumo excesivo de combustible, cascabeleo, y que no pase la prueba de gases, su daño total puede hasta lograr que el motor no arranque ni en frio ni en caliente.

2. Sensor de temperatura de aire de admisión: Para los renault, esta en una de las 4 toberas del multiple, es de color gris, en forma de "L". Mide la temperatura del aire con motor frio y durante su calentamiento. Lo que hace basicamente es decirle al motor cuando el carro está en frio (<15ºc) y cuando está caliente para que se pueda realizar una mezcla correcta durante el encendido y el calentamiento.

Obviamente la ECU requiere del funcionamiento TOTAL de todos estos sensores, como ven, uno solo funcionando no serviria para nada, ya que el calculador necesita variables como temperatura, presión, masa de aire, posición de pistones, temperatura de liquidos, calidad de aire de exhosto, presión atmosferica, detonación, entre otros para poder realizar una mezlca optima.

saludos a todos.
Tengo el siguiente problema: desde hace como una semana al carro no le viene funcionando ni el velocimetro, ni el odomoetro; siempre que lo arranco funcionan bien pero despues de unos cinco minutos dejan de funcionar ¿saben que problema podria tener el carro?¿sera muy costoso el arreglo?
El carro es un Clio Dynamique 2008 1.6 12v con 60.000 km.
De antemano muchas gracias.

Se dañó, se desconectó o se desencajó el sensor de velocidad. Con el km del carro es raro lo del daño, pero como todo en la vida, puede ser posible. Hay que revisar primero para concluir.
 
  • Me gusta
Reacciones: alvaroJ.

zacaso

Despegó motor
Ago 12, 2010
46
zacaso te cuento que yo compre el obd2.... :D
por goma... qria ver el funcionamiento del computador del carrito y algunas variables que sobresalieran...

el renault clip q es un programa oficial no lo he podido instalar...
instale otros pero como q no me muestra lo que quiero...

instala los programas haz lecturas y nos cuentas...


Les cuento que el día de ayer me llego el aparatico y ya pude ver las primeras variables con el programa Torque para Andriod. Seguiré probando para ver si me muestra todo lo que quiero. Jeison, que es lo que no te muestra el escáner que compraste?
 

FabianLlain

Usuario
Jul 3, 2011
11
Mi symbol empezó a molestar con una tembladera y con falta de fuerza, lo lleve al taller y prendido fueron desconectando bobina por bobina y resulto que la 1era bobina (de izquierda a derecha ..) no estaba funcionando. Estuve leyendo y encuentro que las bobinas funionan por pares (1era con 4ta y 2da con 3era) y que es recomendable que cambie la 1era y la 4ta. La inquietud es esta, me dicen que ponga la 3ra bobina donde va la 1era y poner la 2da donde va la 4ta y las dos nuevas ponerlas en donde estaban la 2da y 3era ..esta bien hacer eso? Y si es simplemente cambiar las bobinas y ya o hay que calibrarlas, no se ...Quiero hacerlo yo mismo pues llevarlo a un taller seria perdida de plata si es simplemente cambiarlas. Agradesco pronta respuesta.
 

danielF

Usuario
Nov 1, 2011
11
Buenas tardes a todos. Quiero preguntar por un lugar recomendado para cambio de correa de mi Symbol RNA 2001. Buen precio y calidad de mano de obra. Igualmente para revision de frenos. Muchas gracias.
 

josepineros

Nuevo usuario
Nov 16, 2011
12
Hola buenos días, de vuelta al foro con una pregunta diferente, no se si ya la han hecho anteriormente. Resulta que pasados unos cuantos minutos o kilómetros el velocímetro se muere, y la aguja queda clavada en ceros. Que pasaría, que habría que hacer y cuanto me puede costar?

Muchas gracias por la lectura y las respuestas cordial saludo.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Hola buenos días, de vuelta al foro con una pregunta diferente, no se si ya la han hecho anteriormente. Resulta que pasados unos cuantos minutos o kilómetros el velocímetro se muere, y la aguja queda clavada en ceros. Que pasaría, que habría que hacer y cuanto me puede costar?

Muchas gracias por la lectura y las respuestas cordial saludo.

Es necesario revisar el sensor de velocidad. A veces se ensucia, se sale de su sitio o simplemente se daña. Es importante definir que pasa para no gastar dinero sin necesidad. El repuesto en la calle creo que esta a unos $120.000
 
  • Me gusta
Reacciones: josepineros

VictorC

Antiguo y Clásico
Feb 18, 2008
192
Les comento que mi Clio Dynamique 2004 con 142.200km requirió mantenimiento de alternador, ya que este no estaba cargando. Pensé que seria muy costoso pero el costo del repuesto (regulador) fue de 65.000 y la mano de obra 40.000. No se me hizo costoso y mas si se tiene en cuenta que me encontraba de viaje y me toco ir al taller reconocido y especialista del tema y no al mío de confianza. Después de 1200k.m todo o.k
 

jaret

Usuario
Dic 2, 2009
118
Hola, a finales de Diciembre le compre llantas nuevas al carrito unas marca NEXEN que me funcionaron excelente en piso mojado en este puente festivo.

El tema es que el dia que se las pusieron en la ENERGITECA aca en Cali me dijeron que habia que hacerle eso de camber y caster me dieron un informe para llevarlo a un sitio donde hicieran eso....no les pare mucha bola y se los mostre a los de mi taller de confianza quienes me dijeron que lo veian normal que los CLIOS atras tenian esas medidas incluso los nuevos entonces que no me preocupara.

Quien ha tenido reportes como ese cuando hacen alineacion y balanceo y que han hecho al respecto???
 

jehison10

Despegó motor
Sep 6, 2008
367
compañeros......... ando aburrido con el clio... no se q le pasa...

el mes de noviembre le realice el cambio a la correa de accesorios puesto q un patin se daño y me daño la correa...
compre el kit y lo monte
al mes exacto, 24 de dic... se me daño un patin... por el interior donde estan los balines...
lo cambie... el viernes 7 de enero se me daño el otro... en la misma parte... los balines... pesadilla ps iba para bucaramanga y todo el camino y de noche acompañado por el otro carro dandome bateria cada cierto tiempo...
llegue a bucaramanga y se lo compre y lo montamos... y de nuevo hoy se daño el patin en la misma parte (el q compre el 24 de dic)....
todos estos marca koyo...
sera el producto o tendre q tener algo en cuenta?
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Hombre Jehison no se mucho al respecto pero me da la impresión de que nada tienen que ver los patines, pues es muy casual que se dañen todos en un lapso de tiempo tan corto, pienso que debe ser algo que no esta correcto en el sistema de la correa...

Triste, hoy me robaron la tapa externa de la gasolina, ratas inmundas... Alguien me puede recomendar algun lugar para comprarla y sobre todo mandarle a poner el sistema de llavesita... ???