Renault Clio y Symbol (Mantenimiento)

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
el mantenimiento de los 40.000 kms en el concesionario más barato costaba $550.000 y allá me costo $300.000 incluyendo lo mismo, fue un gran alivio ya que era el primer mantenimiento que le mandaba a hacer al carro (carro de segunda).

voy a llamar a ver que tal todo ... voy en 47777 km ... llegaré a 50 como a mitad de año, y eso ...
 

charly_mario

Nuevo usuario
Feb 7, 2012
6
Buen día para todos, tengo un Renault Symbol alize modelo 2007. alguien me puede ayudar una inquietud que tengo: aproximadamente cuantos kilómetros por galón hace este vehículo en la ciudad, aproximadamente?????, porque "manejando de manera moderada", en Bogotá esta haciendo 34 kilómetros por galón, cosa que me parece muy poca, les agradezco su colaboración si me pueden dar el dato aproximado y que puedo hacer para corregirlo, mil gracias....
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Mario... Tengo uno Stmbol modelo 2005 1.4 y el consumo promedio no baja de 43 KM por Galón... No se como estén tus bujias, adicionalmente te sugiero que uses un tarro de "jeklim" para lavar los injectores (creo que se escribe asi)... y finalmente Te recomiendo las bombas de Texaco...
 

charly_mario

Nuevo usuario
Feb 7, 2012
6
Mario... Tengo uno Stmbol modelo 2005 1.4 y el consumo promedio no baja de 43 KM por Galón... No se como estén tus bujias, adicionalmente te sugiero que uses un tarro de "jeklim" para lavar los injectores (creo que se escribe asi)... y finalmente Te recomiendo las bombas de Texaco...

- Muchas gracias Diego por su orientación, es de gran ayuda
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Saludos, me está sucediendo algo muy curioso... Resulta que siempre (En los 6 años que tengo el carro) el ventilador de refrigeración se disparaba cuando el medidor tocaba la raya siguiente a la de la mitad, hace unos dias, el medidor nunca volvió a sobrepasar la mitad, siempre se dispara en la mitad exacta... No se si esto sea indicio de algo o a que se deba porque si me parece extraño... Si alguien sabe a que se debe o le ha ocurrido antes, le agradezco que me cuenten... Muchas gracias...
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Saludos, me está sucediendo algo muy curioso... Resulta que siempre (En los 6 años que tengo el carro) el ventilador de refrigeración se disparaba cuando el medidor tocaba la raya siguiente a la de la mitad, hace unos dias, el medidor nunca volvió a sobrepasar la mitad, siempre se dispara en la mitad exacta... No se si esto sea indicio de algo o a que se deba porque si me parece extraño... Si alguien sabe a que se debe o le ha ocurrido antes, le agradezco que me cuenten... Muchas gracias...

Qué Km tiene?

He visto que eso suele suceder cuando definitivamente el sensor no se daña pero si se envejece (sus conexiones y el sensor como tal). Conozco un clio de un amigo, 2003 con 130.000kms, y nunca le ha cambiado el sensor de temperatura, eso si, el punto de funcionamiento del motor con ese sensor equivale a solo 2 rayas del medidor y prende el ventilador muy juiciosamente a las 2.5 rayas y nunca se ha recalentado. De lo que estoy seguro es que si esta tan errado en la información al tablero, igual debe estar con la ECU y debe estar consumiendo gasolina adicional.

De todas formas diego, yo le daría un tiempo mas antes de diagnosticar, porque si lo llevas donde algún mecánico te va a decir que esta en un rango de "normalidad". En cuanto a la razón, se la atribuyo al sensor de temperatura , ojala no me equivoque. Usted mismo puede empezar limpiando la conexión para descartar oxido o mal contacto.
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Muchas gracias Pilotico por la respuesta, muy completa... El carro tiene 103.000 KM y efectivamente nunca le he cambiado el sensor de temperatura...y es muy cierto lo que dices, si se lo llevo a un mecanico, seguramente me va a decir que es normal, aun cuando esta funcionando "bien" y nunca se ha recalentado... Voy a buscar el sensor y sus conexiones porque no lo tengo claro donde se encuentran...

Me recomendas que cambie el sensor de todas maneras lo antes posible, podrá afectar otros sistemas del carro?
 

charly_mario

Nuevo usuario
Feb 7, 2012
6
Con mucha tristeza comento lo que me pasó hace unos meses: mi carro un Renault Symbol modelo 2007, el cual compre de segunda, con la mala fortuna que no tenía la potencia ni el pique que caracteriza a estos carros. Por hacer lo mejor me dirigí a el concesionario Renault Minuto que queda sobre la 127 llegando a la 7º en Bogotá y el diagnostico fue funesto: había que cambiar las cuatro bobinas porque estaban malas y no eran las originales y hacer una “preparación” supongo que es sincronización y además de un ruido que tenía, había que cambiarle los dos rodamientos traseros, imagínense mi sorpresa por los supuestos daños a demás de los precios los cuales estaban por las nubes.
Conclusión: lleve el carro a un mecánico más o menos de confianza y cambió un solo rodamiento y con la sincronización quedo con el pique y la fuerza normal…………………..
Pd: las Bobinas no tenían nada que ver con el mal funcionamiento y son originales
Pilas no se dejen embaucar …………..
 

willd70

Usuario
Jun 14, 2009
2
buenas tardes...amigos,tengo una duda a ver si uds me pueden ayudar a resolverla...tengo un clio 2009...hace un par de horas comenzo a sacudirse muy fuerte como si se fuera a apagar...estuve investigando pero unos dicen que es una bobina ...otros que el sensor de oxigeno...la verdad no se que hacer pues es la primera vez q me sucede esto..si alguno me puede dar un concepto le agradeceria igual quisiera saber esto mas o menos por cuanto me saldria y si me puden por favor recomendar un buen taller...gracias por sus comentarios
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Qué Km tiene?

He visto que eso suele suceder cuando definitivamente el sensor no se daña pero si se envejece (sus conexiones y el sensor como tal). Conozco un clio de un amigo, 2003 con 130.000kms, y nunca le ha cambiado el sensor de temperatura, eso si, el punto de funcionamiento del motor con ese sensor equivale a solo 2 rayas del medidor y prende el ventilador muy juiciosamente a las 2.5 rayas y nunca se ha recalentado. De lo que estoy seguro es que si esta tan errado en la información al tablero, igual debe estar con la ECU y debe estar consumiendo gasolina adicional.

De todas formas diego, yo le daría un tiempo mas antes de diagnosticar, porque si lo llevas donde algún mecánico te va a decir que esta en un rango de "normalidad". En cuanto a la razón, se la atribuyo al sensor de temperatura , ojala no me equivoque. Usted mismo puede empezar limpiando la conexión para descartar oxido o mal contacto.

Pilotico, otra cosa es que nunca se volvió a disparar el ventilador despues de apagado el carro, antes era muy normal... El carro ya tiene 103.000, no será mejor cambiar el sensor de temperatura, porque quizas me genere otros daños...? Gracias
 

Somatom

Despegó motor
Nov 30, 2011
71
Hola señores panelistas, quiero que me ayuden mi Renault Symbol 2005 1.4 con 62000 km el rato que acciono la llave no prende hace un ruido feo, igual como se acciona la llave estando el carro prendido. despues acciono la llave ya prende. La frecuencia es una de cada 10 veces hace ese ruido extraño, preguntando a unos parinetes dicen que es el Blendix o Bendix, no sé como se escribe. por favor ayundenme, si esto se repara o se cambia y cuanto vale todo esto. Mil gracias.
 

vicmar

Nuevo usuario
Feb 20, 2012
1
Saludos. Excelente Foro. soy d eVenezuela, tengo un Symbol 2002. El caso es q estuvo en reparacion porq se me daño la computadora. Ya se reparo y tengo 3 dias q me entregaron el carro y note que la luz roja del tablero titila desd q paso la llave para encenderlo. Lei el manual y es una anomalia pero quiesiera saber si de repente el carro se puede accidentar por ese anomalia? otra cosa: siempre queda encendido el testigo del air bag y el de servicio. Habra alguna manera sencilla de hacerle mantenimiento al air bag o de desactivar el testigo?
 

jcortiz0

Antiguo y Clásico
Abr 21, 2010
6,158
Cada vez que se abre el switch para encender, el computador hace unas lecturas y/o diagnosticos sobre el correcto (en este caso del funcionamiento del ABS) funcionamiento del ABS y otros componentes del cual se percibe en el tablero de instrumentos al encenderse el testigo por unos segundos y luego se apaga. Cuando queda encendido es por que hay algún problema el cual debe ser revisado por personal capacitado.