Renault Clio y Symbol (Mantenimiento)

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,396
Exacto, en cualquier caso de luz encendida en el tablero, es mejor llevarlo pronto a un servisio autorizado, y mucho más aun, cuando es un airbag
 

arca

Despegó motor
Ene 29, 2011
95
Buenas tardes, me tocó cambiar la batería original del clio (MAC de 60 amperios), duro 4 años y medio (60150 kms), la cambié por una Bosch la cual costo 230.000 iva incluido, en donde la compré no tenían MAC pero cotizando sale en 190.000 dejando la batería vieja, en esos sitios normalmente reciben las baterías usadas por 10 o 20 mil, se cambió porque el sabado lo deje entre 15 y 20 minutos con las estacionarias prendidas y al intentar prenderlo totalmente muerto no daba nada de nada, toco prenderlo empujado, el domingo prendió casi normal pero se demoro más que de costumbre y ayer para poder prenderlo toco darle starter seguido alrededor de 10 segundos, pero lo dejaba un rato apagado y pasaba lo mismo un suplicio para prenderlo, en donde mande a hacer el cambio le colocaron un aparato y al prender el carro salió un mesaje de batería en mal estado reemplazar así que toco meterse la mano al dril, afortunadamente no fue nada adicional como el arranque, alternador o algún problema eléctrico o electrónico y el carro volvió a prender normal, la batería duró mucho más de la cuenta y dijeron que en eso influye el hecho que no instalar algún accesorio adicional a los originales.

Una pregunta: En esa tienda Bosch venden el juego de pastillas en 60 mil, me dijeron que eran en cerámica, alguién sabe que tan cierto es eso y que tal son esas pastillas? Gracias
 

danieljime

Usuario
Sep 3, 2010
5
compañeros tengo un clio II 2007 y me esta votando el aceite de la hidráulica que podrá ser que taller me recomiendan?? estoy en medellin muchas gracias por su colaboración. ME URGE
 

Somatom

Despegó motor
Nov 30, 2011
71
SI la fuga es por una ampolla o sensor del hidráulico toca cambiar esa ampolla, a mí me costó en Ipiales 160.000 pero la original, le cambiaron ese sensor y rellenaron el nivel del aciete y ya está listo, fue hace 4 meses.
 

Pinkado

Despegó motor
Jul 30, 2010
4
Amigos foristas el Clio fase II al parecer lo descontinuaron o al menos ya no aparece como opcion para vehiculo nuevo en las paginas de los consecionarios de Colombia y en Francia la version modus que permanece esta con el sufijo byebye, saben algo de su proximo reemplazo en nuestro pais? o nos permitaran gozar del fase III?
 

juanito1211

Usuario
Sep 20, 2010
13
Buenas tardes, hace algunos meses no les escribo ya que mi clio 2008 no presentaba ningun problema, pero esta mañana cuando lo encendi en frio sono como cuando enciende un carro viejo y no prende, en el segundo intento ya no sono nada y arranco el motor normalmente (con una vibracion extraña en el motor). desde ahi cada vez que dejo enfriar el carro por mas de 2 horas sin uso lo enciendo y en el primer intento no me enciende y me vibra mucho, pero en el segundo intento ya no pasa eso y enciende normalmente, saben ustedes que puede ser??? agradezco su ayuda

Slds

juancarlos desde bta
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,396
Pues a mi me paso algo parecido un par de meses, y era simplemente condensacion en la conexíon del computador, se le hizo una buena limpieza, y no volvió a molestar.
 

juanito1211

Usuario
Sep 20, 2010
13
Muchas gracias Alejo pero realmente lo monte a scanner el fin de semana pasado y el computador registra todo muy bien, los del scanner me dijeron que era mejor llevarlo a un concesionario. Quisiera que pilotico o alguien letrado en el tema me pudiera guiar en donde podria ser el posible daño y asi no dejar que Renault (como la vez pasada) me diagnostiquen cambios innecesarios.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,413
Juan carlos, Hola.

Ese sintoma está bien raro. Si ud me dice que el scanner no mostró nada irregular (esperemos que los que lo hicieron sepan los rangos de funcionamiento de cada sensor, el cual es diferente en cada motor), entonces habría que empezar a mirar lo que no detecta el scanner, como por ejemplo, el sensor de posición mariposa y el captador de la volante. También seria bueno evaluar bobinas y mirar el estado de las bujias para empezar a descartar el sistema del encendido. Posteriormente evaluar el funcionamiento del regulador de presión del combustible y de la bomba de gasolina.
Adicional a esto, quiero saber que km tiene su carro, y que aceite le esta poniendo, ya que el ruido que está produciendo es extraño según usted, entonces yo pensaria que podrian ser dos cosas: la primera el ruido que produce la incapacidad de encendido y la segunda, que está ocurriendo un descargue prematuro de los impulsadores hidraulicos, que eso también hace sonar el motor como si estuviera en proceso de destrucción total.
 

juanito1211

Usuario
Sep 20, 2010
13
Pilotico Gracias por sus comentarios.
Bobinas beru cambiadas hace 1 mes, las bujías las cambie hace 30.000km mas o menos no recuerdo la verdad con sincronizacion, el aceite cambiado hace 3000Km en quickoil de la 127 en bogota ELF PRESTICARRERA 15W40 (por recomendación de elf) mi carro es clio mod 2008 con 85mil km correa cambiada a los 55 mil km, lo raro es que en un principio suena como si el arranque estuviera dañado, pero la vibración es la que me deja perdido por que no creo que sea el arranque con esta vibración extraña.
 

Bucaro

Antiguo y Clásico
Dic 10, 2010
432
Amigos foristas el Clio fase II al parecer lo descontinuaron o al menos ya no aparece como opcion para vehiculo nuevo en las paginas de los consecionarios de Colombia y en Francia la version modus que permanece esta con el sufijo byebye, saben algo de su proximo reemplazo en nuestro pais? o nos permitaran gozar del fase III?

Que se sepa no hay planes para traer el Clio III a Colombia, según me dijo alguien que trabaja para Sofasa, si se trajera o ensamblara en el país, el Clio se vendería por no menos de 60 millones de pesos, asi que saldría del segmento B del mercado. Por ahora la compañía esta trayendo carros de "bajo costo" para venderlos en el país, como por ejemplo carros que en realidad son Dacia, Samsung y Nissan pero con el logo de Renault. Si alguien sabe màs información al respecto, o yo estoy equivocado, se agradece. ;)
 

juanito1211

Usuario
Sep 20, 2010
13
Pilotico Gracias por sus comentarios.
Bobinas beru cambiadas hace 1 mes, las bujías las cambie hace 30.000km mas o menos no recuerdo la verdad con sincronizacion, el aceite cambiado hace 3000Km en quickoil de la 127 en bogota ELF PRESTICARRERA 15W40 (por recomendación de elf) mi carro es clio mod 2008 con 85mil km correa cambiada a los 55 mil km, lo raro es que en un principio suena como si el arranque estuviera dañado, pero la vibración es la que me deja perdido por que no creo que sea el arranque con esta vibración extraña.
Agradezco los comentarios.
 

ferney estrada

Nuevo usuario
Mar 2, 2012
4
Buenas, tengo un Clio Dynamique 2004 con 95000 KM. Tengo varios problemas ahora. El primero es que cuando las revoluciones son muy bajas en ralenti el carro empieza a vibrar, si prendo luces o A/C se baja mas y vibra mas pero no se llega a apagar. Hoy manejando iva en tercera pero frene para dar un giro y baje a segunda cuando saque el embrague el carro jalo y se bajaron las RPM bastante baje a primera y me toco llevarlo hasta 4000 RPM para que arrancara y asi con segunda ya para la tercera trabjo normal. pero cuando cambio a primera, cuando va entre 2000 y 2500 revoluciones jala feo. Lo ultimo que le hice fue la sincronizacion alineacion balanceo y frenos. Ahh tambien tiene un sonido extraño cuando se hacen los cambios y cuando voy en quinta se agudiza el ruidito sobre el lado izquierdo. Que puede ser??? alguien me puede colabrorar Gracias
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,396
Yo creería por los síntomas que es el cuerpo de la mariposa, que es el responsable del ralentí (La marcha mínima) es posible que con una limpieza sea suficiente.
 

ferney estrada

Nuevo usuario
Mar 2, 2012
4
ya limpie la IAC ya no vibra como antes pero ahora sigue apagandose cuando voy en segunda y por debajo de 1500 RPM y hoy note un olor a quemado pero no se de donde venga y tambien el indicador de temperatura se sube hasta antes de los puntos criticos. Cuando voy en cuarta se escucha un zumbido sobre el lado izquierdo, no estoy seguro pero creo que es donde llega la transmision al eje (creo) alguien sabe cuanto vale el juego de bobinas? Me pueden decir mas omenos que puede ser para no dejarme meter los dedos a la boca cuando lo lleve al taller.