Renault Clio y Symbol (Mantenimiento)

Bucaro2011

Despegó motor
Jun 3, 2011
18
Amigos ayuda urgente.

Tengo un clio 1.6 team, 2008 con 49.000 km. Ya le canbie correa de reparticion y en menos de 1 mes la correa de accesorios se ha salido 2 veces de las poleas..por supuesto el carro queda parado hasta q toca llevarlo al taller y demas .. q hago? estoy aburrido con esta situacion ..

Pilotico parcero su ayuda urgente..
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Eso se llama una EXCELENTE MALA intervención jejeje.

Bucaro, es importante que se hayan cambiado todos los tensores tanto de distribución como de accesorios. Recuerde que la tensión de la polea de accesorios es muy importante ya que si no se hace llegar el tensor a las marcas puestas por el fabricante o se pasa de ahi, la correa se va a salir.
Otra situación es que los mecanicos 13 años despues de la aparición del motor K4M siguen montando mal la correa, es decir, las poleas tienen un canal mas que las correas y la correa se debe montar hacia el lado exterior, es decir, que sobre un canal hacia adentro.
Si no es ninguna de las anteriores, hay que revisar el estado de la polea del alternador, de la bomba de dirección y la del cigueñal. La del cigueñal hay que quitarla para cambiar las correas y he visto como los mecanicos la dejan caer y hasta la empujan con el pie por todo el taller; con eso la dañan y produce ese tipo de fenomenos. En cuanto a la polea de la bomba de dirección, tiende a torcerse con el tiempo, pero para la edad de su carro no debe ocurrir aun, aunque si le pusieron mucha tensión a la nueva correa puede estar deformando el eje de esa polea. La polea del alternador es la mas mala de todas. No tiene km de daño, pero por lo general no produce que la correa se salga aunque si está con el eje dañado, tambien hay que revisar.

Para terminar, le recomiendo buscar la solución YA MISMO. Usted es de los pocos que cuenta que se le sale la correa de accesorios 2 veces y no ha pasado nada. Siempre que se sale la correa de accesorios, se va dentro de las poleas y SIEMPRE arrastra con toda la distribución y chao motor. OJO CON ESO!

Entonces, posibles causas resumidas:
1. Mano de obra defectuosa
2. No poner repuestos originales o todo el kit completo
3. Mala tensión de poleas
4. Daño en poleas
 
  • Me gusta
Reacciones: PPGSM

jehison10

Despegó motor
Sep 6, 2008
367
amigo... a mi me acontecio lo mismo y resulto ser la polea del alternador... hubo q cambiarla...
igual no sobra de mas q te las revisen todas (las 3 poleas que conforman este sistema)... porq raro si es...
igual hazle caso a pilotico y nos vas contando....
 

Bucaro2011

Despegó motor
Jun 3, 2011
18
Pilotico, jehison 10, muchas muchas gracias por su orientacion. Espero por mi bien que al motor no le haya pasado nada ..las correas no se han salido del todo .. una se deshilacho un pedazo y empezo a hacer un ruido terrible .. cuando escuche el ruido pare y mire y estaba que se salia la correa .. ahi quedo el carro y no lo volvi a prender porque suena terrible .. el miercoles viene la grua ..

Les estare contando ..
 

jehison10

Despegó motor
Sep 6, 2008
367
IMG_0514[1].JPG IMG_0515[1].JPG IMG_0516[1].JPG

buenas tardes compañeros del foro...
compre estos productos para mejorar el rendimiento del clio

también tengo los filtros de combustible y aire
las bujías... como tengo las de 4 electrodos de larga duración... las sacare limpiare y calibrare....

quisiera saber el modo de empleo del jet-klyn se deben echar los 1.8 litros... o una cantidad menor...
se usa al mismo tiempo que el adikem?
el filtro de combustible antes o después de usar estos productos...
ya que dice que se debe consultarse instrucciones en nota técnica renault Nro. 715 ?????

pd... pilotico algo posteo pero no lo encontré... el tiene muchos mensajes :p

feliz tarde
 

Bucaro2011

Despegó motor
Jun 3, 2011
18
Eso se llama una EXCELENTE MALA intervención jejeje.

Bucaro, es importante que se hayan cambiado todos los tensores tanto de distribución como de accesorios. Recuerde que la tensión de la polea de accesorios es muy importante ya que si no se hace llegar el tensor a las marcas puestas por el fabricante o se pasa de ahi, la correa se va a salir.
Otra situación es que los mecanicos 13 años despues de la aparición del motor K4M siguen montando mal la correa, es decir, las poleas tienen un canal mas que las correas y la correa se debe montar hacia el lado exterior, es decir, que sobre un canal hacia adentro.
Si no es ninguna de las anteriores, hay que revisar el estado de la polea del alternador, de la bomba de dirección y la del cigueñal. La del cigueñal hay que quitarla para cambiar las correas y he visto como los mecanicos la dejan caer y hasta la empujan con el pie por todo el taller; con eso la dañan y produce ese tipo de fenomenos. En cuanto a la polea de la bomba de dirección, tiende a torcerse con el tiempo, pero para la edad de su carro no debe ocurrir aun, aunque si le pusieron mucha tensión a la nueva correa puede estar deformando el eje de esa polea. La polea del alternador es la mas mala de todas. No tiene km de daño, pero por lo general no produce que la correa se salga aunque si está con el eje dañado, tambien hay que revisar.

Para terminar, le recomiendo buscar la solución YA MISMO. Usted es de los pocos que cuenta que se le sale la correa de accesorios 2 veces y no ha pasado nada. Siempre que se sale la correa de accesorios, se va dentro de las poleas y SIEMPRE arrastra con toda la distribución y chao motor. OJO CON ESO!

Entonces, posibles causas resumidas:
1. Mano de obra defectuosa
2. No poner repuestos originales o todo el kit completo
3. Mala tensión de poleas
4. Daño en poleas

Bueno les cuento... polea del compresor del aire acondicionado con el eje dañado .. no gira derecha sino torcida y ahi estuvo el problema .. el mecanico me dijo deshabilitemos el aire acondicionado y probelma solucionado .. la correa del kit de accesorios no pasa por ahi .. le dije que no que el aire es algo importante del carro y ahi estan buscando como solucionar el tema de la polea del compresor ... ahi vamos .. debo llamar el sabado a bver q paso ..

Apenas tenga noticias les contare ..

Bueno queridos amigos. Ultimas noticias de mi Clio Team.

Nada que hacer y toco conseguir un compresor nuevo. La polea no la venden por separado. El martes me entregan el carro y creo que seria final del problema.

Saludos y Gracias por sus recomendaciones.
 
  • Me gusta
Reacciones: jehison10

xMario

Despegó motor
Jun 20, 2012
9
Si es la caja de dirección la cosa se torna mas bien complicada.
No es muy común que ocurra en los clio, ya que es bastante fina y duradera. Supongo que hicieron un buen diagnostico para concluir que hay que cambiarla del todo. Al cambiarla, y con la mano de obra + aceite, eso puede llegar a costar....
En cuanto a la reparación, pues hay unos magos por ahi que la desbaratan y le cambian todos los empaques, que obviamente NO SON ORIGINALES sino hechos a medida con caucho tradicional, a no ser que hayan comprado algunas cajas de siniestros y usen esos empaques. Conozco cajas asi que han durado 2 meses y vuelven a dañarse y conozco algunas reparadas con mas de 2 años de uso.
Yo optaria primero por la reparación (acá en Medellin cuesta entre 150.000 y 200.000 pesos) y esperar que pasa. Le tengo mucha desconfianza a las cajas usadas, que por lo general son de siniestros y algún pecado tienen.



Son promedio, ni buenas ni malas. Conozco de esas verdes que han superado los 80.000kms sin contratiempo.


Gracias por tu respuesta, al final me decidi por la reparacion, el mecanico dijo que eran los retenes :S no tengo ni idea de mecanica, y esa vuelta me costo 150.000, ahora que reviso el carro me doy cuenta de que el aceite hidraulico no se baja como antes y la direccion la siento mas suave, tocara ver con el pasar del tiempo como sigue comportandose el carrito.
 

robertan

Despegó motor
Jun 14, 2011
76
Mi Renault Symbol automático modelo 2008 con 60.000 km ayer iba andando normal y de un momento a otro el motor empezó con un golpeteo como sonando similar a un motor diesel. Que puede estar ocurriendo?
 

Albert

Usuario
May 14, 2012
12
hola a todos por sí les interesa, yo tuve un clio cool al que le cambié los rines de lata con los que viene por unos originales de aleación y me quedaron las copas, las tengo en el garaje y no se que hacer con ellas, sí alguien las quiere y está en cartagena se las regalo o fuera de ésta ciudad me dice a donde se las envío obviamente contraentrega

Buena tarde Carlos, Si no es problema, me gustaria apuntarmele a las copas, yo vivo en Bogota, me regalarias tu email para enviarte mis datos, Muchas gracias!!
 

xMario

Despegó motor
Jun 20, 2012
9
Hm me paso algo raro hoy, el carro no me encendía pensé que era gasolina y luego me di cuenta que el tacómetro no encendía ni los direccionales solo las luces blancas, no se veía el kilometraje ni el indicador de la gasolina ni de la termo funcionaba, le hice de todo lo empuje le metí mas gasolina pero nada, luego no se si seria eso metí la llave en el switch y lo moví varias veces sacando la llave si llegar a encender el coche, luego de cierto ruido característico cuando le das On por arte de magia encendieron los testigos rojos normales y los indicadores volvieron a funcionar, después de eso el carro funciono normalmente. rarísimo q pudo haber sido eso??
 

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,407
La conexión del computador? la que queda muy cerca a la batería, me pasó una vez, que no encendía, llamé al mecánico, me dijo como "abrir" la conexión y limpiarla, y santo remedio, pero a mi nunca me fallaron las direccionales ni el odómetro, la otra opción es que la batería este cerca de terminar su vida útil
 

GarCIA_deaTH

Antiguo y Clásico
May 12, 2008
1,183
Señores voy a cambiar los amirtiguadores de mi Clio, que me recomiendan? Motrio, Gabriel o los originales de Renault? es que en Agenciauto Medellín están baratos esos amortiguadores originales y aprovechar entonces, espero su ayuda foreros, gracias.
 

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
primer problema de 2012 ....
desde anoche, el cinturon de seguridad del copiloto no se retrae.

¿qué podrá ser?
¿soluciones?
¿cuánto me va a costar?

Fidel.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,416
Primero hay que quitar el guarnecido para acceder al enrollador. A veces se pega porque entra como una trenza. Si no, hay que cambiar el enrollador con el cinturón, que la verdad no sé cuanto cuesta.
 
  • Me gusta
Reacciones: frocha79

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
A mi me paso eso una vez y en el 7 de agosto Me lo cuadraron por modicos 20.000 pesos. Nada de que preocuparse.

Primero hay que quitar el guarnecido para acceder al enrollador. A veces se pega porque entra como una trenza. Si no, hay que cambiar el enrollador con el cinturón, que la verdad no sé cuanto cuesta.

anoche me senté a ver bien que pasaba, y efectivamente, en la parte de abajo (casi en el piso del carro), el cinturon estaba totalmente enroscado, en nudo el hp.
con mucha calma, me senté a desenredarlo, y para mi sorpresa, funcionó perfectamente. se retrae como si nada hubiera pasado.

clio sin problemas.

Fidel
 
  • Me gusta
Reacciones: alejoram73 y andrew