Renault Clio y Symbol (Mantenimiento)

alejoram73

Antiguo y Clásico
Oct 29, 2009
4,415
Alguien sabe dónde puedo encontrar la tapa de la caja de fusibles, la que está al lado de la batería en el motor? le he buscado por toda parte y nadie la tiene!
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Señores voy a cambiar los amirtiguadores de mi Clio, que me recomiendan? Motrio, Gabriel o los originales de Renault? es que en Agenciauto Medellín están baratos esos amortiguadores originales y aprovechar entonces, espero su ayuda foreros, gracias.

Esa misma pregunta yo la he hecho unas 3 veces más o menos y nunca he tenido respuesta alguna, por eso te apoyo porque yo estoy en ese mismo trámite y me gustaria saber cual es la mejor alternativa...
 

GarCIA_deaTH

Antiguo y Clásico
May 12, 2008
1,188
Señores por lo del foro de Nuevos Renault, hablaron de la promo en Agenciauto, así que compré los Originales a Agenciauto y me los mandaron a Pereira. Los 4 Originales costaron 366mil, en algunos foros leí que eran mejores los originales.
 

handrres

Despegó motor
Jul 15, 2011
91
Gracias Jehison. ojalá sea eso.
Robertan quisiera saber si ya mando a revisar el carro, a un amigo le paso lo mismo y resultó ser problemas de las valvulas, aunque se aguanto asi mas de un año hasta que al fin tuvo la plata y el tiempo de mandarle a corregir el problema.....pero como le digo nunca paso de ser un simple ruido diferente al normal.....me cuentas
 

Andres R

Antiguo y Clásico
Feb 6, 2011
733
Les comento un megane I con motor 1.600 16v como el del clio y symbol, y resulta que se le cambio la correa de repartición en talleres mondragon, sin embargo después del cambio, al encenderlo en frio suena mucho (antes no sonaba así), casi como un diesel, y es bastante molesto (reitero antes no sonaba así), No se le cambio la correa de accesorios que estaba bien

Le lleve de nuevo a talleres mondragon y le limpiaron la valvula IAC, No había escuchado y tenia un sonidito como jarto un tac tac tac


pero igual no se le quito el ruido, al encenderlo y mientras llega a la temperatura normal de funcionamiento anda por las 1500 RPM o un poco más, suena porque obviamente esta acelerado, pero cuando se le mete el cambio, las RPM bajan a menos de 1000, sin cambios (En neutro) mantiene en 1500 RPM , pero una vez llega a la temperatura normal de funcionamiento (indicador de temp ligeramente por encima del 50%), puede mantenerse sin problemas en las 750 rpm o incluso menos sin ningún amago de apagarse.

La temperatura fluctua (pues es normal no?), y en trancones ni se diga, alcanza el 75% del indicador. (este carro tiene ventilador??, o solo funciona con refrigerante??), ¿es normal que llegue a semejante temperatura?, yo se que en trancones es normal que la temp suba, pero si esta en minimo de revoluciones a la espera de un cambio de semaforo que se suba digamos de un 55% al 75% me parece extraño.

no me había preocupado, pero si siento que algo le paso y que no esta funcionando bien.

Anterior al cambio de correa de repartición el carro no tenía esos problemas (No andaba acelerado para calentar o por lo menos no sonaba tan fuerte) esto comenzo en el cambio de correa de repartición, antes no sonaba y al prenderlo en frio, andaba bajo de revoluciones mientras calentaba, pero sin problema.

como les dije ya se le limpio la válvula IAC.

Comentarios??
 

pilotico

Mecánico Residente
Feb 1, 2008
4,423
Hola Andrés. Hay varias cosas que apuntar sobre esto.

1. La correa de accesorios, nunca está bien. Se TIENE que cambiar junto con la distribución, por mas buena o entera que la vea el mecanico y la razón es el desmontaje que la cambia en su geometria y longitud, todo esto sumado al desgaste que tenga por tiempo y kilometraje. Igualmente ocurre con el enrollador y el tensor de esta correa; no son diagnosticables, no son palpables para asegurar una nueva duración. Junto a todo esto, la idea es también cambiar el bomba de agua (si es cambio de 100.000kms, hay que cambiarla obligatoriamente).

2. El tac tac tac después de cambio de correa se conoce por dos cosas: Le dejaron perder el tiempo al motor y está golpeando levemente las válvulas o durante la intervención montaron mal todo, se hizo el daño, y quisieron reparar el desastre, y siempre que se repara el desastre, casi ningún mecánico sabe recargar adecuadamente los impulsadores hidráulicos de válvulas y quedan sonando así SIEMPRE EN FRIO. La otra que es poco probable, es que estén fallando los impulsadores por pura coincidencia o por cambio de aceite inadecuado.

3. El comportamiento de la aceleración es normal hasta cierto punto, pero no tantisimo tiempo (hasta el 50% del indicador como dice usted). Lo primero que uno hace, es precisamente revisar IAC, pero tampoco es lógico que ocurra después del cambio de correas.

4. El comportamiento de la temperatura está un poco exagerado. 75% de indicador en trancones me parece excesivo y si, todos los motores tienen ventilador y ese ventilador enfria el refigerante (Trabajan en conjunto).
Habría que revisar sensor, termostato y bomba de agua.

Para terminar, quisiera saber si se demoraron mucho en entregar el carro despues del cambio de correa. La razón es que el motor presenta 3 fallas que son frecuentes cuando se hace daño por distribución y se repara a medias. Yo no quiero acusar a nadie, no conozco a talleres mondragon, pero a mi me parece que se equivocaron en el montaje, se hizo el daño y para no perder mucho dinero ellos arreglaron el daño parcialmente. (Ojala sea otra cosa).
 

Andres R

Antiguo y Clásico
Feb 6, 2011
733
Gracias pilotico por los comentarios

pues le cuento que hoy me puse a revisar bien el tema, y mi hipotesis es la siguiente:

al parecer el tubo del silenciador debió desajustarse, así que al encenderlo como el carro acelera para calentarse, suena mas como si fuera un diesel entonces afine el oido para buscar la fuente del ruido y suena por debajo de los asientos traseros (obviamente para mi: tema de silenciador) entonces como el carro esta calentando y esta alrededor de las 1500 RPM con el silenciador desajustado, Suena como un diesel, cuando ya el motor llega a su temperatura normal de funcionamiento el ralenti queda en 750 RPM más o menos por lo que ya no se percibe el ruido porque esta en minimas revoluciones minimizando la emisión de gases, y "escondiendo" al parecer el ruidajo.

El único pero que tengo pilotico es el ruido como de motor diesel al prenderlo, porque después al llegar a la temperatura normal el carro se comporta bien, y no ha perdido potencia ni se escucha "pistoneo" o ruidos molestos, el tac tac tac desapareció.

Estaré pendiente de revisar el tema del silenciador porque me parece mucho que ese puede ser todo el tema.


En cuanto al calentamiento, pues hoy estuve pendiente y la verdad nada, normal (hoy me fui hasta tocancipa al evento de la revista motor, el dia que me paso eso, estuve unas 2 horas en trancones por la circunvalar en Bogota desde el centro (calle 19) hasta la calle 106.., que fue donde subio el indicador de temperatura a la espera en un semaforo, pero despues de eso, ya andando tambien en trancon, la temperatura se mantuvo entre rangos normales.

El ventilador no se siente...

Se le cambio la bomba del agua....

Ya les contare, porque créame que si sintiera algo mal, pues estaría mas preocupado y talleres mondragon es bueno, no son renault minuto, pero dan garantia Jimmy Mondragon es técnico entrenado por renault y da garantía de 1 año 0 10.000 kms, recomendado aquí en Bogotá en la sección de talleres.. puede pasar que se haya hecho mal la intervención pero siendo expertos en renault mmmm, ya les contare al revisar el tema del silenciador...

El cambio de correa fue por mantenimiento no por daño

Gracias por sus comentarios pilotico
 

pilotico

Mecánico Residente
Feb 1, 2008
4,423
Ya que usted ahondó en lo del ruido, entonces el tac tac tac se perfila por otro lado y la cosa cambia. A mi no me gusta alarmar a las personas, pero es de entender que las explicaciones en texto son bien complicadas.
 
  • Me gusta
Reacciones: Andres R

Andres R

Antiguo y Clásico
Feb 6, 2011
733
No se van a imaginar..., la navaja de occam, la explicación mas sencilla resulto ser la cierta.

Incremento de temperatura: si era anormal, al hacerle el cambio de correa seguramente desconectaron el ventilador, al "enchufarlo" de nuevo, un sello de caucho protector se rompio y no permitia hacer contacto, por lo tanto el ventilador no servia, por eso subia tanto la temperatura en los trancones!!! andaba sin ventiladoooorrrr...

Segundo: el ruido, efectivamente es el tubo o "presilenciador" como le dicen los que saben del tema.

total el carro anda bien, puro descuido del mecanico de no cerciorarse de las conexiones y desgaste normal de una pieza del silenciador
 

Andres R

Antiguo y Clásico
Feb 6, 2011
733
Lo del silenciador fue puro oido mio, y me lo confirmo en un taller de silenciadores, nada que ver con talleres mondragon.

En el caso de la temperatura, fue curiosamente en el quick oil de la 127 arribita de la 19, tambien me recomendaron aplicar silicona para alta temperatura a dos "tapas" que traen en el lado derecho del bloque del motor...

muy amable el administrador..

Estaba preguntando cuanto me costaba el cambio de aceite y cuando me vio abiendo el capó y revisando la temperatura se subio las mangas de la camisa solto una par de cosas, cuando apreta la conexión del ventilador este empieza a funcionar.. y me dice:"ya le ha pasado a un par de clientes"...

Se siente uno como bobo!! una conexión simple que no estaba haciendo contacto y que por recalentamento puede acabar con el motor...(experiencia peugeot 306 al que el anterior dueño le echaba AGUA en lugar de refrigerante, generando sedimentos que taponaron el paso del refrigerante que yo le eche; pandenado la culata y costandome mas de $1.4MM :(.

Primer paso definitivamente descartar las razones mas obvias, que no por obvias dejan de ser la razón de un mal funcionamiento..

por eso le comentaba a pilotico que no escuchaba el ventiladorrrr.

al mejor panadero se le quema el pan
 

pilotico

Mecánico Residente
Feb 1, 2008
4,423
Lo raro y que no me cuadra, y por eso nunca me imaginé esa opción es para que diablos desconectan el sensor de temperatura para cambiar la distribución?
 

Andres R

Antiguo y Clásico
Feb 6, 2011
733
Pues le cuento Pilotico que ademas de eso ellos me limpiaron el motor con desengrasante (ni por el put... lo lavo con agua), de pronto fue ahí (¿quien espera que eso le cause un problema de estos?), pero eso ya cae en el campo de la especulación, pero sea lo que sea estaba desconectado.

Esto tuvo visos de Doctor House mechanical detective :D, que diagnostico tan ...... por una tontería.

El hecho es que hoy estuve en el aeropuerto en esos trancones tan maravillosos (llegaba el Boca Juniors, valga aclarar que no fui por eso), y la aguja de la temperatura en 50% parejo, max 55% en paradas de semáforos y trancones, claramente tema ventilador., curiosamente no se acelera tanto para calentar (me pareció que el ralenti para calentar el motor es ahora mas bajo en RPM estando en 40% de temperatura ya las RPM andaban en mínima en 650 que antes no bajaba de 1200, aunque un día de estos de encendido en frió por la mañana tendré mejores datos) y esto disminuye el ruido..(No he tuve tiempo para cambiarle el tubo del silenciador, pero toca esta semana..).

Se siente que mejoro muchísimo..
 

pilotico

Mecánico Residente
Feb 1, 2008
4,423
Es que el encendido y los minutos posteriores a éste, estan gobernados, principalmente por el sensor de temperatura. Me alegra que no haya llegado a mayores. Ahi perdona la pelicula que le armé, pero eso es lo que uno ve en la calle a diario.
 
  • Me gusta
Reacciones: alejoram73 y frocha79

frocha79

Maserati Clio Zoom-Zoom
Ago 23, 2009
2,118
Es que el encendido y los minutos posteriores a éste, estan gobernados, principalmente por el sensor de temperatura. Me alegra que no haya llegado a mayores. Ahi perdona la pelicula que le armé, pero eso es lo que uno ve en la calle a diario.
No problem pilotico, eso ayudo, porque me puso juicioso a verificar los ruidos y todo, eso ayuda....
gracias por los comments

estuve siguiendo esta conversación y puedo concluir lo siguiente:

1. Pilotico sigue siendo mi "mecánico" de cabecera. Los comentarios que el hace pueden sonar extremos o alarmistas, pero creo que dan una idea cercana del problema. En mi caso, alguna vez con el aireador y el eje trasero del carro. Todo en orden.

2. Creo que es dificil enter ruidos como tac tac, toc toc, tri tri tri, ruuuuuuu, prrrrrrrrr, boing boing, chu chu chu, muuuuuuuuuuu (jajajjajajaa :D) por este medio, sin embargo, se hace un diagnóstico acertado la mayoría de las veces.

3. aun me sigo riendo del punto 2 :D

slds!

Fidel.
 
  • Me gusta
Reacciones: pilotico y alejoram73

JOSE GREGORIO

Nuevo usuario
Jul 24, 2012
1
Hola amigos soy nuevo aca y deseo que me dan su ayuda, actualmente tengo un renault symbol año 2008, excelente vehiculo pero durnte los ultimos dias y notado un ruido pequeño en el vidrio delantero del lado izquierdo electrico como si estuvuera pegando algo con una goma, al mandar a revisarlo no observamos nada ni nada flojo pero si el ruido, un amigo me dijo que en su carro megan II le paso lo mismo y a el el recetearon la computadora y resolvio el problema no se si estos peda ser acasionado por el mecanismo sin embargo deseo su sugerencias gracias
 

miguelv

Despegó motor
Mar 29, 2010
15
Un saludo a todos y de antemano gracias por la ayuda que me puedan prestar. Compre un carro usado en Autonal (Renault Clio RS 2008) y resulta que solo me dieron una llave, la que tiene el telecomando, después de una serie de reclamos accedieron a darme la segunda llave, sin embargo hoy me dijeron que me dan la segunda llave pero sin el telecomando ya que el carro cuando sale de concesionario solo viene con una llave con telecomando y la otra sin el mismo. Es cierto esto? o debo exigir que la nueva copia sea con telecomando?