Foro: Errores, Problemas e Inconvenientes

ElvaghoX

Antiguo y Clásico
Ene 10, 2010
348
Me parece a mi modo de ver, que tenemos muy buenos administradores en el foro, sin embargo habemos mas personas con buenas intenciones que personas que solo quieren hacer daño, No nos dejemos intimidar por este tipo de personajes que hacen de las suyas sin tener ningun correctivo. Que páso con el troll? lo eliminaron o sigue aca...?
 

JuanMMR7

Yo no soy tacaño- Berenjenin - Coconito
Abr 21, 2009
10,161
Primero, felicitar a todos los que participan en el portal de Automoviles Colombia, realmente brillante todo el trabajo realizado, qué gran calidad de pruebas y noticias.
Ahora, tengo un inconveniente con todas las noticias y pruebas. En ninguna puedo visualizar las fotos que aparecen en el recuadro negro; siempre se quedan cargando, pero nunca aparecen. ¿Qué puedo hacer para solucionar eso?
saludos y gracias de antemano :D.
 

M89

Administrador
Miembro del equipo
Feb 1, 2008
19,826
Juan, necesitamos los datos de su navegador y sistema operativo, no es la primera vez que nos comentan eso de las fotos y queremos que quede solucionado de una vez.
 

JuanSebastián

Don Antojos - Linguo
Feb 27, 2010
4,139
A mí también me pasa en la oficina (además de en la casa, como ya he reportado).

En la oficina manejo Windows XP con Mozilla Firefox, aunque en este momento no recuerdo la versión.
 

Stig

Bob Patiño - Alpaca Chu - Barney - M87
Ene 4, 2010
8,703
Toda la mañana he tenido problemas cargando la página. Se cae todo el tiempo y hay que recargar cada página al menos 2 veces para que abra; también se demora mucho cargando. Solo me pasa a mí o alguien más. Las demás páginas me cargan sin problema.

Uso Google Chrome 7.
 

manoro28

Despegó motor
Abr 29, 2009
266
Si, yo todo el tenido he tenido problemas para entrar a la pagina desde Firefox 4 pero no es solo esta, tambien para entrar a Hotmail y Gmail he tenido problemas. No se que sera. Saludos
 

JuanSebastián

Don Antojos - Linguo
Feb 27, 2010
4,139
Con Windows Vista y Opera ya me funciona el visor de imágenes de las noticias/pruebas. Lo único es que la barra donde salen todas las fotos se come la parte inferior de la foto, pero ya poder ver las fotos es un graaaan avance.
 

M89

Administrador
Miembro del equipo
Feb 1, 2008
19,826
Con Windows Vista y Opera ya me funciona el visor de imágenes de las noticias/pruebas. Lo único es que la barra donde salen todas las fotos se come la parte inferior de la foto, pero ya poder ver las fotos es un graaaan avance.

Haga click en la foto grande y le saldrán completas, las flechitas para cambiarlas pasarán a estar abajo, el visor principal que las recorta (depende de como se haya tomado la foto) es más para escogerlas, Julián por ahí tenía la razón más técnica del porqué de eso.
 

JuanMMR7

Yo no soy tacaño- Berenjenin - Coconito
Abr 21, 2009
10,161
Ni a mi...
Probé con Safari en mi computador (Windows 7) y sí me aparece el visor de imágenes.
saludos.
 

JulianD

Administrador
Miembro del equipo
Mar 2, 2008
1,665
Acabo de instalar Opera 11 y no veo las imágenes. Sólo veo las vistas previas abajo pero cuando le doy cargar no funciona... Miraré si puedo hacer algo y actualizaré el sistema.

Saludos!
 

SETI

Antiguo y Clásico
Feb 2, 2010
1,599
Acabo de instalar Opera 11 y no veo las imágenes. Sólo veo las vistas previas abajo pero cuando le doy cargar no funciona... Miraré si puedo hacer algo y actualizaré el sistema.

Saludos!

Por lo general son arreglos en el codigo fuente en los estilos o css. No descartar tambien un bug del navegador y reportarlo, si funciona en versiones anteriores. :grin:
 

JulianD

Administrador
Miembro del equipo
Mar 2, 2008
1,665
Prueben de nuevo. Acabo de actualizar el código y ya me funciona en Opera con Windows 7. No podría decir si funciona en versiones anteriores aunque debería.
 

JuanMMR7

Yo no soy tacaño- Berenjenin - Coconito
Abr 21, 2009
10,161
Correcto Julian, funciona perfectamente. Las fotos las pasa rápidamente, sin problemas.
Gracias :D.
saludos.