Foro: Errores, Problemas e Inconvenientes

March Nismo

Antiguo y Clásico
Jul 17, 2011
897
Una consulta, para cuando mas o menos, podremos ver nuevamente los avatares animados?. Como en el antiguo foro (que no había necesidad de hacer clck sobre el avatar, para poderlo ver animado).

Gracias.
 

JulianD

Administrador
Miembro del equipo
Mar 2, 2008
1,665
Una consulta, para cuando mas o menos, podremos ver nuevamente los avatares animados?. Como en el antiguo foro (que no había necesidad de hacer clck sobre el avatar, para poderlo ver animado).

Gracias.

Con este foro no es posible debido a que al avatar se le cambia el tamaño y al hacer eso sólo queda el primer frame en los avatares animados.

Voy a estar pendiente por si sale alguna modificación que permita el avatar animado.
 
  • Me gusta
Reacciones: JuanoX

Herbie

Antiguo y Clásico
Jul 6, 2010
622
Buenas noches, quisiera hac una consulta, instalé tapatalk para mi iPad, pero no puedo subir fotos, ¿esto se debe a la incompatibilidad con flash? Gracias por la amable respuesta.
 

jose maria

Antiguo y Clásico
Ene 17, 2010
2,238
Con mi BB funciona bien...
No me da para montar mi anterior avatar, por otro lado no me sale la opción de poner un enlace, solo me sale cuando estoy editando un mensaje.
Aunque en esta caso tampoco me salió editando...
 

JulianD

Administrador
Miembro del equipo
Mar 2, 2008
1,665
Con mi BB funciona bien...
No me da para montar mi anterior avatar, por otro lado no me sale la opción de poner un enlace, solo me sale cuando estoy editando un mensaje.
Aunque en esta caso tampoco me salió editando...

Monte un nuevo avatar y ya le debe funcionar.

Buenas noches, quisiera hac una consulta, instalé tapatalk para mi iPad, pero no puedo subir fotos, ¿esto se debe a la incompatibilidad con flash? Gracias por la amable respuesta.

No tengo tapatalk para iPad pero voy a revisar si en mi BB funciona y te comento.
 
  • Me gusta
Reacciones: Herbie

Herbie

Antiguo y Clásico
Jul 6, 2010
622
Monte un nuevo avatar y ya le debe funcionar.

No tengo tapatalk para iPad pero voy a revisar si en mi BB funciona y te comento.

Gracias Julián, me imagino que el problema se debe a uno de los talones de Aquiles del iPad, y es la incompatibilidad con Flash. Gracias de nuevo.
 

Petcol

Antiguo y Clásico
Nov 11, 2009
367
En mi foro a partir de hoy no aparecen los botones como "Marcar foro leido" que estaban ubicados arriba a la derecha, podrían colocarlo de nuevo ?
 

Stig

Bob Patiño - Alpaca Chu - Barney - M87
Ene 4, 2010
8,703
En mi foro a partir de hoy no aparecen los botones como "Marcar foro leido" que estaban ubicados arriba a la derecha, podrían colocarlo de nuevo ?

A mí me sale pero en inglés, "Mark Forums Read".

Hoy traté de meterme al foro desde el celular (Nokia E5). A excepeción de las partes amarillas que se ven como si estuvieran rayadas, de resto se ve bien. El problema es que no se puede postear. Puse responder y me salió un error diciendo que debía escoger una opción, algo así. Le puse entonces citar y ahí sí me mandó pero no salía el cuadro para escribir...
 

Juanfer

Antiguo y Clásico
Jun 1, 2010
256
Julian, hay problemas con el Tapatalk aunque permite logearse no es posible acceder en ese estado a las discusiones.
 

ElvaghoX

Antiguo y Clásico
Ene 10, 2010
348
Eso a mi tambien me ha pasado con algunos mensajes, pero hay un enlace que dice: ver otros mensejes?? y salen los mas recientes...
 

M89

Administrador
Miembro del equipo
Feb 1, 2008
19,826
Muchach@s, confírmenme si a alguien más le falla la sección de "¿Qué carro comprar?".

Estoy en Chrome.
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,422
A mí me ha fallado el tema del Ford Fiesta. Veo los mensajes del lunes como si fueran los de hoy, como le sucedió a danvanegas.

Estoy en Safari 5.1.1