Foro: Errores, Problemas e Inconvenientes

jcortiz0

Antiguo y Clásico
Abr 21, 2010
6,158
Hola compañeros.

Desde ayer que se cayó el foro en repetidas ocasiones, me quedó funcionando muy raro.
No me deja ver las galerias con el asistente de presentación, solo me abre fotos cuando quiera, y tampoco me está dejando adjuntar fotos para mis posts... alguna solución? es mi computador?
Ya vació la cache, cookies, historial?
 

Daniel Londoño

Antiguo y Clásico
Oct 10, 2011
117
Buenas noches señores, quien me colabora y me da una mano con el tapatalk, que después de formatear el celular (Samsung Galaxy s2), insatlé Tapatalk (El mismo que tenía antes), y ahora no encuentra el foro. A alguien le ha pasado algo similar?
 

JuanMMR7

Yo no soy tacaño- Berenjenin - Coconito
Abr 21, 2009
10,163
No es la primera vez que intento solucionar éste pequeño inconveniente, pero quiero saber si alguien me puede dar algunos pasos para que ya no me llegue ningún tipo de mensaje del foro al correo de Hotmail.
Muchas gracias.
saludos.
 

JaimeQ

Antiguo y Clásico
Feb 3, 2008
3,781
Juan, inicialmente hay dos sitios.

1. Perfil > Preferencias > Y recibir notificación de respuestas por E-Mail.
2. Perfil > Detalles de Contacto > Recibir E-Mail del Sitio. Recibir un E-Mail al recibirse un mensaje de conversación.

Creo que con dejar todo sin chulear deja de recibir cualquier tipo de correos.
 
  • Me gusta
Reacciones: JuanMMR7

JuanMMR7

Yo no soy tacaño- Berenjenin - Coconito
Abr 21, 2009
10,163
Listo Jaime, así lo hice. El punto número 1 ya lo tengo sin chulear hace mucho tiempo, sin embargo el 2 estaba chuleado, así que espero no recibir más los correos.
Muchas gracias.
Saludos.
 

jcortiz0

Antiguo y Clásico
Abr 21, 2010
6,158
Para reportar que mediante la aplicación de tapatalk la hora en los mensajes de publicaciones de los usuarios no coincide con la real, esta adelantado una hora.
 

JuanMMR7

Yo no soy tacaño- Berenjenin - Coconito
Abr 21, 2009
10,163
Jaime, le comento que después de seguir esos pasos, aún me siguen llegando todas las notificaciones al correo. Ya como que me resigné :p.
saludos.
 

Spin

Objects in mirror are losing
Ago 4, 2011
2,248
He notado que la hora de los mensajes publicados a veces se corre.

Me explico, puse un mensaje en la mañana a eso de las 10 a.m. o menos, y ahora sale que lo publiqué a las 10:58, cosa imposible porque a esa hora estaba ya entrando a clase en la U.

Es una bobada, pero la curiosidad me corroe :oops:
 

JaimeQ

Antiguo y Clásico
Feb 3, 2008
3,781
Yo creo que es problema del horario del hosting. Porque a veces la hora me sale como sí estuviera en Europa (GMT).. Jaja
 
  • Me gusta
Reacciones: Spin

JulianD

Administrador
Miembro del equipo
Mar 2, 2008
1,665
He notado que la hora de los mensajes publicados a veces se corre.

Me explico, puse un mensaje en la mañana a eso de las 10 a.m. o menos, y ahora sale que lo publiqué a las 10:58, cosa imposible porque a esa hora estaba ya entrando a clase en la U.

Es una bobada, pero la curiosidad me corroe :oops:


La fecha está correcta en http://automovilescolombia.com/foros/account/preferences ?

La verdad, es que el foro por medio de Javascript intenta saber el huso horario en donde te encuentras pero a veces falla. Dime cuál fue el mensaje que publicaste y yo te digo en qué hora aparece publicado para mi.
 

Spin

Objects in mirror are losing
Ago 4, 2011
2,248

TomasV

Antiguo y Clásico
Dic 19, 2010
1,474
hicieron cambios enla presentación del foro? veo que ahora que entro desde el celular y con varios navegadores el foro es muy largo hacia la derecha toca moverse mucho... antes estaba mucho mejor
 

JuanoX

Antiguo y Clásico
Ago 14, 2011
1,675
Buenas noches, no me sirve el buscador de la página, siempre me aparece el mismo mensaje:

Foros Automóviles Colombia - Error
The search could not be completed. Please try again later.
 
  • Me gusta
Reacciones: Mauro Burbano

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,422
Buenas noches, para hacer un reclamo...

Ayer tipo 2-3 de la tarde publiqué un comentario en este tema y ya no lo veo: http://automovilescolombia.com/foro...-mercedes-benz-o-un-bmw-viejito.2186/page-171

Y el comentario anterior al mío de otro forista tampoco esta. Porqué se están borrando misteriosamente los mensajes que publico?

Saludos.

El otro usuario inisitió en publicar avisos de venta de vehículos fuera de la sección de Compra y Venta. Por supuesto, los mensajes fueron eliminados y el usuario infractor fue suspendido.