Renault Clio y Symbol (Mantenimiento)

pilotico

Mecánico Residente
Feb 1, 2008
4,423
Ese testigo, segun su dibujo es la pantalla donde aparecen los kilometros.
Cuando titila es porque se tragó todo el aceite y está apunto de tirarse en su carro. Cada raya se vuelve una "bola" la cual, haciendo calculos rapidos equivale a casi 1/4 de aceite en el motor. Si por el contrario, en la varilla de revision muestra full aceite, posiblemente se desconectó o se daño el sensor de cantidad de aceite.

Cambiando la llanta le dañaron o desconectaron el sensor correspondiente a ese lado. No hay mas razon aparente (segun lo que usted comenta) para que encienda el testigo.
Le sigo recomendando un scanner. Lo mas posible que no esté con ABS en el momento.
 

FFcolombiano

Antiguo y Clásico
Feb 1, 2008
5,416
A no ser que sea coincidencial el hecho de la cambiada de la llanta con el problema del aceite -hay que descartar posibilidades-. A mí me paso con el Sprint hace años y era una vaina que llaman "trompo" del aceite que había sacado la mano. Se le hizo el cambio y listo. Sinceramente no se si los carros con motores más modernos -el del Sprint no lo era- tienen ese tal "trompo", que creo es como una bombita.
 

jaret

Usuario
Dic 2, 2009
118
pilotico Esta bien de aceite.

Ese service me aparece y lo dejo quieto...en 5 minutos vuelvo y abro el switch y me dice OIL OK...ayer se me juntaron esos 2 service XD....donde queda ese sensor pilotico?? es caro en caso de que este fallando?? y los sensores de los frenos son faciles de pillar?? verdad que hay un sensor que controla el carro cuando esta a bajas revoluciones o eso es la valvula IAC...a proposito esa valvula donde esta??

Otra cosa uno como sabe que esta o no con ABS?? es muy notorio??

No se si ya los han visto pero estos son videos de los CLIO que se comercializaron/an en el 2005 en europa.....en el del espantapajaros aparece el que vemos en las carreteras nacionales.

http://www.taringa.net/posts/videos/881107/10-Comerciales-Renault-Clio-(Excelentes).html

Estos son del Chibchombiano pero son buenisimos

http://www.taringa.net/posts/apunte...blicidad-de-Renault-Clio-2-Serie-Bíblica.html
 

pilotico

Mecánico Residente
Feb 1, 2008
4,423
El sensor de cantidad de aceite queda cerca del hueco del medidor de aceite manual.
Que susto que se junto eso, a mi me pasa eso y me infarto ahi ajjaj
Adjunto la foto con nombre de sensores para que los pille.
Adjunto como se vé un sensor de ABS
 

Archivos adjuntos

  • ABS.jpg
    ABS.jpg
    81.3 KB · Visitas: 639
  • ABS_Sensor_Late.jpg
    ABS_Sensor_Late.jpg
    35 KB · Visitas: 1,292
  • motor2.jpg
    motor2.jpg
    98.9 KB · Visitas: 6,666

GarCIA_deaTH

Antiguo y Clásico
May 12, 2008
1,188
Buenos días, el fin de semana estuve en salento y el carro llegó amariiilllo del polvero tan berraco, antes de llevarlo a lavar empezó a prender el testigo antiniebla cuando freno o cuando coloco la direccional a la izquierda, efectivamente esta prendiendo la direccional izquierda cuando freno, que mamera, nunca me habia molestado nada eléctrico en mi carrito, lo llevare hoy o mañana a renault.
 

pilotico

Mecánico Residente
Feb 1, 2008
4,423
Tranquilo, un mazda2 nuevo de mi vecino tiene el mismo mal, igual que otro clio de un forista. Basta con limpiar y reacomodar el socket del stop y se soluciona.
Un clio RXT 2003, aquel que tiene las farolas con Xenon, tenia el mismo problema hace 8 dias. Una moto le quebró el stop izquierdo levemente y con eso tuvo para presentar los mismos sintomas suyos. Le baje el stop, miré el socket (el cual tenia vuelto caca de polvo), lo limpie, lo aseguré bien y todo perfecto.
 

VictorC

Antiguo y Clásico
Feb 18, 2008
192
Buenos días, el fin de semana estuve en salento y el carro llegó amariiilllo del polvero tan berraco, antes de llevarlo a lavar empezó a prender el testigo antiniebla cuando freno o cuando coloco la direccional a la izquierda, efectivamente esta prendiendo la direccional izquierda cuando freno, que mamera, nunca me habia molestado nada eléctrico en mi carrito, lo llevare hoy o mañana a renault.

Eso es muy sencillo de solucionar no se requiere llevarlo a taller ni nada, aca dejo un link del tema en el foro español con fotos, pero es desconectar limpiar y si algo un poco de cinta aislante y listo, lea el link y siga los pasos.

http://www.clubclio.com/public/foro/viewtopic.php?t=23692&highlight=
 

PPGSM

Administrador, Presunto Robot
Miembro del equipo
Feb 23, 2008
63,239
Tranquilo, un mazda2 nuevo de mi vecino tiene el mismo mal, igual que otro clio de un forista. Basta con limpiar y reacomodar el socket del stop y se soluciona.
Un clio RXT 2003, aquel que tiene las farolas con Xenon, tenia el mismo problema hace 8 dias. Una moto le quebró el stop izquierdo levemente y con eso tuvo para presentar los mismos sintomas suyos. Le baje el stop, miré el socket (el cual tenia vuelto caca de polvo), lo limpie, lo aseguré bien y todo perfecto.

¿Clio RXT con Xenón en Colombia? Será con faros dobles, con proyector, nada más.
 

GarCIA_deaTH

Antiguo y Clásico
May 12, 2008
1,188
Pues venga que he mirado apenas la respuesta ahora hace 20 minutos y he leido de inmedianto el foro español, y me fuí como explorador ah por la cinta aislante, cepillo, paño y un poco de alcohol, y ahora va de maravilla, muchas gracias. Por cierto encontré todo en perfecto estado salvo por el polvo que había, quizá este servía de conductor y por ende la chapuza electrica, los cables están intactos y la pieza plástica parece puesta ayer no más, no tiene el más mínimo detalle de desgaste, hasta el papel que dice Clio Fase II alrededor de los cables está blanquito.
 

VictorC

Antiguo y Clásico
Feb 18, 2008
192
Pues venga que he mirado apenas la respuesta ahora hace 20 minutos y he leido de inmedianto el foro español, y me fuí como explorador ah por la cinta aislante, cepillo, paño y un poco de alcohol, y ahora va de maravilla, muchas gracias. Por cierto encontré todo en perfecto estado salvo por el polvo que había, quizá este servía de conductor y por ende la chapuza electrica, los cables están intactos y la pieza plástica parece puesta ayer no más, no tiene el más mínimo detalle de desgaste, hasta el papel que dice Clio Fase II alrededor de los cables está blanquito.
muy bueno, la verdad el foro español es muy bueno. Me han sacado de mas de una duda rapidamente y he solucionado problemas por 60.000 pesos cuando el conce me pide 300.000
 

jaret

Usuario
Dic 2, 2009
118
Ya le solucione el SERVICE del ABS baje la llanta y me encontre que a una de las pastillas le faltaba un PIN y estaba por asi decirlo suelta.

El del aceite se le quito completandole lo que boto por el problema en el retenedor que afortunadamente ya solucione.

Ahora tengo otra pregunta...el reloj del tablero no ilumina ni cuando enciendo las luces que debo hacer para que recobre la luminosidad tanto con las luces puestas como sin ellas.

Y tambien queria saber si es sencillo limpiar las luces frontales y las exploradoras porque a una de estas me le entro algo de barro....es mucho desvarate o lo puedo hacer yo mismo?? con que liquido lo puedo hacer?? verdad que quedan como nuevas limpiandolas por dentro??
 

pilotico

Mecánico Residente
Feb 1, 2008
4,423
Que bueno jaret, era de esperarse, los sistemas de seguridad son los ultimos que pueden presentar fallas dificiles.
Lo del reloj, es porque se afloja o se quema el bombillito. Es pequeño y se consigue facil. El tablero es facil de bajar. eso lo puede hacer usted.
 

jaret

Usuario
Dic 2, 2009
118
pilotico entonces toca quitar el cosito redondo donde va?? para mi ver la hora es demasiado importante y pues ademas me gusta que mi tablero se vea con todo funcional pa'que pero mi carro esta bien bonito a pesar de que es medio callejero.

Ve y cambiarle un bombillo?? tengo que cambiarle uno de las luces bajas sera que aprovecho y le pongo de colores?? cuales seria bueno ponerle y de que tipo?? o las luces de colores quedan mejor en las exploradoras?
 

pilotico

Mecánico Residente
Feb 1, 2008
4,423
pilotico entonces toca quitar el cosito redondo donde va?? para mi ver la hora es demasiado importante y pues ademas me gusta que mi tablero se vea con todo funcional pa'que pero mi carro esta bien bonito a pesar de que es medio callejero.

Ve y cambiarle un bombillo?? tengo que cambiarle uno de las luces bajas sera que aprovecho y le pongo de colores?? cuales seria bueno ponerle y de que tipo?? o las luces de colores quedan mejor en las exploradoras?

jaret, en www.taringa.net encuentra en manual de taller del clio, ahi el proceso para desmontar el reloj, es muy sencillo.
 

dimavi78

Antiguo y Clásico
Jun 15, 2008
840
Hoy ando como aburrido con el carrito... desde hace una semana lo noto sin fuerza, en las arrancadas toca hundir todo el acelerador y si es en cuesta y lleva el aire encendido no hay caso, se queda :cry:
Ademas desde hoy suena como chechere viejo y se siente un calor terrible en el habitáculo por el lado de la palanca de cambios, estoy casi seguro que se rompió el escape... ¿será que una cosa tiene que ver con la otra o será pura coincidencia??
 

FFcolombiano

Antiguo y Clásico
Feb 1, 2008
5,416
Hoy ando como aburrido con el carrito... desde hace una semana lo noto sin fuerza, en las arrancadas toca hundir todo el acelerador y si es en cuesta y lleva el aire encendido no hay caso, se queda :cry:
Ademas desde hoy suena como chechere viejo y se siente un calor terrible en el habitáculo por el lado de la palanca de cambios, estoy casi seguro que se rompió el escape... ¿será que una cosa tiene que ver con la otra o será pura coincidencia??

Parecido me pasó a mí y era cuestión de sincronización. Cuando acelebara el carro no tenía potencia y empezaba a zanconear. Cambio de cables de alta, bujias, lavado de inyectores y listo!. También creía que podía ser problema del escape roto, porque empezó a hacer ruido extraño cuando aceleraba, pero Pilotico, el compañero del Foro, hizo un buen diagnóstico del problema: Sincronización.

P.D. sin embargo, quien quita y ADEMAS tenga el escape roto?
 

jaret

Usuario
Dic 2, 2009
118
Como el Clio no tiene cables de alta entonces cual seria el procedimiento correspondiente....en la sincronizada que le hice hace un mes fue inyectores,filtro de aire y de gasolina sera que me falto algo??

Aclaro que las bobinas VALEO y las bujias RENAULT son nuevas entonces no se las cambie.

Hay cables que valga la pena cambiarselos a un CLIO??el kit de cables es muy costoso??

dimavi no sera que se te jodio la culata y el carro se te esta recalentando?? ya revisaste el radiador de la calefaccion??
 

VictorC

Antiguo y Clásico
Feb 18, 2008
192
Hoy ando como aburrido con el carrito... desde hace una semana lo noto sin fuerza, en las arrancadas toca hundir todo el acelerador y si es en cuesta y lleva el aire encendido no hay caso, se queda :cry:
Ademas desde hoy suena como chechere viejo y se siente un calor terrible en el habitáculo por el lado de la palanca de cambios, estoy casi seguro que se rompió el escape... ¿será que una cosa tiene que ver con la otra o será pura coincidencia??

No se preocupe, no es sincronización ni escape, lo mas seguro es que es un bobina, toca cambiarla y ya un procedimiento que puede hacer uno mismo. Eso si compre bobinas originales valeo de tapa cafe, el valor es de mas o menos 90.000. Se consiguen mas economicas pero no me las han recomendado.