Renault Clio y Symbol (Mantenimiento)

pilotico

Mecánico Residente
Feb 1, 2008
4,426
y tambien estuvo de buenas con el carro porque donde haya quemado la ECU o el sistema de inyección y UCH, le cuento que no le hubiera bajado el dañíto de 2 millones.
 

carmoralesc

Usuario
Mar 3, 2010
52
Buenas noches, alguien me podria indicar si el bajo rendimiento o nivel de enfriamiento del aire acondicionado se deba a la valvula de expansion? lo anterior ya qe se me ha convertido en un dolor de cabeza y no logro que enfrie lo suficiente, ya se recargo el stema con Gas, se realizo pruenas del compresor y alguien me dijo que toca cambiar la valvula, pero ps no quiero perder la plata.

Otra cuestion, el compresor usa aceite y esto puede ocasionar perdidas de potencia considerables al encender el aire.

Muchas gracias
 

GarCIA_deaTH

Antiguo y Clásico
May 12, 2008
1,189
Yo lo asociaría primero con la cepillada de discos y el cambio de plastillas. A veces quedan muy pegados y cuando uno arranca suena un "ttunnn"
Sino es eso, habria que empezar a descartar. Revisar el eje por ejemplo: Metase a una cancha, dele dirección para cualquiera de los dos lados y pongase a dar vueltas. Repita eso en ambos sentidos. Si no suena nada raro, descartados los ejes. Tambien hay que revisar el guardapolvo de los ejes y el brazo de dirección.

Me gustaria que fuera mas especifico con la explicacion.

Bueno señores ya se terminó de poner al pelo el carro, el traqueteo era el soporte derecho del motor, el que esta adelantico del amortiguador, estaba partido por la base, lo cambiaron y se quito el traqueteo, ya me volvieron a colocar el refrigerante en el radiador y le limpiaron las bujias, las bobinas todavía aguantan dijo el mecánico, con respecto al exosto, pues le hice el arreglo con macilla epóxica mientras tinto, a ver como evoluciona, sino le cambió el presilenciador, vale 80mil pesos nuevo y puesto en la casa del silenciador en Pereira, por ahora el arreglo con la epóxica va bien, jeje.
 

Mauro Burbano

Antiguo y Clásico
Jun 20, 2010
377
Saludes a todos

Estos dias fueron de miedo con mi Clio pero ya esta al pelo....

Resulta que cayo un rayo como a 100 mts de mi carro y casi me lo apaga se me prendieron todos los testigos unos que ni sabia que existian, la carretera se quedo negra y los carros que iban adelante mio (mas cerca del rayo) se quedaron sin luces me toco pegar un frenaso bravo pero gracias a dios no paso nada.

Al dia sgte que iba en camino hacia mi casa se me apago el carro y eso que iba a toda...el rayo me quemo algo cercano a la pila de la gasolina y me cobraron 50.000 por el arreglo, de verdad que pense lo peor pero salio hasta barato.

Pillaron facil el daño porque cuando abrian el switch no sonaba el ruidito normal....le pusieron un aparatico que marcaba algo, descartaron que fuera la pila y listo al parecer fue un fusible o algo asi.

Hombre, no lo tome a mal, pero no entiendo como lo pudo afectar, a no ser que uno de los "pelos" del rayo lo haya tocado (el rayo no es uno solo, se divide en muchos rayos cuando va a tocar tierra) porque el carro esta electricamente aislado del suelo por las gomas......

http://blog.nuestroclima.com/?p=1092
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Bueno señores ya se terminó de poner al pelo el carro, el traqueteo era el soporte derecho del motor, el que esta adelantico del amortiguador, estaba partido por la base, lo cambiaron y se quito el traqueteo, ya me volvieron a colocar el refrigerante en el radiador y le limpiaron las bujias, las bobinas todavía aguantan dijo el mecánico, con respecto al exosto, pues le hice el arreglo con macilla epóxica mientras tinto, a ver como evoluciona, sino le cambió el presilenciador, vale 80mil pesos nuevo y puesto en la casa del silenciador en Pereira, por ahora el arreglo con la epóxica va bien, jeje.

Me alegra mucho la solución, en su tiempo el Megane modelo 2000 le pasó lo mismo y mas ·$·%$·&%·$ yo no acordarme (que desacierto el mio.. ajajja). Mucha suerte
 

Pinkado

Despegó motor
Jul 30, 2010
4
Recirculador del aire acondicionado

Buenas noches y felicitaciones por los consejos son super utiles.
Tengo un clio 1.4 2007 version cool y me ha salido excelente, en este modelo el aire acondicionado trae un boton debajo debajo de la perilla de las velocidades del ventilador que activa el recirculador, ahora el testigo enciende pero ya no incrementa la potencia de salida del aire como lo hacia anteriormente. Revise fusibles, las conexiones del boton, al igual que los conectores que vienen debajo de los parabrisas y todo esta bien, alguien me puede dar pistas de como solucionar el problema
 

dakruz

Nuevo usuario
Jul 21, 2009
38
Falla renault Clio

Buenos días

Requiero de su valiosa ayuda para el siguiente problema que presenta mi carro:

Desde esta semana he notado que el carro pierde fuerza en algunas ocasiones cuando lo acelero, y cuando enciendo el aire acondicionado y dejo el carro en neutro el carro no es estable en las revoluciones mínimas e igualmente cuando ya está en marcha, es decir la falla incrementa.

Hace unos meses tuve que cambiarle una bobina que se había da
ñado, no se si esta falla puede ser en otra bobina que esté por dañarse completamente ya que el carro no pierde tanta fuerza, o si la falla puede ser en otra parte.

Un mecánico me dijo que podía ser un sensor que se encarga de regular la revolución del motor.

Agradezco su ayuda, y adicionalmente si saben de un taller (no renault) recomendable acá en Bogotá me lo puedan indicar.

Gracias
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Buenos días

Requiero de su valiosa ayuda para el siguiente problema que presenta mi carro:

Desde esta semana he notado que el carro pierde fuerza en algunas ocasiones cuando lo acelero, y cuando enciendo el aire acondicionado y dejo el carro en neutro el carro no es estable en las revoluciones mínimas e igualmente cuando ya está en marcha, es decir la falla incrementa.

Hace unos meses tuve que cambiarle una bobina que se había da
ñado, no se si esta falla puede ser en otra bobina que esté por dañarse completamente ya que el carro no pierde tanta fuerza, o si la falla puede ser en otra parte.

Un mecánico me dijo que podía ser un sensor que se encarga de regular la revolución del motor.

Agradezco su ayuda, y adicionalmente si saben de un taller (no renault) recomendable acá en Bogotá me lo puedan indicar.

Gracias

Facilmente puede ser otra bobina; las bobinas incrementan su esfuerzo al momento de encender el A/A, y es así precisamente como se hace el primer diagnostico de dicha parte del motor para sacar conclusiones preliminares.

Tambien entran dos sensores muy importantes que pueden lograr esta alteración al ralentí y despues a la fuerza del vehiculo.
1. TPS (sensor posicion mariposa): El daño de este sensor produce dos sintomas conocidos; el primero es que el carro se queda acelerado, y el segundo es que la respuesta del acelerador es tardía, lenta y genera poca potencia en el motor. Este sensor está ligado al A/A, ya que al lectura del mismo ordena el encendido o apagado del compresor.
2. Motor paso a paso: Este motor electrico regula la marcha minima del carro. Cuando no hay buen funcionamiento al ralentí (inestabilidad, acelerones e intentos de apagado, con y sin A/A) probablemente se requiere limpiar o reemplazar este repuesto.

Lo que le dije anteriormente puede comprometer la fuerza y la estabilidad de la marcha mininma del carro. No quiere decir que sea eso, pero puede empezar por ahi.

En cuanto a las bobinas...

Existe un mito de Renault no solo en Colombia sino en los paises de America del Sur y España, que el usuario debe "apretarse los pantalones" para sacar plata al momento del quemado de la primera bobina, porque seguramente se siguen las tres restantes. Aunque ese mito se ha confirmado fuertemente, la razon no es que el primer daño genere el quemado en serie de las demás. Cuando hay bobinas independientes a cada bobina en su funcionamiento poco le importa el orden de encendido (1-3-4-2) de las bobinas secas, por lo tanto no quiere decir que siempre se van a quemar de a pares o de a grupos. Hablando en católico, no quiere decir que el quemado de una bobina lleve a las demas, sino que esto de sebe básicamente al estado de las bujias.
Si finalmente es otra bobina, y tiene bujias viejas, proceda al cambio de las 4 bujias, de la nuevo bobina para que cuide las dos restantes.
 

dakruz

Nuevo usuario
Jul 21, 2009
38
Pilotico, gracias por su pronta respuesta. Efectivamente la perdida de fuerza también se presenta durante la macha del vehículo.

En cuanto a costos, el TPS y el motor paso a paso que valor tienen??

Un dato adicional, el mecánico me habló de reemplazar el IAC, lo intentó calibrar para ver si era eso, pero en varias ocasiones el carro encendía pero al intentar estabilizar las revoluciones se apagaba, que tendría esto que ver??

En cuanto a las bobinas, al momento de comprar el carro, con 27K km lo mandé sincronizar y le cambiaron las 4 bujias por originales renault, por lo cual no creería que estén en falla, , pero. me podría por favor recordar la marca de las bobinas para este carro, yo me acuerdo que las de mejor calidad son las de megane 2, que también le sirve al clio.

Muchas gracias


Muchas gracias
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Pilotico, gracias por su pronta respuesta. Efectivamente la perdida de fuerza también se presenta durante la macha del vehículo.

En cuanto a costos, el TPS y el motor paso a paso que valor tienen??

Un dato adicional, el mecánico me habló de reemplazar el IAC, lo intentó calibrar para ver si era eso, pero en varias ocasiones el carro encendía pero al intentar estabilizar las revoluciones se apagaba, que tendría esto que ver??

En cuanto a las bobinas, al momento de comprar el carro, con 27K km lo mandé sincronizar y le cambiaron las 4 bujias por originales renault, por lo cual no creería que estén en falla, , pero. me podría por favor recordar la marca de las bobinas para este carro, yo me acuerdo que las de mejor calidad son las de megane 2, que también le sirve al clio.

Muchas gracias


Muchas gracias

Hola Dakruz.

El TPS tiene un costo de $90.000 generico, y $130.000 original (lo averigué hace como 8 meses). El motor paso a paso se consigue desde $180.000 hasta $350.000.

Efectivamente la valvula IAC es el motor de marcha minima, motoralentí, motor paso a paso (si, tiene esos nombres). Se puede calibrar y limpiar, pero cuando no sirve esto, lo mejor es reemplazarlo. (exigirle al mecanico que lo ensaye sin ponerte a derrochar plata porque este tipo de problemas a veces es una bobada y otras veces es bien complejo de localizar).

Las bujias tiene una vida útil de aproximadamente 40.000kms (ojala cada menos se realice el cambio).

Las bobinas recomendadas actualmente son las BERÚ, y efectivamente son las que monta el Megane II desde 2006.
 

dakruz

Nuevo usuario
Jul 21, 2009
38
Buenos días Pilotico.

La válvula IAC tiene alguna marca en especial o aconsejable para esta carro? lo digo por que veo que se consiguen desde 180 a 350K.

Gracias
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Buenos días Pilotico.

La válvula IAC tiene alguna marca en especial o aconsejable para esta carro? lo digo por que veo que se consiguen desde 180 a 350K.

Gracias

La verdad marcas no conozco mucho. Sé que las baratas son japonesas, las de precio intermedio son españolas, y las mas costosas son las "originales" (esas deben ser japonesas también, como son ellos!!). Pero de ahi en adelante, no se que mas haya, depronto se consigue siemens.
 

jehison10

Despegó motor
Sep 6, 2008
367
Buenos dias

les comparto un problema que tiene un amigo con un Clio RXT


igual fui a verlo ya que poseo uno similar y el me decia que podia ser bateria pero le encuentro que no enciende.
da arranque normal, claro que tiene un sonido diferente a un encendido normal.

El carro anduvo normal el viernes y el sabado es que se encuentra el problema.

Que se podra revisar?
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Si tiene un sonido diferente (uno que yo conozco muy bien jejej), daño la correa.
Si tiene un sonido a valvuleo, se descargaron los botadores hidraulicos. Para encenderlo basta con presionar acelerador al fondo, e intentar encendido durante unos 3 segundos, cuando arranque dejarlo al ralentí poco mas de 5 minutos.
Si suena el motor de arranque, y simplemente no prende posiblemente sea el captador de la volante.
Si tiene un ruido anormal, da encendido e intenta prender, intente con la otra llave, puede ser tema del codigo de llave.
 

jehison10

Despegó motor
Sep 6, 2008
367
si pilotico
fue una persona que trabaja en un renault minuto
segun palabras textuales de mi amigo como q estaba ahogado
segun tu analisis los botadores
que esta ya de pelea

eso si que tiene que cambiarle 2 relay (no se como se escriba) que estan en la caja de fusibles al lado de la bateria.

gracias

feliz tarde
 

mauricio vargas

Nuevo usuario
Ago 2, 2010
22
Hola, soy nuevo en el foro, tengo un Clio dynamique 2005 con 72.000 km, quisiera saber que debo hacer revisar en la revisión (valga la redundancia) de los 70.000 km, ya q acabo de comprarlo, la verdad no quisiera llevarlo al concesionario porq me parece demasiado caro, tengo un buen taller donde hacerlo pero quiero saber sobre q se debe revisar, mil gracias de antemano por toda la información q pueda obtener.....
 

Mauro Burbano

Antiguo y Clásico
Jun 20, 2010
377
consejo general, si no prende, no insista, se le tira valvulas y todo lo demas relacionado con la correa..... grua mejor que pa eso es gratis :D
 

juanpeugeot

Nuevo usuario
Oct 22, 2009
4
Correa de distribucion symbol 1.6 16v

Reciban un cordial saludo amogos. Alguien pordia decirme a que kilometragte se cambia la correa de distribucion en un symbol alize 2008 con 50mil kms? Que recomienda el fabricante?, gracias.