Renault Clio y Symbol (Mantenimiento)

geonath

Antiguo y Clásico
Ene 20, 2010
838
Pilotico. aparte de la pata tambien es la velocidad promedio que se maneje. a mi los 30 no me asustan tanto pues ademas de ser recorridos cortos, no paso de 40 de velocidad como maximo y el carro a duras penas alcanza a llegar a su temp ideal. en ese caso me parece normal. donde en carretera me diera menos de 40.. ahi si me asustaria, pero me da 55 usando solo corriente. y soy de pata suave.. solo de vez en cuando le pego una aceleradita.. pero es muy espontaneo. ya cuando lo uso en cuidad normalemnte como dije me da 35-37. que eso si es un poquito elevado. pero de alguna lo atribuyo a que mi carro debe tener algun detallito pues esta bajo de potencia en bajas (ej, dificil el arranque)
 

Mini

Usuario
Jul 31, 2010
80
Si le puso ese filtro infiero que debe ser de esos conductores que aprovechan mucho todo el rango de revoluciones del motor. ¿Normalmente a cuánto le gusta hacer los cambios? ¿Le gusta hacer frecuentes acelerones o correr de a raticos en ciudad?


Saludos..........

Bueno si la verdad me gusta aprovechar bastante el motor del carro, eso si siempre y cuando se pueda, tampoco soy de los que maneja como un animal y tiene que ir a mil por hora todo el tiempo jejejej. Normalmente hago el cambio a unas 3500 revoluciones, cuando estoy andando rapido si lo hago por encima de las 4000 o un poco mas.

Saludos.

Estas en rango querido colega de sufrimiento, yo tambien crei que el cucarroncito ese comia poquito y come como camioneta el desgraciado..... la unica solucion, metale la pata mas suave!!

jejejej gracias por el consejo!

mmm lo del filtro me asustaste. pues yo estoy antojado de ponerle uno al mio, pues lo siento con baja potencia en bajas revoluciones. y tengo entendido segun varios amigos. que si el filtro esta bien puesto y es original no afecta mucho el consumo de gasolina, es mas, bien manejado puede llegar a disminuirlo un poco.

geonath no te asustés con lo del filtro, como dije antes, cuando le puse el filtro el carro mejoro en el consumo de gasolina y gano torque, lo cual hace que el carro este respondiendo mucho mejor a bajas revoluciones. El filtro que le instale es un K&N original. Si se lo ponés se que no te vas a arrepentir. Ese filtro si se maneja bien como vos decís puede llegar a disminuir el consumo.

Estoy bastante extrañado con esos consumos. El motor renault 1.6 16V precisamente se caracteriza por ser uno de los menos consumidores, aun sin poseer Control Variable de Valvulas. El Megane de la casa que posee ese mismo motor, y que es aun mas pesado, me está dando un consumo promedio de 40km/gal en ciudad, y eso teniendo en cuenta que se ha deteriorado ese consumo porque ya va mostrando que esta llegando a los 40.000kms y la sincronizada se hace necesaria. El carro lo manejamos mi padre y yo, siempre por encima de las 3.000-3.500rpms.

Un dia les dije que cuando la gestión electronica de un motor esta bien ajustada, es normal que el consumo se eleve cuando hay pata dura (es mas que obvio); también sé que el clio es un vehiculo que incita a correr, a picar y a sacarle el potencia, y precisamente por eso todos ustedes están comprometiendo el consumo (¿como seria entonces uno ser pata dura en un aveo, donde el modo de conducción "abuelita" arroja 36km/gal?).

Cabe anotar que en los motores de inyección electronica ya no juega tanto las revoluciones a las que uno maneje para la cuestión del consumo. Lo mas importante que influye es el manejo del pedal del acelerador. Cuando uno esta pretendiendo mantener a fondo el pedal (puede estar en 2da a 5.000rpms o en 5ta a 2200rpms), al motor poco le importan esas revoluciones, pero precisamente el sensor que esta midiendo el angulo de apertura del acelerador en ese momento (si, incluso a 2200rpms en 5ta), está dando la orden de llevar toda la gasolina disponible por el sistema.
Trato de decirles precisamente con esto, que el consumo lo pueden manejar y disminuir con el manejo fisico del pedal sin comprometer la velocidad y la agilidad. Tambien se concluye a apartir de ésto, que dejar agotar el carro consume mucha mas gasolina que manejarlo sobre las 4.000rpms.

Para terminar, cabe recomendar a los que se estan acercando a los 40.000kms, que va siendo hora de reemplazar las bujias, el filtro de aire y gasolina, y lavar los inyectores.

Muchas gracias por los datos.;-)

Saludos.
 

geonath

Antiguo y Clásico
Ene 20, 2010
838
Mini te pregunto... donde pusiste el filtro y cuanto te costo. yo estuve fue averiguando un simota original y me cobran 400 y punta por el. gracias
 

Mini

Usuario
Jul 31, 2010
80
Mini te pregunto... donde pusiste el filtro y cuanto te costo. yo estuve fue averiguando un simota original y me cobran 400 y punta por el. gracias

geonath, mira el filtro me valio 150, lo compre en el taller de un amigo aca en Medellín, lo bueno es que con ese filtro no hay que cambiar nada de la entrada de aire del motor, solo se cambia el filtro y ya, ese filtro tiene una garantía según el fabricante como de un millon de millas y es lavable, osea que no hay que estarlo cambiando seguido.

Saludos.
 

zacaso

Despegó motor
Ago 12, 2010
46
He estado al tanto del foro y me parece super. Por si les sirve para el consumo, tengo un clio 2004 con 75.000 kms y me hace 45 km en ciudad y no me considero para nada lento. Mas bien me parece muy cierto lo que dice pilotico que podes ser muy eficiente con el buen manejo del pedal sin necesidad de afectar la rapidez.
 

Mauro Burbano

Antiguo y Clásico
Jun 20, 2010
377
uy ese brinco de 30km/G ciudad a 50km/G carretera esta muy brusco, debe ser la bajada mas largaaaaaa de la historia :D.

A mi en carretera ultimamente me rinde menos que en ciudad pero por bruto, si lo ando de 100 - 130 kmH si me hace como 40kmG pero si lo llevo por encima de 160 parejo, se ve bajar la aguja!!!!!!!
 

geonath

Antiguo y Clásico
Ene 20, 2010
838
jeje. a carretera me refiero una ida a barbosa sin sobrepasar los 90kmh. la verdad souy un poco gallina y no me gusta pasar de 100.( pequeño accidente que tuve en el pasado). y tengo dos clios. un rs y un team. en consumo dan parecido siendo el team un poco menos comelon mas eficiente. por cierto. les hago una pregunta a los que tienen el faldon delantero o embellecedor o aleron.
. la verdad el mio esta vuelto nada. muy rayado y no se si es mejor quitarselo del todo o esperar un poco mas y mandarlo a repintar. como les ha ido com este elemento?
 

Mini

Usuario
Jul 31, 2010
80
jeje. a carretera me refiero una ida a barbosa sin sobrepasar los 90kmh. la verdad souy un poco gallina y no me gusta pasar de 100.( pequeño accidente que tuve en el pasado). y tengo dos clios. un rs y un team. en consumo dan parecido siendo el team un poco menos comelon mas eficiente. por cierto. les hago una pregunta a los que tienen el faldon delantero o embellecedor o aleron.
. la verdad el mio esta vuelto nada. muy rayado y no se si es mejor quitarselo del todo o esperar un poco mas y mandarlo a repintar. como les ha ido com este elemento?

El mio tiene todo el kit racing y en la parte de adelante si es casi imposible que no se raye jeje aunque trato de cuidarlo mucho pasando despacio o de lado por cualquier parte que se pueda dar, hay en partes que es muy dificil que no se dé.

Hay a ciertos colores que se les nota mucho mas los rayones, pues si te esta molestando demasiado se lo podés quitar, pero si no querés perder la apariencia del carro yo creería que es mejor mandar a pintar la pieza, eso si siempre y cuando quede muy bien pintada.

Saludos.
 

jehison10

Despegó motor
Sep 6, 2008
367
yo ya lo he tenido que mandar a reparar en 2 ocasiones...
sin embargo me parece agresivo ese embellecedor asi q se le sigue metiendo la platica jajajaja :p
 

Jh_amaya_

Nuevo usuario
Ago 13, 2010
26
Buenas noches a todos, soy nuevo en el foro y tengo un problemita con mi clio y queria comentarlo ya que veo que muchos de utds son conocedores.

Tengo un clio campus 2006, desde hace unos dias en el tablero se me esta prendiendo la luz de STOP y la de la temperatura, sin embargo la aguja de la temperatura marca la temperatura normal de funcionamiento (en la mitad) y pues evidentemente en carro no se esta recalentando ni nada. Lo que si he notado es que esta un poco tembloroso, la verdad en estos momentos me encuentro un poco corto de efectivo asi que decidi llevarlo a un taller q me recomendaron (no a renault minuto) y lo pasaron por el scaner, el mecanico me dijo que el motor estaba perfecto, pero que uno de los computadores del carro esta teniendo unos fallos y estaba mandando una señal erronea al computador principal y por eso se explicaba la tembladera del carro y que esto lo estaba manifestando el carro por medio de los 2 bombillos anteriormente mecionados. concluyo diciendome que la verdad no era muy grabe x el momento que ya estaba empezando molestar pero que todavia aguantaba y que podia usar el carro asi normalmente que esa era una falla que ya le habia llegado varias veces con otros clios que eso era como un mal comun en este modelo. Mi pregunta es utds que creen si sera confiable este diagnostico? la verdad no me siento muy seguro andando mi carrito asi y he decidido dejarlo quieto mientrastanto, alguno de utds le a pasado algo similar??

gracias
 

jehison10

Despegó motor
Sep 6, 2008
367
es mejor llevar el carro a un Renault Minuto
alla te pueden decir con mas presicion sin decir que es certero...
y llevarlo a otros centros de diagnostico
no te quedes con una sola respuesta...

ojala los compañeros de foro te colaboren ya que a mi no me ha pasado algo parecido asi q no te puedo asesorar.
 

dakruz

Nuevo usuario
Jul 21, 2009
38
ayuda!!!!!!!!!!!!!!!!!!!!
No se que hacer con mi carro, aparte de la vibración, la semana pasada se me reventó la correo de repartición y se jodieron 12 válvulas etc, etc, etc, pensé que era posible que la tembladera del carro se debiera al posible daño futuro de la correa, pero no. Hoy me entregaron el carro, y estuvo andando bien un rato y volvio a tembladera. QUE PUEDO HACER???? para completar un inyector estaba roto se lo cambiaron y nada, los lavaron y limpiaron con ultrasonido, les ajustaron la presión y nada, se le pusieron bobinas de otro carro nuevas y nada.

Lo que me he dado cuenta es que el carro mientras relativamente frio es estable, pero medida que el motor se va calentando (no se recalienta) empieza a incrementarse la falla.
He pensado que pueda ser alguna falla en el cableado de alta y que al calentarse empieza a aislarse y se produce la fuga de corriente.

Por otro lado leí en el foro de Club Clio de España un caso de un clio similar y la solución después de dos meses de pruebas fue ajustar la presión de la bomba de la gasolina, puede ser esto???.

Disculpen que escriba tantas cosas, pero la verdad no se que hacer y mi bolsillo se está resintiendo de manera drástica.

Agradezco su ayuda
 

pilotico

Mecánico Residente
Feb 1, 2008
4,427
ayuda!!!!!!!!!!!!!!!!!!!!
No se que hacer con mi carro, aparte de la vibración, la semana pasada se me reventó la correo de repartición y se jodieron 12 válvulas etc, etc, etc, pensé que era posible que la tembladera del carro se debiera al posible daño futuro de la correa, pero no. Hoy me entregaron el carro, y estuvo andando bien un rato y volvio a tembladera. QUE PUEDO HACER???? para completar un inyector estaba roto se lo cambiaron y nada, los lavaron y limpiaron con ultrasonido, les ajustaron la presión y nada, se le pusieron bobinas de otro carro nuevas y nada.

Lo que me he dado cuenta es que el carro mientras relativamente frio es estable, pero medida que el motor se va calentando (no se recalienta) empieza a incrementarse la falla.
He pensado que pueda ser alguna falla en el cableado de alta y que al calentarse empieza a aislarse y se produce la fuga de corriente.

Por otro lado leí en el foro de Club Clio de España un caso de un clio similar y la solución después de dos meses de pruebas fue ajustar la presión de la bomba de la gasolina, puede ser esto???.

Disculpen que escriba tantas cosas, pero la verdad no se que hacer y mi bolsillo se está resintiendo de manera drástica.

Agradezco su ayuda

Ayyy ·$"$&&%$$"! como asi que la correa!!!!!! y que paso pues? se paso del km o del tiempo, o fue por la bomba de agua? que razon hay?

El diagnostico del club de clio español se me hace acertado, si bien esa tembladera la puede ocasionar muchas cosas, es mas que obvio que tambien lo puede ocasionar falta de presión en la bomba. Hagala revisar, creo que la presión debe ser superior a 50psi.

Cuanto le costó lo de la correa?
 

dakruz

Nuevo usuario
Jul 21, 2009
38
Ayyy ·$"$&&%$$"! como asi que la correa!!!!!! y que paso pues? se paso del km o del tiempo, o fue por la bomba de agua? que razon hay?

El diagnostico del club de clio español se me hace acertado, si bien esa tembladera la puede ocasionar muchas cosas, es mas que obvio que tambien lo puede ocasionar falta de presión en la bomba. Hagala revisar, creo que la presión debe ser superior a 50psi.

Cuanto le costó lo de la correa?

Lo de la correa me costó 1.2M aprox, sin cambiarle la bomba del agua ya que el mecánico me dijo que estaba en buen estado, aunque por mejores prácticas lo más aconsejable era cambiarla.

La verdad no entiendo xq se rompía si mi carro tiene APARENTEMENTE 35000Km. Eso si, el mecánico me dijo que la correa estaba en mal estado y no aparentaba para nada ese Kilometraje.

Por otro lado, cual es el color de la bobinas valeo precio aprox???, ya que pienso comprarle dos bobinas al carro este fin de semana y no me quiero dejar meter unas piratas.

Muchas gracias
 

diegoflorez83

Despegó motor
Abr 9, 2010
103
Inquietud...

Compañeros de foro, buen día...

Hoy me pasó algo extraño en mi Symbol, luego de mi recorrido diario, casa-trabajo (16 KM) cuando apagué el carro, note que se prendieron todos los testigos del tablero, parpadearon una o dos veces muy rapidamente y ya... Pero el carro aparentemente esta bien, todo le funciona y luego de regreso funcionó perfectamente... Alguien le ha pasado algo similar, o saben de que se trata... Muchas gracias...
 

Mauro Burbano

Antiguo y Clásico
Jun 20, 2010
377
Lo de la correa me costó 1.2M aprox, sin cambiarle la bomba del agua ya que el mecánico me dijo que estaba en buen estado, aunque por mejores prácticas lo más aconsejable era cambiarla.

La verdad no entiendo xq se rompía si mi carro tiene APARENTEMENTE 35000Km. Eso si, el mecánico me dijo que la correa estaba en mal estado y no aparentaba para nada ese Kilometraje.

Por otro lado, cual es el color de la bobinas valeo precio aprox???, ya que pienso comprarle dos bobinas al carro este fin de semana y no me quiero dejar meter unas piratas.

Muchas gracias

no tiene nada de logica un dano de correa a los 35000Km lo hubiera llevado a concesionario y aunque no estuviera en garantia (imagino) se supone que antes de los 40000km no tiene porque joder la correa.

de las bobins, pregunte beru o bosch