General de los Renault Sandero y Stepway (2009-2015)

Mario Villamizar

Despegó motor
Ene 22, 2013
47
ya hable con la linea de servicio al cliente y radique mi queja, me deben dar respuesta de 5 a 7 días hábiles... esperemos a ver que pasa...:rolleyes:

Yo le hubiese recomendado, lo que me recomendaron en la SIC con un problema en la KIA, en vez de llamar, ud le envia una carta explicando su problema, y exigiendo solución, y solo le pone en la parte de arriba el titulo de derecho de petición, yo envie uno por el problema, y ya me llamo el gerente para solucionarlo, asi mismo coloque que va con copia a la SIC y vera como los pone a trabajar.
 

Daniel Reyes Salgado

Despegó motor
Nov 23, 2011
37
X2 ..
Mi stepway esta entre 32 y 35 Km/g ojala llegara a los 40 al menos ..jaja..pero en ciudad es imposible...!!! al menos en Bucara..yo ya me resigne ese es el consumo del carro, con respecto a cambiarlo a extra mmmm...es una prueba que tengo pendiente, porque últimamente he sentido mucho cascabeleo..inclusive cuando paso de tercera a cuarta a velocidad mas o menos constante..el carro tiene 35mil km no se si es que ya me este pidiendo sincronizada ...o que..

Otra cosa, sigo sintiendo un "mujido" al final de cada frenada, ya le revisaron pastillas y me dicen que aun aguantan hasta los 40mil... el sonido no es metalico, ni se siente rose de piezas ni nada por el estilo...la verdad difícil describirlo es como cuando se apaga una turbina y esta deja de girar..

Hola Imwato, mi Sandero tambien tenía el "mujido" del que usted habla, cada vez que frenaba sentía el ruido, lo lleve al concesionario en la mañana, lo probó uno de los técnicos y me pidieron que lo dejara, me llamaron al medio día y me dijeron que iban a realizarle un "retorcamiento" en la suspensión (hasta ahora no se que retorcar) y que costaba $80 mil, autoricé el servicio y listo, no le he sentido el "mujido" de nuevo.

Alguien conoce el valor de la revisión de los 20 mil km ?
 

aquite

Nuevo usuario
Feb 19, 2013
1
Buen día a todos, les quiero comentar algo que me sucedió hoy, iba por la carrera 30 (Bogotá) con las luces prendidas, y un punto del aire acondicionado, de un momento a otro comencé a ver que el tacometro indicaba menos de 500 revoluciones por minuto cuando el carro estaba en neutro, hasta que llego un momento en que el carro por si solo se apagó, este problema ya lo había notado hace como tres semanas durante un viaje que realice al tolima, lo último que hice fue tanquear el carro (sera que la gasolina venia sucia?) fue lo primero que pense, sin embargo me preocupa ya que mi carro solo tiene 2560 km de uso, y no creo que un carro casi "nuevo" de un momento a otro se apage porque si...ahora que recuerdo cuando se apago, o mejor...segundos antes que se apagara se prendió el testigo de la batería... luego de eso el carro se apago, claro que le di start y prendió de una.
me gustaría saber si eso le ha pasado a alguien mas o si se debio a una sobre carga en el sistema eléctrico (no soy experto) por tener las luces y el aire prendido. gracias

Buen día, lo que le sucedió a usted me viene pasando con mi Renault Sandero GT Line 2012, cuando tengo el aire acondicionado el carro en ocasiones empieza a fallar y efectivamente cuando pongo el carro en neutro se apaga o simplemente cuando meto el embrague para bajar de velocidad el carro se me apaga durante la marcha y he estado cerca de colisionar contra otros vehículos debido a que con el carro apagado no funciona el sistema de dirección hidráulica, lo he llevado infinidad de veces al concesionario y lastimosamente cuando hacemos la prueba de carretera el carro no falla y no me han dado solución. Creo que el problema también podría ser la calidad del combustible, pero mi vehículo ya tiene 32.000 km y he cambiado muchas veces de estación de servicio y la falla persiste.
 

Ecue007

Antiguo y Clásico
Jun 5, 2012
417
Buen día, lo que le sucedió a usted me viene pasando con mi Renault Sandero GT Line 2012, cuando tengo el aire acondicionado el carro en ocasiones empieza a fallar y efectivamente cuando pongo el carro en neutro se apaga o simplemente cuando meto el embrague para bajar de velocidad el carro se me apaga durante la marcha y he estado cerca de colisionar contra otros vehículos debido a que con el carro apagado no funciona el sistema de dirección hidráulica, lo he llevado infinidad de veces al concesionario y lastimosamente cuando hacemos la prueba de carretera el carro no falla y no me han dado solución. Creo que el problema también podría ser la calidad del combustible, pero mi vehículo ya tiene 32.000 km y he cambiado muchas veces de estación de servicio y la falla persiste.

buenos días, bueno ami el carro el ralenti del motor me llega siempre a los 500 RPM cuando esta a temperatura normal de funcionamiento, cuando prendo el AC llega casi a los 1000 rpm un par de minutos y vuelve y baja a los 500 rpm, estando en neutro, en movimiento constante y puesto a neutro llega a los 800 rpm aproximadamente, nunca se me ha apagado el motor desde que lo tengo, la mas seguro puede ser la calidad de la gasolina, aunque teniendo el AC y en neutro debe subir un poco las rpm para mantener el compresor del AC en marcha o se va apagar el motor.
 

imwato

Antiguo y Clásico
Nov 3, 2010
840
Hola Imwato, mi Sandero tambien tenía el "mujido" del que usted habla, cada vez que frenaba sentía el ruido, lo lleve al concesionario en la mañana, lo probó uno de los técnicos y me pidieron que lo dejara, me llamaron al medio día y me dijeron que iban a realizarle un "retorcamiento" en la suspensión (hasta ahora no se que retorcar) y que costaba $80 mil, autoricé el servicio y listo, no le he sentido el "mujido" de nuevo.
la vaina es que lo lleve al concesionario y los mecánicos se fueron que eran las pastillas..y ahi se quedaron, en pocas palabras sino cambio pastillas, ni por el berraco van a mirar a otro lado, porque "ellos juran y comen mocos" que el ruido esta con las pastillas. de hecho cuando saque el carro del concesionario como nota que dejaron, pusieron "El usuario se negó a hacer cambio de pastillas sugerido" ...yo no se las quise cambiar porque les pregunte,Ud esta seguro que el ruido proviene de ahi, rta: "pueees, yo creo que si". Lo cual me indico que no estaba seguro, y yo no estaba para ponerme a pagar 200 y pico que cuesta la hipótesis del mecánico. Eso me parece muy mal, porque le dije bueno y si eso no es; que otra causa existiría..Rta :" Hay que mirar" :rolleyes: ..

Que conclusión saque tengo que mandar a revisar la suspensión, el problema es que no se donde diablos, porque no tengo ni idea de mecánicos en la ciudad...El "panda" como muchos saben es el primer carrito de la casa...:D
 

carloscaicedo84

Antiguo y Clásico
Dic 15, 2012
222
imwato, como comente en paginas anteriores, cuando tenia el Peugeot 206xr, lo llevaba por parte mecanica al Garcillantas de la 27 al frente del parque de los ninos, me parece precios razonables y buen servicio (si lo hubiera llevado siempre a pracodidacol me hubiera salido un ojo de la cara cada mantenimiento.

saludos.
 

Avesurra

Nuevo usuario
Feb 19, 2013
1
Hola Imwato, mi Sandero tambien tenía el "mujido" del que usted habla, cada vez que frenaba sentía el ruido, lo lleve al concesionario en la mañana, lo probó uno de los técnicos y me pidieron que lo dejara, me llamaron al medio día y me dijeron que iban a realizarle un "retorcamiento" en la suspensión (hasta ahora no se que retorcar) y que costaba $80 mil, autoricé el servicio y listo, no le he sentido el "mujido" de nuevo.

$80.000 por apretar unas cuantas tuercas y tornillos????? definitivamente aqui los concesionarios se dan garra cobrando. Yo estuve cotizando la revision de los 30.000 y los más economicos de la Red Renault fueron 'Renault Minuto de la 146 con autopista' y 'Mecanica JR' que coincidencialmente queda en la Cl 146 No.21-86. No sé si serán el mismo pues no lo he llevado aún por razones obvias. Por mi parte les comento que tengo un GT Line modelo 2012 y va por los 26800km aprox. Lo sacamos a Girardot y el con sumo promedio fue de entre 15.6 y 16KM/L lo que da unos 60 Km/Gal y en Bogotá me esta haciendo 12.1km/L o sea 45k /Gal. Nada mal!! me parece para un motor 1600cc 16V y es lo normal para estos autos.
 

CARLOS007

Antiguo y Clásico
Ago 28, 2012
232
Buen día para todos,

Hoy me surgió una inquietud, alguien conoce de un sandero al que le hayan puesto turbo? o que opinan de esa idea :D
 

CARLOS007

Antiguo y Clásico
Ago 28, 2012
232
huy compañero.... no se ponga muy creativo, so pena de que le publiquen el carrito en otro tema que no es muy grato y de pronto aúlla de la vergüenza...:cool:

Hablando en serio, no se trata de montarle pinturas ni sonido ni nada de esas cosas, sólo la "mejora del motor" y de paso de frenos. Para que no caiga en el foro de los Auuuhhh auuhhh..!
 

XJ6

Moderador
Miembro del equipo
Feb 1, 2008
17,179
En Tocancipá corre un Logan Turbo, con muy buenos resultados. Pero ignoro quién lo preparó
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Hola compañeros, hoy realicé el cambio de correa de distribución al Sandero, modelo 2009 con 34.000kms. El cambio se realizó por tiempo, ya que el carro tiene 4 años y 3 meses. Se realizó el cambio de kits de accesorios y distribución, bomba de agua (tenía un roce y me dio susto) y el refrigerante fue reemplazado en su totalidad por el azul. Costo Final: $1.020.000. Me pareció bastante económico con todo incluido.

Les adjunto las fotos para quien quiera conocer los repuestos, y vi algo interesante y es que gracias a la globalización, las correas son hechas en Polonia, y todos los tensores son japoneses. Detalles en las fotos. Cualquier duda me avisan.

disat6.jpg
dist1.jpg
dist4.jpg
sand.jpg
tensores2.jpg
accesorios.jpg
accesrios2.jpg
bomba1.jpg
bomba2.jpg
 

felmr23

Antiguo y Clásico
Ene 7, 2011
2,168
Esos Franceses si son meras bestias para el Inglés, notese el Made in JAPON (no Japan).
Siempre me ha causado curiosidad las "bombas de agua" de los carros, ya que uno se imaginaría un artefacto más elaborado y no un simple molinete.
 

EdwardMejiaR

Antiguo y Clásico
Jun 30, 2011
1,153
Hola compañeros, hoy realicé el cambio de correa de distribución al Sandero, modelo 2009 con 34.000kms. El cambio se realizó por tiempo, ya que el carro tiene 4 años y 3 meses. Se realizó el cambio de kits de accesorios y distribución, bomba de agua (tenía un roce y me dio susto) y el refrigerante fue reemplazado en su totalidad por el azul. Costo Final: $1.020.000. Me pareció bastante económico con todo incluido.

Les adjunto las fotos para quien quiera conocer los repuestos, y vi algo interesante y es que gracias a la globalización, las correas son hechas en Polonia, y todos los tensores son japoneses. Detalles en las fotos. Cualquier duda me avisan.
estos cambios fueron realizados en concesionario o por fuera?
 

pilotico

Mecánico Residente
Feb 1, 2008
4,426
Habia un patín de accesorios muy frenado ya, pero las correas no presentaban ni fisuras ni sintomas de desgaste. Que conste que todo fue por prevención y porque SI conozco casos donde por tiempo se rompe la correa. En cuanto a la bomba, ya se siente un brinquito.